<!DOCTYPE html><html lang="ro"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33993046-2"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-33993046-2'); </script><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="mailru-domain" content="4qGy3K7YD8Hl8D9H"/><meta name="yandex-verification" content="9478c0daf7df14e6" /><meta name="pmail-verification" content="bc32b024badf454a463baca2014eb46e"><meta name="robots" content="all"><meta name="revisit-after" content="1 days"><meta name="google-site-verification" content="2UH8TRSTi-G644Bgp6X50Gcz7GL0Yuu9jw4uzWTCQis"><meta name='yandex-verification' content='4c730eea43408d1a'><meta name='blogocash-verify' content='2b3e1c86c7f17da79d2f2344f42b9bbb'/><meta name="Classification" content="News"><meta name="Author" content="MLD MEDIA SRL"><meta name="Publisher" content="noi.md"><meta name="theme-color" content="#056be9" /><meta name="Owner" content="MLD MEDIA SRL"><meta name="city" content="Chisinau"><meta name="country" content="Moldova"><meta name="geography" content="Chisinau, Moldova"><meta name="referrer" content="origin"><title>Prezentarea de către CEC a rezultatelor preliminare oficiale privind desfășurarea alegerilor prezidențiale</title><meta name="description" content="Urmăriți LIVE pe Noi.md, prezentarea de către Comisia Electorală Centrală a rezultatelor preliminare oficiale privind desfășurarea alegerilor prezidențiale"><meta name="keywords" content="Comisia Electorală Centrală"><meta property="fb:app_id" content="171210479681868"/><meta property="og:type" content="website"><meta property="og:site_name" content="noi.md"><meta property="og:url" content="https://noi.md/md/societate/prezentarea-de-catre-cec-a-rezultatelor-preliminare-oficiale-privind-desfasurarea-alegerilor-prezidentiale-481338"><meta property="og:image:secure_url" content="https://noi.md/uploads/newsthumbs/760_500/2020_11_16/481338.jpg?1605516358"><meta property="og:image" content="https://noi.md/uploads/newsthumbs/760_500/2020_11_16/481338.jpg?1605516358"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="760"><meta property="og:image:height" content="500"><meta property="og:title" content="Prezentarea de către CEC a rezultatelor preliminare oficiale privind desfășurarea alegerilor prezidențiale"><meta property="og:description" content="Urmăriți LIVE pe Noi.md, prezentarea de către Comisia Electorală Centrală a rezultatelor preliminare oficiale privind desfășurarea alegerilo..."><link rel="stylesheet" href="/stylesheets/app-5654503a13new.min.css?21223279"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.css"><style> /* Scroll Bar Master Styling Starts Here */ /* All comments can be freely removed from the css */ #mycustomscroll .scrollgeneric {line-height: 1px;font-size: 1px;position: absolute;top: 0; left: 0;} #mycustomscroll .vscrollerbase {width:10px;background-color: white;} #mycustomscroll .vscrollerbar {width:10px;background-color: #ccc;} #mycustomscroll .vscrollerbar, .hscrollerbar {padding: 10px;z-index: 2;} #mycustomscroll .vscrollerbase {background: #eee;} #mycustomscroll .vscrollerbasebeg {width:10px;height: 15px !important;position:relative;} #mycustomscroll .vscrollerbaseend {height: 15px;width:10px;position: relative;} #mycustomscroll .vscrollerbasebeg:before { content: '\f106'; position: absolute; top: -10px; color: #676767; font: 300 20px/30px 'FontAwesome'; font-size: 15px; left: 1px; } #mycustomscroll .vscrollerbaseend:before { content: '\f107'; position: absolute; bottom: 5px; color: #676767; font: 300 20px/30px 'FontAwesome'; font-size: 15px; left: 1px; } #mycustomscroll { /* Typical fixed height and fixed width example */ width: 100%; height: 500px; overflow-y: auto; overflow-x: hidden; } .clearfloat { clear:both; height:0px; line-height:0px; visibility: hidden; } .info-art a { color: #056be9 !important; } .article-item a{ min-width: 100px; min-height: 20px; } </style><link rel="amphtml" href="https://noi.md/md/amp/societate/prezentarea-de-catre-cec-a-rezultatelor-preliminare-oficiale-privind-desfasurarea-alegerilor-prezidentiale-481338"><!-- <link rel="stylesheet" href="/stylesheets/app-5654503a13new.css"> --><link rel="stylesheet" href="/weatheri/css/weather-icons.min.css"><link rel="alternate" href="android-app://md.noi.dronax.ru.myapplication/http/noi.md" /><link rel="alternate" href="ios-app://1288077243/http/noi.md" /><link rel="manifest" href="/manifest.json"><link rel="canonical" href="https://noi.md/md/societate/prezentarea-de-catre-cec-a-rezultatelor-preliminare-oficiale-privind-desfasurarea-alegerilor-prezidentiale-481338"><link href="https://noi.md/md/societate/prezentarea-de-catre-cec-a-rezultatelor-preliminare-oficiale-privind-desfasurarea-alegerilor-prezidentiale-481338" hreflang="ro-MD" rel="alternate"><link href="https://noi.md/md/societate/prezentarea-de-catre-cec-a-rezultatelor-preliminare-oficiale-privind-desfasurarea-alegerilor-prezidentiale-481338" hreflang="ro" rel="alternate"><link href="https://noi.md/ru/obshhestvo/cik-predstavlyaet-oficialinye-predvaritelinye-rezulitaty-prezidentskih-vyborov" hreflang="ru" rel="alternate"><link rel="stylesheet" type="text/css" href="/js/supercal/style.css" /><link rel="stylesheet" type="text/css" href="/bootstrap/js/datepicker.css" /><link rel="stylesheet" type="text/css" href="/mediaelement/mediaelementplayer.css" /><link rel="stylesheet" type="text/css" href="/stylesheets/share-links.css" /><link rel="stylesheet" href="/css/navigation.css?1531817161020"> <script src="/javascripts/jquery.documentReady.js"></script> <script src="//adv.noi.md/adv.php?u=/run"></script> <!--В head сайта один раз подключите библиотеку TODO remove to frame --> <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script> <!--<script src="https://cdn.gravitec.net/storage/aa1ba8b634e92116fdc2340a1d6f8332/client.js" async></script>--> <script src="https://www.gstatic.com/charts/loader.js"></script> <script src="//ro.adocean.pl/files/js/ado.js"></script> <script> if (typeof ado !== "object") { ado = {}; ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () { }; } ado.config({mode: "old", xml: false, characterEncoding: true}); ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}); </script><script> ado.master({id: 'Z.GX3j1CNy83Csxi.RhxmNYxYMRlIGOkZEfjyNsHaDz.G7', server: 'ro.adocean.pl'}); </script><!-- Facebook Pixel Code --><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1986238744739391'); fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1986238744739391&ev=PageView&noscript=1" /></noscript><!-- End Facebook Pixel Code --> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '.R.r2W__AHLYS7rUEA3jJ8dRHZIkqq87kIj1NMTA_wr.B7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script> <!--<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/viewerjs/1.3.0/viewer.min.css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/viewerjs/1.3.0/viewer.min.js"></script>--><meta name="apple-mobile-web-app-title" content="Myname"><meta property="fb:pages" content="104049842993150"/><meta name="theme-color" content="#056be9" /><style> .skrollr-deck { position: relative; box-sizing: border-box; z-index: 10; background: #ffffff; height: 100%; } .float-void { visibility: hidden; } .calc-ico { display: none; } #_nBnrTpl_8 div[title="close"], #_nBnrTpl_9 div[title="close"] { top: -308px !important; right: 92px !important; } .f-min{ height: 78px; overflow: hidden; } @media only screen and (max-width: 600px) { .f-min{ height: 156px; } .article-header h1 { font-size: 25px; } .no-mob { display: none; } .mob { display: block; } .calc-ico { right: 100px; height: 30px; width: 36px; padding: 6px; display: block; padding-top: 12px; /* border: 2px solid #fff; */ border-radius: 4px; /* display: none; */ cursor: pointer; position: absolute; } .calc-ico a { color: #fff; font-size: 30px; } } .float-deck { position: fixed; top: 0; width: 100%; margin-top: 101px; padding: 30px 0; z-index: 1; } #skrollr-body, .content-page { position: relative; margin: 0 auto; margin-top: -1px; } .post-position { position: fixed; display: block; z-index: 10; height: 30px; overflow: hidden; background: #fff; top: 101px; max-width: 612px; width: 100%; } .post-progress { position: absolute; bottom: 0; height: 4px; z-index: 12; } .scroll-news-title { padding: 0 10px; display: block; align-items: center; height: 100%; font-weight: bold; white-space: nowrap; overflow: hidden; text-overflow: ellipsis; font-size: 12px; } #progress-bar-line { position: absolute; bottom: 0; display: block; background: #eee; width: 100%; z-index: 10; height: 4px; } body, html, .skrollr-content { height: 100%; box-sizing: border-box; } .skrollr-content { display: block; } .wrapper { position: relative; overflow: hidden; padding-bottom: 20px; color: #555; } @-webkit-keyframes pulse { 50% { box-shadow: 0 0 10px rgba(0, 0, 0, .2); } } @keyframes pulse { 50% { box-shadow: 0 0 10px rgba(0, 0, 0, .2); } } .float-deck > p > img { width: 100% !important; height: auto !important; } .skrollr-deck .container, .float-deck .container { width: 100%; margin: 0 auto 140px; } #sidebar { position: fixed; z-index: 18; -webkit-overflow-scrolling: touch; overflow: hidden; overflow-y: scroll; right: 0; top: 0; bottom: 0; margin-top: 40px; padding: 5px; background-color: #fff; min-height: 100%; padding-bottom: 100px; transition: .5s linear; } .main-wrap { -webkit-overflow-scrolling: touch; } footer.full { bottom: 0; } .flex-direction-nav { position: relative; } .flex-direction-nav .flex-prev { left: 0!important; } .flex-direction-nav .flex-next { right: 0!important; } .flex-direction-nav .flex-prev,.flex-next { padding-top: 11px; padding-left: 5px; padding-right: 5px; margin-top: -67px!important; background: white; border-radius: 50%; opacity: 0.7!important; } @media screen and (max-width: 860px){ .flex-direction-nav .flex-prev,.flex-next { opacity: 1; padding-top: 11px; padding-left: 5px; margin-top: -100px!important; background: white; border-radius: 50%; } div[class^=flexslider-min]{ padding: 0 7px; } } @media only screen and (max-width: 1024px) { .page-links li:first-child { margin-right: 0 !important; } .sub-menu { display: flex; align-items: center; } } a.ttl{ overflow: hidden; display: -webkit-box; -webkit-line-clamp: 3; -webkit-box-orient: vertical; } .sub-menu .page-links a.app:before { content: '\f10b'; font-size: 25px !important; } </style><!--<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/>--><!-- Slick CSS --><link href="/css/slick.css" rel="stylesheet"><link href="/css/slick-theme.css" rel="stylesheet"><link href="/css/flexslider.css" rel="stylesheet"></head><body class="" data-skrollr-decks-history="false"><!-- banner bb place --><div class="top-banner" style="text-align: center; -webkit-transition: width 2s; transition: width 2s;display: flex"><div style="max-height: 90px;width: 100%"> <script id="_sdv_noi_js_14">
                    var bnrN_width14 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                    var bnrN_height14 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                    var b_sdv_noi_js_14 = document.getElementById('_sdv_noi_js_14').parentNode;
                    var bnrN_Cwidth14 = b_sdv_noi_js_14.offsetWidth || b_sdv_noi_js_14.innerWidth;
                    var bnrN_Cheight14 = b_sdv_noi_js_14.offsetHeight || b_sdv_noi_js_14.innerHeight;
                    document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_14" style="margin: 0; padding: 0;height: 100%"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481634819-1077982854" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=14&x=' + bnrN_width14 + '&y=' + bnrN_height14 + '&cx=' + bnrN_Cwidth14 + '&cy=' + bnrN_Cheight14 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                </script> </div></div><!-- banner right +left place --><div class="bnr_l no_mobile" id="bnr_1" style="overflow: hidden;padding-left: 20px;text-align: right;position: fixed;height: 100%;margin-left: -20px; width: calc((100% - 1200px)/2);max-width: 100%;display: flex;align-items: center;justify-content: flex-end"><iframe async src="/ajax/banner/?vvv=https://noi.md/md/societate/prezentarea-de-catre-cec-a-rezultatelor-preliminare-oficiale-privind-desfasurarea-alegerilor-prezidentiale-481338&pos=1&plid=33" scrolling="no" frameborder="0" style="border: none; width: 100%; height: 100%; overflow: hidden;"></iframe></div><div class="bnr_2 no_mobile" id="bnr_2" style="overflow: hidden; padding-right: 20px; right: -20px; text-align: left;position: fixed;height: 100%; width: calc((100% - 1200px)/2);max-width: 100%;display: flex;align-items: center;justify-content: flex-start;"><iframe async src="/ajax/banner/?vvv=https://noi.md//md/societate/prezentarea-de-catre-cec-a-rezultatelor-preliminare-oficiale-privind-desfasurarea-alegerilor-prezidentiale-481338&pos=2&plid=33" scrolling="no" frameborder="0" style="border: none; width: 100%; height: 100%; overflow: hidden;"></iframe></div><header class="hidden-xs"><!--old informer--><div class="container" style="display: none"><div class="simple-wrap gray-line no_mobile"><iframe height="32" style="width: 100%; height: 32px; border: 0; overflow-x:hidden; overflow-y:hidden;" src="//noi.md/newsbar.php?lang=md&noi=1"></iframe><div style="clear: both;"></div></div></div><!--new informer--><div class="container"><!----><style> .infrm > div{ padding-top: 15px!important; font-size: 16px; font-weight: 600; } </style><div class="row no_mobile infrm" style="height: 50px;background-color:#CCCCCC;margin:0 "><div class="col-md-3" style="height: 100%;background-color: red;font-size: 20px;font-weight: 600;color:white;"> COVID-19 &icirc;n MOLDOVA </div><div class="col-md-7" style="text-align: left;padding-left: 5px;padding-right: 0"><span style="color: black"> SUSPECTE&nbsp;218</span>&nbsp; <span style="color: red">&nbsp; INFECTAȚI&nbsp;89 279(+507)&nbsp;</span>&nbsp; <span style="color: #1a00ff">&nbsp;TRATAȚI 70 812</span>&nbsp; <span style="color: black">&nbsp; DECESE&nbsp;2019</span></div><div class="col-md-2" style="font-weight: 200;"><i><a href="/md/societate/coronavirus-in-moldova-statistica-infectarilor-pe-teritoriul-tarii"> &nbsp;Mai multe detalii </a></i></div><!--<div style="clear: both;"></div>--></div></div><div class="container"><div class="clearfix simple-wrap"><a href="/" onclick="localStorage.clear();" class="logo"><img src="/images/noimdlogo-8376ef893c.svg" alt="logo"></a><!-- ** svg logo ** --><nav><div class="top-widget clearfix"><div class="lang-set"><a href="javascript:void(0);" data-lang="ro"><img src="/images/ro-0519b02aef.jpg" title="MD" alt="MD"></a><a href="/ru/societate/prezentarea-de-catre-cec-a-rezultatelor-preliminare-oficiale-privind-desfasurarea-alegerilor-prezidentiale-481338" data-lang="ru"><img src="/images/ru-ba2a0ea421.jpg" title="RU" alt="RU"></a></div><ul class="non-typo widget-list clearfix"><li class="date">luni, 16 nov. 2020</li><li class="city">Chisinau</li><li class="temp"><i class="wi wi-day-cloudy mywi"></i><span>+11</span></li><li class="forecast"><a href="/md/prognoza-meteo" class="standard-hover-link">Prognoza meteo</a></li></ul><div class="currency-widget no-mob"><div><span class="cy cy-down" data-currency="usd"></span><span class="sum" data-banov=".09">17</span></div><div><span class="cy cy-down" data-currency="eur"></span><span class="sum" data-banov=".20">20</span></div><!-- <a href="/md/curs/" class="standard-hover-link cy-convertor">Curs valutar</a> --><a href="/md/curs/" class="standard-hover-link">Curs valutar</a></div><div class="currency-widget"><a href="/md/page/advertising/" class="standard-hover-link cy-convertor2">Publicitate</a><a href="/md/page/advertising/" class="standard-hover-link cy-course2">Publicitate</a></div><div class="currency-widget"><a href="http://noi.md/md/page/mobile-app/" class="standard-hover-link cy-convertor2 mob">Aplicaţii</a></div><div class="rss no-mob"><a href="/md/feed/"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div><!-- top-widget --><a href="/" class="logo double"><img src="/images/noimdlogo-8376ef893c.svg" alt="logo"></a><div id="t_menu" class="t_menu"><ul class="main-menu_small"><li data-cat="1"><a href="/md/analitica" >Analitică <span></span></a></li><li data-cat="2"><a href="/md/politica" >Politică <span></span></a></li><li data-cat="3"><a href="/md/societate" >Societate <span></span></a></li><li data-cat="4"><a href="/md/economie" >Economie <span></span></a></li><li data-cat="5"><a href="/md/capitala" >Capitala <span></span></a></li><li data-cat="6"><a href="/md/in-lume" >În lume <span></span></a></li><li data-cat="7"><a href="/md/mai-multe" >Mai multe... <span></span></a></li></ul></div><!-- ** svg logo double ** --><div class="media-menu"><span></span><span></span><span></span></div><ul class="non-typo main-menu clearfix"><li data-category="1" ><a href="/md/analitica-si-interviuri" >Analitică</a></li><li data-category="2" ><a href="/md/politica" >Politică</a></li><li data-category="3" ><a href="/md/societate" class="active">Societate</a></li><li data-category="4" ><a href="/md/economie" >Economie</a></li><li data-category="5" ><a href="/md/capitala" >Capitala</a></li><li data-category="6" ><a href="/md/in-lume" >În lume</a></li><li><a class="" href="/md/proiecte-noi">Proiecte Noi</a></li><li data-category="7"><a href="/md/regiuni/" >Regiuni</a></li><li data-category="7" onclick="$('#menu-item').slideToggle()"><a href="#" >Mai multe...</a><div id="menu-item" class="expand-menu-item no-mob"><ul class="non-typo clearfix category-list"><li><a class=" " href="/md/showbiz" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Showbiz</a></li><li><a class=" " href="/md/business" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Business</a></li><li><a class=" " href="/md/sport" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Sport</a></li><li><a class=" " href="/md/piata-financiara" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Piata financiara</a></li><li><a class=" " href="/md/stiri-auto" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiri Auto</a></li><li><a class=" " href="/md/afis" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Afiș</a></li><li><a class=" " href="/md/stiinta-si-it" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiinţă şi IT</a></li><li><a class=" " href="/md/diverse" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Diverse</a></li><li><a href="/md/video-news/" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiri video</a></li><!--<li><a href="" style="font-size: 16px; font-weight: 400; text-decoration: underline;"></a></li>--></ul><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_11_11/479843.webp" alt="Cîte planete locuibile există în apropierea Pămîntului"><span>Cîte planete locuibile există în apropierea Pămîntului</span><a class="hover-item" href="/md/stiinta-si-it/cite-planete-locuibile-exista-in-apropierea-pamintului"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/411024.jpg" alt="Studiu: Filtrele de lumină albastră ar putea să fie dăunătoare somnului "><span>Studiu: Filtrele de lumină albastră ar putea să fie dăunătoare somnului </span><a class="hover-item" href="/md/stiinta-si-it/studiu-filtrele-de-lumina-albastra-ar-putea-sa-fie-daunatoare-somnului"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_11_10/479549.webp" alt="Alimente interzise în timpul tratamentului cu antibiotice"><span>Alimente interzise în timpul tratamentului cu antibiotice</span><a class="hover-item" href="/md/stiinta-si-it/alimente-interzise-in-timpul-tratamentului-cu-antibiotice"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_11_13/410427.webp" alt="Plantele scot sunete atunci cînd întîmpină situaţii de stres"><span>Plantele scot sunete atunci cînd întîmpină situaţii de stres</span><a class="hover-item" href="/md/stiinta-si-it/plantele-scot-sunete-atunci-cind-intimpina-situatii-de-stres"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_11_10/479543.webp" alt="Oamenii de știință: Ce parte a corpului este practic invulnerabilă la coronavirus"><span>Oamenii de știință: Ce parte a corpului este practic invulnerabilă la coronavirus</span><a class="hover-item" href="/md/stiinta-si-it/oamenii-de-stiinta-ce-parte-a-corpului-este-practic-invulnerabila-la-coronavirus"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_11_12/480152.webp" alt="Cum putem mări viteza de funcționare a calculatorului"><span>Cum putem mări viteza de funcționare a calculatorului</span><a class="hover-item" href="/md/stiinta-si-it/cum-putem-mari-viteza-de-functionare-a-calculatorului"></a></div></div></div></li><li class="mob" style="display: none;padding-left: 20px;"><a href="alegerile-prezidentiale">Alegerile prezidențiale</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-filat">Cazul Filat</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-sor">Cazul Șor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="dosarul-chirtoaca">Dosarul Chirtoacă</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="teroarea-in-europa">Teroarea în Europa</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="puterea">Puterea</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="actiuni-de-protest">Acțiuni de protest</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="stirile-chisinaului">Știrile Chișinăului</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-platon">Cazul Platon</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cutremure">Cutremure</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="taierea-arborilor">Tăierea arborilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="furtul-miliardului">Furtul miliardului</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="combaterea-isis">Combaterea ISIS</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="migrantii-in-europa">Migranții în Europa</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="presedintele">Președintele</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="frumusetile-moldovei">Frumusețile Moldovei</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sarbatorile-de-iarna">Sărbătorile de iarnă</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="consecintele-intemperiei">Consecinţele intemperiei</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="obiectiv-european">Obiectiv european</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="eurovision">Eurovision</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="transnistria">Transnistria</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sanatatea-copiilor">Sănătatea copiilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sarbatorile-primaverii">Sărbătorile primăverii</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="internetul-si-copiii">Internetul și copiii</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="votul-mixt">Votul mixt</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="parcarile-cu-plata">Parcările cu plată </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="perchezitii-si-retineri">Percheziții și rețineri</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="scandal-diplomatic">Scandal diplomatic</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="problema-deseurilor">Problema deşeurilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="brand-autohton">Brand autohton</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="arsita">Arşiţa</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="incendii">Incendii</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="infografica">Infografică</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="moldovenii-care-scriu-istoria">Moldovenii care scriu istoria</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="inchiderea-scolilor">Închiderea școlilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-braguta">Cazul Braguța</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="demnitari-de-stat-ieri-si-azi">Demnitari de stat. Ieri și Azi </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="prabusirea-minei">Prăbușirea minei</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="omul-si-profesia">Omul și profesia</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="jocurile-olimpice">Jocurile Olimpice</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="intrebari-raspunsuri">Întrebări - Răspunsuri</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="vox-populi">Vox Populi</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="alegeri-in-moldova">Alegeri în Moldova</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="unionism-vs-statalitate">Unionism VS Statalitate</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cm-de-fotbal-2018">CM de Fotbal 2018 </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="explozia-din-capitala">Explozia din capitală</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="diaspora">Diaspora</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cursa-inarmarii">Cursa înarmării </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="patimi-in-jurul-stadionului-republican"> Patimi în jurul Stadionului Republican </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="limba-rusa-in-moldova">Limba rusă în Moldova</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="preturile-la-carburanti">Prețurile la carburanți</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sandu-vs-sor">Sandu vs Șor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-rosca">Cazul Roșca</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-carinei-turcan">Cazul Carinei Țurcan </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="admiterea">Admiterea </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="trump-putin">Trump - Putin</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="dosarul-garilor-auto">Dosarul gărilor auto</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="amnistia-fiscala">Amnistia fiscală</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-orizont">Cazul Orizont</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="air-moldova-in-fata-unei-noi-schimbari">Air Moldova în faţa unei noi schimbări</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="vizita-lui-erdogan">Vizita lui Erdogan</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="ucraina-rusia-cronica-a-confruntarii">Ucraina - Rusia: Cronică a confruntării</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="pilotii-moldoveni">Piloții moldoveni </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-tranga">Cazul Tranga</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-duty-free">Cazul Duty Free</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="omg-si-vaccinurile">OMG și vaccinurile</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="stiri-vesele">Știri vesele</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-luncasu">Cazul Luncașu</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="aeroportul-chisinau-coliziuni">Aeroportul Chișinău. Coliziuni</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="aminitiri-din-copilarie">Aminitiri din Copilărie</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="soarta-lui-plahotniuc">Soarta lui Plahotniuc</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="coronavirus">Coronavirus</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="noi-conditii-de-plecare-peste-hotare">Noi condiții de plecare peste hotare</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="pregatirea-pentru-revolutia-colorata">Pregătirea pentru revoluția colorată</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="conflictul-din-nagorno-karabah">Conflictul din Nagorno-Karabah</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="evenimente-in-kirgizstan">Evenimente în Kîrgîzstan </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="evenimente-in-belarus">Evenimente în Belarus</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="stiri-balti"> Știri Bălți</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="stiri-riscani">Știri Rîșcani</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="stiri-comrat">Știri Comrat</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="stiri-taraclia">Știri Taraclia</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="ong-moldova">ONG Moldova</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="alegeri-in-sua">Alegeri în SUA</a></li></ul><div class="calc-ico"><a href="/md/curs"><i class="fa fa-calculator"></i></a></div><!-- main-menu --><div class="search"><span style="color: #ffffff; font-size: 14px;" class="search_s no-mob">Căutare</span><i class="fa fa-search" aria-hidden="true"></i><div class="search-bar "><div class="container search-cont cleaer-fix"><form action="/md/search/" method="get"><input type="text" name="q" class="search_input" placeholder="Căutare..."><input type="submit" value="Căutare"></form></div></div></div><!-- search --></nav></div><!-- simple-wrap --></div></header><header class="mobile-header"><div class="nav"><a href="/" class="site-logo"><img src="/images/LogoNoiMobileWhite.svg" alt=""></a><div class="button-group"><a href="/md/prognoza-meteo"><ul class="non-typo widget-list clearfix"><li class="date">luni, 16 nov. 2020</li><li class="city">Chisinau</li><li class="temp"><i class="wi wi-day-cloudy mywi"></i><span>+11</span></li><li class="forecast"><a href="/md/prognoza-meteo" class="standard-hover-link">Prognoza meteo</a></li></ul></a><div class="langs" style="margin: -10px;padding: 0"><a href="javascript:void(0);"><img src="/images/moldova.svg" alt="" style="width: 29px;opacity:0.5"></a><a href="/ru/societate/prezentarea-de-catre-cec-a-rezultatelor-preliminare-oficiale-privind-desfasurarea-alegerilor-prezidentiale-481338"><img src="/images/russia.svg" alt="" style="width: 29px;"></a></div><a href="https://noi.md/md/curs"><img src="/images/euro.svg" alt=""></a><!--Converter--><a href="/md/numere-de-telefon-utile" title="Ghid"><img src="/images/phone-book.svg" alt=""></a><a href="#" id="menu-toggle"><img src="/images/menu.svg" alt=""><img class="hidden-img" src="/images/right-arrow-menu.svg" alt=""></a><!--Menu Toggle--></div></div><nav class="mobile-navigation-list main-menu"><div class="row" style="margin: 0"><!-- <div class="langs"><a href=""><img src="/images/moldova.svg" alt=""></a><a href=""><img src="/images/russia.svg" alt=""></a></div> --><div class="social-buttons"><a href="https://www.facebook.com/NOI.md/"><img src="/images/facebook-logo-button.svg" alt=""></a><!--Facebook--><!--<a href="https://twitter.com/NOImd "><img src="/images/twitter.svg" alt=""></a>--><!--Twitter--><!--<a href=""><img src="/images/odnoklassniki-logo.svg" alt=""></a>--><!--Ok--><a href="https://www.youtube.com/user/wwwNOImd"><img src="/images/youtube-logo.svg" alt=""></a><!--Youtube--></div><div class="social-buttons" style="padding-left: 15px"><a href="http://map.noi.md"><img src="/images/placeholder.svg" alt=""></a><!--Map Link--><a href="#" id="search-toggle"><img src="/images/magnifying-glass.svg" alt=""></a><!--Search--></div><div class="search-box"><div class=""><form action="/md/search/" method="get"><input type="text" name="q" class="search_input" placeholder="Căutare..." style="width: 80%"><input type="image" src="/images/magnifying-glass.svg" alt="Căutare" style="width: 20px;margin: 0 0 -5px 5px"></form></div></div></div><style> .sub-mob .page-links li{ margin-right: 7px; margin-left: 7px; padding: 0 12px; } .sub-mob .page-links a{ padding: 0; } </style><div class="sub-menu sub-mob"><ul class="non-typo clearfix page-links" style="text-align: center;display: block!important;"><li class="s-copy"><a id="toggle-parent-link">&copy; www.noi.md</a><a id="toggle"><i class="fa-lg fa fa-angle-up" aria-hidden="true"></i></a></li><li><a style="color: #056be9" title="100 canale TV" class="tv" href="/md/tv/"><span>100 canale TV</span></a></li><li><a title="Harta" target="_blank" class="pointer" href="http://map.noi.md/"><span>Harta</span></a></li><li><a title="Radio" class="aradio" href="/md/radio/"><span>Radio</span></a></li><li><a title="Top" class="topnews" href="/md/news/topread/"><span>Top</span></a></li><li><a title="Aplicaţii" class="app" href="http://noi.md/md/page/mobile-app/"><span>Aplicaţii</span></a></li></ul></div><ul class="row nav-list"><li class="col-12 list-group-title">CATEGORII</li><li class="col-12"><a href="/md/analitica-si-interviuri">Analitică</a></li><li class="col-12"><a href="/md/politica">Politică</a></li><li class="col-12"><a href="/md/societate">Societate</a></li><li class="col-12"><a href="/md/economie">Economie</a></li><li class="col-12"><a href="/md/capitala">Capitala</a></li><li class="col-12"><a href="/md/in-lume">În lume</a></li><li class="col-12"><a href="/md/proiecte-noi">Proiecte Noi</a></li><li data-category="6"><a href="/md/regiuni/" >Regiuni</a></li><!-- ... --><!-- if subitem--><li class="col-12 sub-list"><a href="#" class="toggle-submenu">Mai multe... <span class=""><img src="/images/right-arrow.svg" alt=""></span></a><ul class="sub-menu"><li><a href="/md/showbiz" >Showbiz </a></li><li><a href="/md/business" >Business </a></li><li><a href="/md/sport" >Sport </a></li><li><a href="/md/piata-financiara" >Piata financiara </a></li><li><a href="/md/stiri-auto" >Ştiri Auto </a></li><li><a href="/md/afis" >Afiș </a></li><li><a href="/md/stiinta-si-it" >Ştiinţă şi IT </a></li><li><a href="/md/diverse" >Diverse </a></li><li><a href="/md/video-news/" >Ştiri video </a></li><li><a href="/md/regiuni/">Regiuni</a></li></ul></li></ul><ul class="row nav-list"><li class="col-12 list-group-title">TEMELE PRINCIPALE</li><li><a href="/md/themes/alegeri-in-moldova">Alegeri în Moldova</a></li><li><a href="/md/themes/diaspora">Diaspora</a></li><li><a href="/md/themes/pregatirea-pentru-revolutia-colorata">Pregătirea pentru revoluția colorată</a></li><li><a href="/md/themes/coronavirus">Coronavirus</a></li><li><a href="/md/themes/noi-conditii-de-plecare-peste-hotare">Noi condiții de plecare peste hotare</a></li><li><a href="/md/themes/alegeri-in-sua">Alegeri în SUA</a></li><li><a href="/md/themes/ong-moldova">ONG Moldova</a></li><li><a href="/md/themes/conflictul-din-nagorno-karabah">Conflictul din Nagorno-Karabah</a></li><li class="col-12 sub-list"><a href="#" class="toggle-submenu">Mai multe...<span class=""><img src="/images/right-arrow.svg" alt=""></span></a><ul class="sub-menu"><li><a href="/md/themes/evenimente-in-belarus">Evenimente în Belarus</a></li><li><a href="/md/themes/omg-si-vaccinurile">OMG și vaccinurile</a></li><li><a href="/md/themes/transnistria">Transnistria</a></li><li><a href="/md/themes/stirile-chisinaului">Știrile Chișinăului</a></li><li><a href="/md/themes/presedintele">Președintele</a></li><li><a href="/md/themes/perchezitii-si-retineri">Percheziții și rețineri</a></li><li><a href="/md/themes/actiuni-de-protest">Acțiuni de protest</a></li><li><a href="/md/themes/puterea">Puterea</a></li><li><a href="/md/themes/soarta-lui-plahotniuc">Soarta lui Plahotniuc</a></li><li><a href="/md/themes/incendii">Incendii</a></li><li><a href="/md/themes/furtul-miliardului">Furtul miliardului</a></li><li><a href="/md/themes/cazul-orizont">Cazul Orizont</a></li><li><a href="/md/themes/evenimente-in-kirgizstan">Evenimente în Kîrgîzstan </a></li><li><a href="/md/themes/cazul-platon">Cazul Platon</a></li><li><a href="/md/themes/aeroportul-chisinau-coliziuni">Aeroportul Chișinău. Coliziuni</a></li><li><a href="/md/themes/consecintele-intemperiei">Consecinţele intemperiei</a></li><li><a href="/md/themes/frumusetile-moldovei">Frumusețile Moldovei</a></li><li><a href="/md/themes/cazul-sor">Cazul Șor</a></li><li><a href="/md/themes/sanatatea-copiilor">Sănătatea copiilor</a></li><li><a href="/md/themes/problema-deseurilor">Problema deşeurilor</a></li><li><a href="/md/themes/internetul-si-copiii">Internetul și copiii</a></li><li><a href="/md/themes/preturile-la-carburanti">Prețurile la carburanți</a></li><li><a href="/md/themes/cazul-filat">Cazul Filat</a></li><li><a href="/md/themes/limba-rusa-in-moldova">Limba rusă în Moldova</a></li><li><a href="/md/themes/cazul-carinei-turcan">Cazul Carinei Țurcan </a></li><li><a href="/md/themes/cutremure">Cutremure</a></li><li><a href="/md/themes/cursa-inarmarii">Cursa înarmării </a></li><li><a href="/md/themes/brand-autohton">Brand autohton</a></li><li><a href="/md/themes/cazul-braguta">Cazul Braguța</a></li><li><a href="/md/themes/taierea-arborilor">Tăierea arborilor</a></li><li><a href="/md/themes/unionism-vs-statalitate">Unionism VS Statalitate</a></li><li><a href="/md/themes/cazul-duty-free">Cazul Duty Free</a></li><li><a href="/md/themes/inchiderea-scolilor">Închiderea școlilor</a></li><li><a href="/md/themes/ucraina-rusia-cronica-a-confruntarii">Ucraina - Rusia: Cronică a confruntării</a></li><li><a href="/md/themes/parcarile-cu-plata">Parcările cu plată </a></li><li><a href="/md/themes/dosarul-chirtoaca">Dosarul Chirtoacă</a></li><li><a href="/md/themes/migrantii-in-europa">Migranții în Europa</a></li><li><a href="/md/themes/obiectiv-european">Obiectiv european</a></li><li><a href="/md/themes/sandu-vs-sor">Sandu vs Șor</a></li><li><a href="/md/themes/stiri-vesele">Știri vesele</a></li><li><a href="/md/themes/scandal-diplomatic">Scandal diplomatic</a></li><li><a href="/md/themes/cazul-rosca">Cazul Roșca</a></li><li><a href="/md/themes/aminitiri-din-copilarie">Aminitiri din Copilărie</a></li><li><a href="/md/themes/explozia-din-capitala">Explozia din capitală</a></li><li><a href="/md/themes/eurovision">Eurovision</a></li><li><a href="/md/themes/cazul-tranga">Cazul Tranga</a></li><li><a href="/md/themes/dosarul-garilor-auto">Dosarul gărilor auto</a></li><li><a href="/md/themes/patimi-in-jurul-stadionului-republican"> Patimi în jurul Stadionului Republican </a></li><li><a href="/md/themes/air-moldova-in-fata-unei-noi-schimbari">Air Moldova în faţa unei noi schimbări</a></li><li><a href="/md/themes/stiri-balti"> Știri Bălți</a></li><li><a href="/md/themes/stiri-taraclia">Știri Taraclia</a></li><li><a href="/md/themes/stiri-riscani">Știri Rîșcani</a></li><li><a href="/md/themes/stiri-comrat">Știri Comrat</a></li></ul></nav><!--corvid newsbar--><!--<div class="row" style="height: 30px"><div class="col-md-12" style="height: 100%; text-align:center; background-color: red;font-size: 18px;font-weight: 600;color:white;padding-top: 5px"><i><a href="" style="font-weight: 200;color:white;font-size: 14px;text-decoration: underline"></a></i></div></div>--><style> @media screen and (max-width: 1024px){ .big-header-banner { /*margin-bottom: -80px!important; margin-top: 80px;*/ } .default { /*margin-top: 80px!important;*/ } #sidebar{ /* margin-top: 470px!important;*/ z-index: 30; } } </style><!--<div class="search-box"><div class=""><form action="search/" method="get"><input type="text" name="q" class="search_input" placeholder="..."><input type="submit" value=""></form></div></div>--></header><!-- ** header ** --><div class="container"><div class="top-read-top-bar"><div class="top-read-top-bar-title"><h2><a href="/md/news/topread/" class="anal_a" style="color: inherit;">Cele mai populare</a></h2></div><div class="top-read-top-bar-items"><ul><li><picture alt="Coronavirus în Moldova: Statistica infectărilor pe teritoriul țării" title="Coronavirus în Moldova: Statistica infectărilor pe teritoriul țării"><source src="https://noi.md/uploads/newsthumbs/270_165/428097.jpg"><img src="https://noi.md/uploads/newsthumbs/270_165/428097.jpg"></picture><!-- <img alt="" src="" title=""> --><p><a href="/md/societate/coronavirus-in-moldova-statistica-infectarilor-pe-teritoriul-tarii"> Coronavirus în Moldova: Statistica infectărilor pe teritoriul țării </a></p></li><li><picture alt="Fructele şi legumele care conţin cele mai multe pesticide" title="Fructele şi legumele care conţin cele mai multe pesticide"><source src="https://noi.md/uploads/newsthumbs/270_165/425734.jpg"><img src="https://noi.md/uploads/newsthumbs/270_165/425734.jpg"></picture><!-- <img alt="" src="" title=""> --><p><a href="/md/diverse/fructele-si-legumele-care-contin-cele-mai-multe-pesticide"> Fructele şi legumele care conţin cele mai multe pesticide </a></p></li><li><picture alt="Cum arată fișa de tratament la domiciliu a pacientului cu coronavirus (DOC)" title="Cum arată fișa de tratament la domiciliu a pacientului cu coronavirus (DOC)"><source src="https://noi.md/uploads/newsthumbs/270_165/433500.jpg"><img src="https://noi.md/uploads/newsthumbs/270_165/433500.jpg"></picture><!-- <img alt="" src="" title=""> --><p><a href="/md/societate/cum-arata-fisa-de-tratament-la-domiciliu-a-pacientului-cu-coronavirus-doc"> Cum arată fișa de tratament la domiciliu a pacientului cu coronavirus (DOC) </a></p></li><li><picture alt="Test simplu pentru a determina infecția din organism" title="Test simplu pentru a determina infecția din organism"><source src="https://noi.md/uploads/newsthumbs/270_165/425968.jpg"><img src="https://noi.md/uploads/newsthumbs/270_165/425968.jpg"></picture><!-- <img alt="" src="" title=""> --><p><a href="/md/societate/test-simplu-pentru-a-determina-infectia-din-organism"> Test simplu pentru a determina infecția din organism </a></p></li></ul></div><div class="clear"></div></div></div><div class="container none big-header-banner" style="display: block!important;background: white;"> <script type="text/javascript" id="_sdv_noi_js_31">
                var bnrN_width31 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                var bnrN_height31 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                var b_sdv_noi_js_31 = document.getElementById('_sdv_noi_js_31').parentNode;
                var bnrN_Cwidth31 = b_sdv_noi_js_31.offsetWidth || b_sdv_noi_js_31.innerWidth;
                var bnrN_Cheight31 = b_sdv_noi_js_31.offsetHeight || b_sdv_noi_js_31.innerHeight;
                document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_31" style="background: #eef0f1; margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1482743544-592575532" src="' + location.protocol + '//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=31&x=' + bnrN_width31 + '&y=' + bnrN_height31 + '&cx=' + bnrN_Cwidth31 + '&cy=' + bnrN_Cheight31 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
            </script> </div><!-- container page-body --><div class="container page-body default"><div class="main-wrap clearfix"><div class="left-block_v2" id="left_area" style="margin-right: 0;"><div class="main-articles mb-20"><div class="block-header light clearfix"><h2> TEMELE PRINCIPALE <a class="all-news-link" href="/md/news/"> Toate Știrile</a></h2></div><ul class="non-typo"><li><a title="Alegeri în Moldova" class="" href="/md/themes/alegeri-in-moldova" data-id="109" style="color:red"> Alegeri în Moldova <span data-news-nr="3154">stiri: </span></a></li><li><a title="Diaspora" class="" href="/md/themes/diaspora" data-id="121" style=""> Diaspora <span data-news-nr="1038">stiri: </span></a></li><li><a title="Pregătirea pentru revoluția colorată" class="" href="/md/themes/pregatirea-pentru-revolutia-colorata" data-id="179" style=""> Pregătirea pentru revoluția colorată <span data-news-nr="58">stiri: </span></a></li><li><a title="Coronavirus" class="new-news" href="/md/themes/coronavirus" data-id="177" style=""> Coronavirus <span class="text-new">actualizat</span></a></li><li><a title="Noi condiții de plecare peste hotare" class="" href="/md/themes/noi-conditii-de-plecare-peste-hotare" data-id="178" style=""> Noi condiții de plecare peste hotare <span data-news-nr="160">stiri: </span></a></li><li><a title="Alegeri în SUA" class="" href="/md/themes/alegeri-in-sua" data-id="199" style=""> Alegeri în SUA <span data-news-nr="85">stiri: </span></a></li><li><a title="ONG Moldova" class="" href="/md/themes/ong-moldova" data-id="196" style=""> ONG Moldova <span data-news-nr="32">stiri: </span></a></li><li><a title="Conflictul din Nagorno-Karabah" class="" href="/md/themes/conflictul-din-nagorno-karabah" data-id="181" style=""> Conflictul din Nagorno-Karabah <span data-news-nr="203">stiri: </span></a></li></ul><ul class="non-typo additional-articles"><li><a title="Evenimente în Belarus" class="" href="/md/themes/evenimente-in-belarus" data-id="187" style=""> Evenimente în Belarus <span data-news-nr="37">stiri: </span></a></li><li><a title="OMG și vaccinurile" class="" href="/md/themes/omg-si-vaccinurile" data-id="164" style=""> OMG și vaccinurile <span data-news-nr="84">stiri: </span></a></li><li><a title="Transnistria" class="" href="/md/themes/transnistria" data-id="48" style=""> Transnistria <span data-news-nr="673">stiri: </span></a></li><li><a title="Știrile Chișinăului" class="" href="/md/themes/stirile-chisinaului" data-id="11" style=""> Știrile Chișinăului <span data-news-nr="1299">stiri: </span></a></li><li><a title="Președintele" class="" href="/md/themes/presedintele" data-id="32" style=""> Președintele <span data-news-nr="2288">stiri: </span></a></li><li><a title="Percheziții și rețineri" class="" href="/md/themes/perchezitii-si-retineri" data-id="63" style=""> Percheziții și rețineri <span data-news-nr="756">stiri: </span></a></li><li><a title="Acțiuni de protest" class="" href="/md/themes/actiuni-de-protest" data-id="7" style=""> Acțiuni de protest <span data-news-nr="901">stiri: </span></a></li><li><a title="Puterea" class="" href="/md/themes/puterea" data-id="6" style=""> Puterea <span data-news-nr="5672">stiri: </span></a></li><li><a title="Soarta lui Plahotniuc" class="" href="/md/themes/soarta-lui-plahotniuc" data-id="175" style=""> Soarta lui Plahotniuc <span data-news-nr="150">stiri: </span></a></li><li><a title="Incendii" class="" href="/md/themes/incendii" data-id="77" style=""> Incendii <span data-news-nr="340">stiri: </span></a></li><li><a title="Furtul miliardului" class="" href="/md/themes/furtul-miliardului" data-id="23" style=""> Furtul miliardului <span data-news-nr="675">stiri: </span></a></li><li><a title="Cazul Orizont" class="" href="/md/themes/cazul-orizont" data-id="147" style=""> Cazul Orizont <span data-news-nr="88">stiri: </span></a></li><li><a title="Evenimente în Kîrgîzstan " class="" href="/md/themes/evenimente-in-kirgizstan" data-id="184" style=""> Evenimente în Kîrgîzstan <span data-news-nr="17">stiri: </span></a></li><li><a title="Cazul Platon" class="" href="/md/themes/cazul-platon" data-id="14" style=""> Cazul Platon <span data-news-nr="253">stiri: </span></a></li><li><a title="Aeroportul Chișinău. Coliziuni" class="" href="/md/themes/aeroportul-chisinau-coliziuni" data-id="170" style=""> Aeroportul Chișinău. Coliziuni <span data-news-nr="129">stiri: </span></a></li><li><a title="Consecinţele intemperiei" class="" href="/md/themes/consecintele-intemperiei" data-id="43" style=""> Consecinţele intemperiei <span data-news-nr="565">stiri: </span></a></li><li><a title="Frumusețile Moldovei" class="" href="/md/themes/frumusetile-moldovei" data-id="35" style=""> Frumusețile Moldovei <span data-news-nr="489">stiri: </span></a></li><li><a title="Cazul Șor" class="" href="/md/themes/cazul-sor" data-id="3" style=""> Cazul Șor <span data-news-nr="315">stiri: </span></a></li><li><a title="Sănătatea copiilor" class="" href="/md/themes/sanatatea-copiilor" data-id="52" style=""> Sănătatea copiilor <span data-news-nr="270">stiri: </span></a></li><li><a title="Problema deşeurilor" class="" href="/md/themes/problema-deseurilor" data-id="68" style=""> Problema deşeurilor <span data-news-nr="164">stiri: </span></a></li><li><a title="Internetul și copiii" class="" href="/md/themes/internetul-si-copiii" data-id="56" style=""> Internetul și copiii <span data-news-nr="34">stiri: </span></a></li><li><a title="Prețurile la carburanți" class="" href="/md/themes/preturile-la-carburanti" data-id="132" style=""> Prețurile la carburanți <span data-news-nr="64">stiri: </span></a></li><li><a title="Cazul Filat" class="" href="/md/themes/cazul-filat" data-id="2" style=""> Cazul Filat <span data-news-nr="322">stiri: </span></a></li><li><a title="Limba rusă în Moldova" class="" href="/md/themes/limba-rusa-in-moldova" data-id="131" style=""> Limba rusă în Moldova <span data-news-nr="83">stiri: </span></a></li><li><a title="Cazul Carinei Țurcan " class="" href="/md/themes/cazul-carinei-turcan" data-id="138" style=""> Cazul Carinei Țurcan <span data-news-nr="58">stiri: </span></a></li><li><a title="Cutremure" class="" href="/md/themes/cutremure" data-id="17" style=""> Cutremure <span data-news-nr="234">stiri: </span></a></li><li><a title="Cursa înarmării " class="" href="/md/themes/cursa-inarmarii" data-id="125" style=""> Cursa înarmării <span data-news-nr="50">stiri: </span></a></li><li><a title="Brand autohton" class="" href="/md/themes/brand-autohton" data-id="71" style=""> Brand autohton <span data-news-nr="112">stiri: </span></a></li><li><a title="Cazul Braguța" class="" href="/md/themes/cazul-braguta" data-id="85" style=""> Cazul Braguța <span data-news-nr="44">stiri: </span></a></li><li><a title="Tăierea arborilor" class="" href="/md/themes/taierea-arborilor" data-id="20" style=""> Tăierea arborilor <span data-news-nr="120">stiri: </span></a></li><li><a title="Unionism VS Statalitate" class="" href="/md/themes/unionism-vs-statalitate" data-id="112" style=""> Unionism VS Statalitate <span data-news-nr="243">stiri: </span></a></li><li><a title="Cazul Duty Free" class="" href="/md/themes/cazul-duty-free" data-id="162" style=""> Cazul Duty Free <span data-news-nr="14">stiri: </span></a></li><li><a title="Închiderea școlilor" class="" href="/md/themes/inchiderea-scolilor" data-id="83" style=""> Închiderea școlilor <span data-news-nr="29">stiri: </span></a></li><li><a title="Ucraina - Rusia: Cronică a confruntării" class="" href="/md/themes/ucraina-rusia-cronica-a-confruntarii" data-id="153" style=""> Ucraina - Rusia: Cronică a confruntării <span data-news-nr="122">stiri: </span></a></li><li><a title="Parcările cu plată " class="" href="/md/themes/parcarile-cu-plata" data-id="60" style=""> Parcările cu plată <span data-news-nr="56">stiri: </span></a></li><li><a title="Dosarul Chirtoacă" class="" href="/md/themes/dosarul-chirtoaca" data-id="4" style=""> Dosarul Chirtoacă <span data-news-nr="183">stiri: </span></a></li><li><a title="Migranții în Europa" class="" href="/md/themes/migrantii-in-europa" data-id="29" style=""> Migranții în Europa <span data-news-nr="101">stiri: </span></a></li><li><a title="Obiectiv european" class="" href="/md/themes/obiectiv-european" data-id="45" style=""> Obiectiv european <span data-news-nr="186">stiri: </span></a></li><li><a title="Sandu vs Șor" class="" href="/md/themes/sandu-vs-sor" data-id="134" style=""> Sandu vs Șor <span data-news-nr="23">stiri: </span></a></li><li><a title="Știri vesele" class="" href="/md/themes/stiri-vesele" data-id="165" style=""> Știri vesele <span data-news-nr="19">stiri: </span></a></li><li><a title="Scandal diplomatic" class="" href="/md/themes/scandal-diplomatic" data-id="66" style=""> Scandal diplomatic <span data-news-nr="130">stiri: </span></a></li><li><a title="Cazul Roșca" class="" href="/md/themes/cazul-rosca" data-id="137" style=""> Cazul Roșca <span data-news-nr="10">stiri: </span></a></li><li><a title="Aminitiri din Copilărie" class="" href="/md/themes/aminitiri-din-copilarie" data-id="172" style=""> Aminitiri din Copilărie <span data-news-nr="16">stiri: </span></a></li><li><a title="Explozia din capitală" class="" href="/md/themes/explozia-din-capitala" data-id="118" style=""> Explozia din capitală <span data-news-nr="139">stiri: </span></a></li><li><a title="Eurovision" class="" href="/md/themes/eurovision" data-id="46" style=""> Eurovision <span data-news-nr="275">stiri: </span></a></li><li><a title="Cazul Tranga" class="" href="/md/themes/cazul-tranga" data-id="159" style=""> Cazul Tranga <span data-news-nr="47">stiri: </span></a></li><li><a title="Dosarul gărilor auto" class="" href="/md/themes/dosarul-garilor-auto" data-id="143" style=""> Dosarul gărilor auto <span data-news-nr="8">stiri: </span></a></li><li><a title=" Patimi în jurul Stadionului Republican " class="" href="/md/themes/patimi-in-jurul-stadionului-republican" data-id="128" style=""> Patimi în jurul Stadionului Republican <span data-news-nr="49">stiri: </span></a></li><li><a title="Air Moldova în faţa unei noi schimbări" class="" href="/md/themes/air-moldova-in-fata-unei-noi-schimbari" data-id="150" style=""> Air Moldova în faţa unei noi schimbări <span data-news-nr="19">stiri: </span></a></li><li><a title=" Știri Bălți" class="" href="/md/themes/stiri-balti" data-id="190" style=""> Știri Bălți <span data-news-nr="30">stiri: </span></a></li><li><a title="Știri Taraclia" class="" href="/md/themes/stiri-taraclia" data-id="194" style=""> Știri Taraclia <span data-news-nr="16">stiri: </span></a></li><li><a title="Știri Rîșcani" class="" href="/md/themes/stiri-riscani" data-id="191" style=""> Știri Rîșcani <span data-news-nr="7">stiri: </span></a></li><li><a title="Știri Comrat" class="" href="/md/themes/stiri-comrat" data-id="193" style=""> Știri Comrat <span data-news-nr="25">stiri: </span></a></li></ul><a href="#" class="btn-type-one more-articles-btn"><span class="more">mai multe</span><span class="less">minimizează</span></a></div><!-- main-articles // --><div style="border: 1px solid transparent; margin-bottom: 20px; border-top: 0;" class="mb-20"><div class="slider-header clearfix"><h4 style="padding: 6px 10px;"><a href="/md/analitica" class="anal_a">Analitică</a> şi <a href="/md/interviuri" class="anal_a">Interviuri</a></h4></div><div id="mycustomscroll" class='flexcroll' style="overflow:hidden;"><div class="body-block-e"><ul class="ul-cat" style="padding: 0;"><li><a href="/md/analitica/ce-viitor-european-ne-asteapta" class="l_img left" style="width:30%;"><picture style="width:100%;" width="100" height="64" alt="news_main"><source src="https://noi.md/uploads/newsthumbs/270_165/2020_11_13/480409.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_11_13/480409.jpg"></picture></a><span class="left l_txt"><span class="date" style="line-height: 130%;">13 noi. 18:44 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/ce-viitor-european-ne-asteapta">Ce viitor european ne aşteaptă?</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/al-doilea-tur-marketing-de-retea-vs-vocea-poporului" class="l_img left" style="width:30%;"><picture style="width:100%;" width="100" height="64" alt="news_main"><source src="https://noi.md/uploads/newsthumbs/270_165/2020_11_13/480431.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_11_13/480431.jpg"></picture></a><span class="left l_txt"><span class="date" style="line-height: 130%;">13 noi. 17:57 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/al-doilea-tur-marketing-de-retea-vs-vocea-poporului">Al doilea tur: "marketing de rețea" vs "vocea poporului”</a></span></span><div class="clearfloat"></div></li><li><a href="/md/societate/ce-semnifica-simbolul-moldovenesc-din-decorul-exterior-al-salii-cu-orga" class="l_img left" style="width:30%;"><picture style="width:100%;" width="100" height="64" alt="news_main"><source src="https://noi.md/uploads/newsthumbs/270_165/2020_11_11/267924.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_11_11/267924.jpg"></picture></a><span class="left l_txt"><span class="date" style="line-height: 130%;">12 noi. 18:07 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/societate/ce-semnifica-simbolul-moldovenesc-din-decorul-exterior-al-salii-cu-orga">Ce semnifică simbolul moldovenesc din decorul exterior al Sălii cu Orgă</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/premierul-anotimpurile-dificile-ale-anului" class="l_img left" style="width:30%;"><picture style="width:100%;" width="100" height="64" alt="news_main"><source src="https://noi.md/uploads/newsthumbs/270_165/2020_11_10/479518.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_11_10/479518.jpg"></picture></a><span class="left l_txt"><span class="date" style="line-height: 130%;">11 noi. 08:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/premierul-anotimpurile-dificile-ale-anului">Premierul. Anotimpurile dificile ale anului </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/vaccinarea-in-epoca-coronavirusului-voluntara-sau-fortata" class="l_img left" style="width:30%;"><picture style="width:100%;" width="100" height="64" alt="news_main"><source src="https://noi.md/uploads/newsthumbs/270_165/2020_11_09/479342.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_11_09/479342.jpg"></picture></a><span class="left l_txt"><span class="date" style="line-height: 130%;">10 noi. 18:00 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/vaccinarea-in-epoca-coronavirusului-voluntara-sau-fortata">Vaccinarea în epoca coronavirusului: voluntară sau forțată?</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/vaccinarea-in-epoca-coronavirusului-exista-riscuri-cu-vaccinare-si-fara" class="l_img left" style="width:30%;"><picture style="width:100%;" width="100" height="64" alt="news_main"><source src="https://noi.md/uploads/newsthumbs/270_165/2020_11_09/479165.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_11_09/479165.jpg"></picture></a><span class="left l_txt"><span class="date" style="line-height: 130%;">9 noi. 18:26 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/vaccinarea-in-epoca-coronavirusului-exista-riscuri-cu-vaccinare-si-fara">Vaccinarea în epoca coronavirusului: ”Există riscuri cu vaccinare și fără”</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/a-lucrat-impotriva-tarii-si-l-a-sfatuit-pe-eltin-sa-dea-insulele-kurile" class="l_img left" style="width:30%;"><picture style="width:100%;" width="100" height="64" alt="news_main"><source src="https://noi.md/uploads/newsthumbs/270_165/2020_11_05/478379.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_11_05/478379.jpg"></picture></a><span class="left l_txt"><span class="date" style="line-height: 130%;">6 noi. 13:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/a-lucrat-impotriva-tarii-si-l-a-sfatuit-pe-eltin-sa-dea-insulele-kurile">A lucrat împotriva țării. Și l-a sfătuit pe Elțîn să dea insulele Kurile</a></span></span><div class="clearfloat"></div></li><li><a href="/md/sport/omul-legenda-sau-cum-voinicul-de-pe-volga-a-devenit-unchiul-vanea-de-la-chisinau" class="l_img left" style="width:30%;"><picture style="width:100%;" width="100" height="64" alt="news_main"><source src="https://noi.md/uploads/newsthumbs/270_165/345876.jpg"><img src="https://noi.md/uploads/newsthumbs/270_165/345876.jpg"></picture></a><span class="left l_txt"><span class="date" style="line-height: 130%;">6 noi. 11:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/sport/omul-legenda-sau-cum-voinicul-de-pe-volga-a-devenit-unchiul-vanea-de-la-chisinau">Omul-legendă sau cum voinicul de pe Volga a devenit ”unchiul Vanea” de la Chișinău </a></span></span><div class="clearfloat"></div></li><li><a href="/md/interviuri/as-vrea-sa-mentionez-ospitalitatea-si-bunatatea-poporului-moldovenesc" class="l_img left" style="width:30%;"><picture style="width:100%;" width="100" height="64" alt="news_main"><source src="https://noi.md/uploads/newsthumbs/270_165/2020_11_05/478370.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_11_05/478370.jpg"></picture></a><span class="left l_txt"><span class="date" style="line-height: 130%;">5 noi. 18:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/interviuri/as-vrea-sa-mentionez-ospitalitatea-si-bunatatea-poporului-moldovenesc">”Aș vrea să menționez ospitalitatea și bunătatea poporului moldovenesc” </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/alegerile-prezidentiale-linistite-si-pasnice-dar-cu-incalcari-partea-a-ii-a" class="l_img left" style="width:30%;"><picture style="width:100%;" width="100" height="64" alt="news_main"><source src="https://noi.md/uploads/newsthumbs/270_165/2020_11_04/477919.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_11_04/477919.jpg"></picture></a><span class="left l_txt"><span class="date" style="line-height: 130%;">4 noi. 17:58 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/alegerile-prezidentiale-linistite-si-pasnice-dar-cu-incalcari-partea-a-ii-a">Alegerile prezidențiale: "Liniștite și pașnice", dar cu încălcări. Partea a II-a</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/alegerile-prezidentiale-linistite-si-pasnice-dar-cu-incalcari-partea-i" class="l_img left" style="width:30%;"><picture style="width:100%;" width="100" height="64" alt="news_main"><source src="https://noi.md/uploads/newsthumbs/270_165/2020_11_03/477728.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_11_03/477728.jpg"></picture></a><span class="left l_txt"><span class="date" style="line-height: 130%;">3 noi. 18:28 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/alegerile-prezidentiale-linistite-si-pasnice-dar-cu-incalcari-partea-i">Alegerile prezidențiale: "Liniștite și pașnice", dar cu încălcări. Partea I</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/maia-sandu-a-cistigat-primul-tur-dar-asii-se-afla-la-renato-usatii" class="l_img left" style="width:30%;"><picture style="width:100%;" width="100" height="64" alt="news_main"><source src="https://noi.md/uploads/newsthumbs/270_165/2020_11_02/477502.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_11_02/477502.jpg"></picture></a><span class="left l_txt"><span class="date" style="line-height: 130%;">2 noi. 17:59 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/maia-sandu-a-cistigat-primul-tur-dar-asii-se-afla-la-renato-usatii">Maia Sandu a cîștigat primul tur, dar așii se află la Renato Usatîi</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/alegerile-din-sua-paginile-nedescoperite-ale-luptei-politice" class="l_img left" style="width:30%;"><picture style="width:100%;" width="100" height="64" alt="news_main"><source src="https://noi.md/uploads/newsthumbs/270_165/2020_10_30/476788.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_10_30/476788.jpg"></picture></a><span class="left l_txt"><span class="date" style="line-height: 130%;">2 noi. 17:56 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/alegerile-din-sua-paginile-nedescoperite-ale-luptei-politice">Alegerile din SUA: Paginile nedescoperite ale luptei politice</a></span></span><div class="clearfloat"></div></li><li><a href="/md/interviuri/seful-misiunii-de-observatori-din-partea-adunarii-interparlamentare-a-csi-noi-facem-concluzii-exclusiv-in-baza-principiilor-obiectivitatii-si-impartialitatii" class="l_img left" style="width:30%;"><picture style="width:100%;" width="100" height="64" alt="news_main"><source src="https://noi.md/uploads/newsthumbs/270_165/2020_10_31/476909.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_10_31/476909.jpg"></picture></a><span class="left l_txt"><span class="date" style="line-height: 130%;">31 oct. 19:10 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/interviuri/seful-misiunii-de-observatori-din-partea-adunarii-interparlamentare-a-csi-noi-facem-concluzii-exclusiv-in-baza-principiilor-obiectivitatii-si-impartialitatii">Șeful misiunii de observatori din partea Adunării Interparlamentare a CSI: ”Noi facem concluzii exclusiv în baza principiilor obiectivității și imparțialității”</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/alexandr-spakovschi-moartea-revolutiei-colorate-intr-un-dialog-national" class="l_img left" style="width:30%;"><picture style="width:100%;" width="100" height="64" alt="news_main"><source src="https://noi.md/uploads/newsthumbs/270_165/2020_10_29/476438.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_10_29/476438.jpg"></picture></a><span class="left l_txt"><span class="date" style="line-height: 130%;">30 oct. 17:58 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/alexandr-spakovschi-moartea-revolutiei-colorate-intr-un-dialog-national">Alexandr Șpakovschi: "Moartea "revoluției colorate" – într-un dialog național”</a></span></span><div class="clearfloat"></div></li><li><a href="/md/interviuri/increderea-in-sine-si-atitudinea-pozitiva-ajuta-la-evitarea-scenariului-negativ-al-bolii" class="l_img left" style="width:30%;"><picture style="width:100%;" width="100" height="64" alt="news_main"><source src="https://noi.md/uploads/newsthumbs/270_165/2020_10_29/476260.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_10_29/476260.jpg"></picture></a><span class="left l_txt"><span class="date" style="line-height: 130%;">29 oct. 17:55 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/interviuri/increderea-in-sine-si-atitudinea-pozitiva-ajuta-la-evitarea-scenariului-negativ-al-bolii">”Încrederea în sine și atitudinea pozitivă ajută la evitarea scenariului negativ al bolii”</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/de-dragul-puterii-acesti-oameni-sint-gata-pentru-orice-sacrificiu-a-compatriotilor-sai" class="l_img left" style="width:30%;"><picture style="width:100%;" width="100" height="64" alt="news_main"><source src="https://noi.md/uploads/newsthumbs/270_165/2020_10_28/475948.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_10_28/475948.jpg"></picture></a><span class="left l_txt"><span class="date" style="line-height: 130%;">28 oct. 17:55 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/de-dragul-puterii-acesti-oameni-sint-gata-pentru-orice-sacrificiu-a-compatriotilor-sai">De dragul puterii, acești oameni sînt gata pentru orice sacrificiu... a compatrioților săi</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/corporatia-monstrilor-nu-este-un-desen-animat-partea-2" class="l_img left" style="width:30%;"><picture style="width:100%;" width="100" height="64" alt="news_main"><source src="https://noi.md/uploads/newsthumbs/270_165/2020_10_27/475630.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_10_27/475630.jpg"></picture></a><span class="left l_txt"><span class="date" style="line-height: 130%;">27 oct. 17:57 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/corporatia-monstrilor-nu-este-un-desen-animat-partea-2">Corporația monștrilor nu este un desen animat. Partea 2 </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/corporatia-monstrilor-nu-este-un-desen-animat" class="l_img left" style="width:30%;"><picture style="width:100%;" width="100" height="64" alt="news_main"><source src="https://noi.md/uploads/newsthumbs/270_165/2020_10_26/475285.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_10_26/475285.jpg"></picture></a><span class="left l_txt"><span class="date" style="line-height: 130%;">26 oct. 18:02 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/corporatia-monstrilor-nu-este-un-desen-animat">Corporația monștrilor nu este un desen animat </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/istoria-conspirologica-a-europei-gnosticismul-si-crestinismul" class="l_img left" style="width:30%;"><picture style="width:100%;" width="100" height="64" alt="news_main"><source src="https://noi.md/uploads/newsthumbs/270_165/2020_10_23/474841.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_10_23/474841.jpg"></picture></a><span class="left l_txt"><span class="date" style="line-height: 130%;">23 oct. 18:07 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/istoria-conspirologica-a-europei-gnosticismul-si-crestinismul">Istoria conspirologică a Europei. Gnosticismul și creștinismul </a></span></span><div class="clearfloat"></div></li></ul><div class="clearfloat"></div><div style="text-align: right;padding-right: 10px;"><a class="n-link more" style="font-size: 11px;" href="/md/analitica"> Citește toată Analitica</a> | <a class="n-link more" style="font-size: 11px;" href="/md/interviuri"> Citește toate Interviurile</a></div></div></div></div><div class="commercial-block" style="overflow-x: hidden; max-width: 100%;"> <script type="text/javascript" id="_sdv_noi_js_26">
                    var bnrN_width26 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                    var bnrN_height26 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                    var b_sdv_noi_js_26 = document.getElementById('_sdv_noi_js_26').parentNode;
                    var bnrN_Cwidth26 = b_sdv_noi_js_26.offsetWidth || b_sdv_noi_js_26.innerWidth;
                    var bnrN_Cheight26 = b_sdv_noi_js_26.offsetHeight || b_sdv_noi_js_26.innerHeight;
                    document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_26" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635537-657333112" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=26&x=' + bnrN_width26 + '&y=' + bnrN_height26 + '&cx=' + bnrN_Cwidth26 + '&cy=' + bnrN_Cheight26 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                </script> </div><div class="sputnik-side half-width"><iframe src="//moldovenii.md/md/rss/teaser/dest/noi" style="width:100%; border:none; overflow:hidden; height:324px;"></iframe></div><!-- <div style="display: none" class="sputnik-side mb-20"><iframe sandbox="allow-popups allow-same-origin allow-scripts allow-same-origin" scrolling="no" frameborder="0" allowtransparency="true" style="border: 0; overflow: hidden; width: 297px; height:325px;margin: 5px 0;" src="https://noi.md/md/default/informer/mdv"></iframe></div> --><!-- sputnik-side --><div class="sputnik-side half-width"></div></div><style> .bann-mob-top .banner{ height: 150px; width: 100%; } </style> <script src="https://www.google.com/recaptcha/api.js?hl=ro" async defer></script> <div class="content-page"><div class="post-position" style=""></div><div id="sections-float-decks"></div><div id="skrollr-body" style="width: 100%!important;"><style> .js-mediator-article a, .skrollr-deck a, .float-deck a{ color: #000000; text-decoration: underline; } </style><section class="skrollr-deck current-news" data-bottom-bottom="transform:translateY(0%)" data-top-bottom="transform:translateY(0%)" style="width: 100%"><div class="article-header" data-time-w="2020-11-16 09:00:00" style="width: 100%"><h1>Prezentarea de către CEC a rezultatelor preliminare oficiale privind desfășurarea alegerilor prezidențiale </h1><!--Array ( [0] => 25 ) --><a href="https://noi.md/uploads/newsthumbs/760_500/2020_11_16/481338.webp" data-fancybox="gallery" style="width: 100%; " ><picture data-id="481338"><source type="image/webp" media="(max-width: 768px)" srcset="https://noi.md/uploads/newsthumbs/380_250/2020_11_16/481338.webp 270w" ><source type="image/webp" media="(min-width: 768px)" srcset="https://noi.md/uploads/newsthumbs/760_500/2020_11_16/481338.webp 760w" ><img src="https://noi.md/uploads/newsthumbs/760_500/2020_11_16/481338.jpg"></picture></a><div class="article-info"><a href="/md/societate" class="cat-link standard-hover-link">Societate</a><meta name="mediator_theme" content="Societate</a>" /><span class="postedon">16 noiembrie 2020, 09:00</span><span class="views-count fa fa-eye" data-count="865" aria-hidden="true"></span><span class="comments-count fa fa-comments" aria-hidden="true"><a href="##to-comment481338">3</a></span></div></div><div class="js-mediator-article"><h3>Urmăriți LIVE pe Noi.md, prezentarea de către Comisia Electorală Centrală a rezultatelor preliminare oficiale privind desfășurarea alegerilor prezidențiale</h3><p style="text-align: center;"><iframe frameborder="0" height="350" scrolling="no" src="//www.privesc.eu/widget/live/92651?" width="530" allowfullscreen></iframe></p></div> <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://www.noi.md/md/news_id/481338"
              },
              "headline": "Prezentarea de către CEC a rezultatelor preliminare oficiale privind desfășurarea alegerilor prezidențiale",
              "image": {
                "@type": "ImageObject",
                "url": "https://noi.md/uploads/newsthumbs/760_500/2020_11_16/481338.webp",
                "height": 500,
                "width": 760
              },
              "datePublished": "2020-11-16T09:00:00+0200",
              "dateModified": "2020-11-16T09:00:00+0200",
              "author": {
                "@type": "Person",
                "name": "Noi.md"
              },
               "publisher": {
                "@type": "Organization",
                "name": "MLD MEDIA SRL",
                "logo": {
                  "@type": "ImageObject",
                  "url": "http://www.noi.md/images/logo.jpg"
                }
              },
              "description": "Prezentarea de către CEC a rezultatelor preliminare oficiale privind desfășurarea alegerilor prezidențiale"
            }




            </script> <meta name="mediator_published_time" content="2020-11-16T09:00:00+0200" /><meta name="mediator" content="481338"><div style="clear: both;"></div><!--images slide--><!-- //images slide --><!-- pdf --><!-- //pdf --><!-- share --> <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script> <script src="//yastatic.net/share2/share.js"></script> <div style="margin-bottom: 20px;" align="center" class="ya-share2" data-services="facebook,odnoklassniki,gplus,twitter,telegram" data-counter=""></div><script> if (navigator.share !== undefined) { setTimeout(function() { $('.ya-share2__list').append('<li id="shareApi" style="display: inline-block;"><a id="share-btn" onclick="shareApi()" href="javascript:;" style="font-size: 28px;margin-top: -2px;" class="ya-share2__link"><i style="vertical-align: top;" class="fa fa-share-alt-square"></i></a></li>'); }, 3000); var shareApi = function() { if (navigator.share !== undefined) { var shareUrl = document.querySelector('link[rel=canonical]') ? document.querySelector('link[rel=canonical]').href : window.location.href; navigator.share({ title: document.title, url: shareUrl }).then(() => console.log('Successful share')) .catch((error) => console.log('Error sharing:', error)); ev.preventDefault(); } }; } </script><!-- //share --><!-- copyright text --><!-- //copyright text--><!-- sponsor text --><!-- //sponsor text--><!-- subscribe --><div style="padding: 5px;background: #eef0f1;font-size: 13px;margin-bottom: 20px;text-align: center;color: #828282;"> Citește-ne pe <a href="https://twitter.com/NOImd" target="_blank">Twitter</a>, dacă vrei să afli mai multe <p class="grammar-notice no-mob" style="margin-bottom: 0;margin-top: -7px;"> Ați găsit o eroare în text? Marcați-o și tastați <span>Ctrl+Enter</span></p></div><!-- subscribe --><a name="#to-comment481338" id="#to-comment481338"></a><a name="to-comment481338" id="to-comment481338"></a><div class="article-credit"><ul class="non-typo"><!-- <li><span>--><!--</span><a--><!-- href="http://www.noi.md/--><!--/news_id/--><!--" class="standard-hover-link">http://www.noi.md/ru/news_id/--><!--</a>--><!-- </li>---><!--<li class="no-mob">--><li><span class='mediator_theme'>Cuvinte cheie</span><a href="/md/news-by-tag/11358" class="standard-hover-link">Comisia Electorală Centrală</a></li><li class="no-mob"><span>Foto</span><noindex><span style="font-weight: normal;">noi.md</span></noindex></li><li class="no-mob"><span>Feedback</span><a href="http://noi.md/md/page/feedback" style="text-transform: none;"><u>Contactează redacția</u></a> | <a href="http://noi.md/md/intrebari-si-raspunsuri/" style="text-transform: none;"><u>Adresează întrebarea</u></a></li><li><a href="/md/news/topcomment/">Cele mai comentate</a> | <a href="/md/news/topread/">TOP</a> | <a href="/md/news/">Citește toate știrile</a> | <a href="#sub_block_e" onclick="$('#sub_block_e').show();">ABONEAZĂ-TE</a></li></ul></div><!--comments block--><br/><div class="alert alert-danger alert-dismissible" role="alert" style="display: none"><button type="button" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button><strong>Warning!</strong><span id="errmsg"></span></div><div class="comment-block" id="comment_list" style="margin-bottom: 10px;"><div class="block-header clearfix"><h4><font></font><!--<a href="#" id="add-comments" class="standard-hover-link add-comments"></a>--><a href="#" id="show-comments" class="standard-hover-link show-comments">Comentariile <span class="commentCount" data-count="3">(3)</span></a></h4></div><div id="comments" style="display: none; background: #eef0f1;padding: 5px;" class="comments-list"><div style="background: rgb(238, 240, 241);margin-top: 15px; border-radius: 4px;border: 1px solid lightgrey; padding: 3px" class="commentform write-comment addcomment" id="addcomment"><div class="block-header clearfix" style="border-bottom: none; border-top: 5px solid #283a4f;"><h4> Adăugaţi Comentul </h4></div><form class="commentformsend" data-new="1" action="/md/societate/prezentarea-de-catre-cec-a-rezultatelor-preliminare-oficiale-privind-desfasurarea-alegerilor-prezidentiale-481338"><div style="display: inline-block;margin: 2px -1px;"><input type="text" required name="com_name" placeholder="Nume" value="" style="border-radius: 4px;border: 1px gray;margin: 2px; margin-top: 2px;min-height: 33px;padding: 4px;font: 400 13px/20px Arial;display: block;float: left; width: 50%" maxlength="32"><div style="display: inline-block;height: 35px;overflow: hidden;margin:0 0 -9px 5px;border-radius: 4px;width: 45%"><div class="g-recaptcha" data-sitekey="6LfBGtMUAAAAAOujr3KSLg58kJyuZJ-YFk-L77IB" data-size="compact" style="position: static; display: inline-block;margin-top: -24px;"></div></div></div><div class="usr-comment" contenteditable="true" role="textbox" aria-multiline="true" style="min-height: 24px;background-color: white;padding: 4px; border-radius: 6px;font: 400 13px/20px Arial;display: inline-block;width: 72%"></div><div style="text-align: right;display: inline-block;width: 25%"><input type="submit" value="trimite" style="height: 27px;padding: 0 4px;margin: 8px 2px;border-radius: 4px;font-size: 14px;border: 1px darkgray solid;"></div><input type="hidden" name="parent" value="0"><input type="hidden" name="com_text" value=""></form></div><div class="reply-comment"><div class="comment-detail"><span class="usr-name"> Андрей! </span><span class="postedon">16 noi. 10:13</span></div><div class="comment-content"><p class="short-text"> коренной молдаван.,&nbsp;Мая Санду в отличии от Додона никогда не заявляла, что вернет украденный миллиард,&nbsp; и то, что она замешана в этом, то эта такая ложь как и то, что в кульке, который передал Плахотнюк Додону не было денег. Каждый политик должен быть наказан за лживые обещания, избиратель не глуп и со временем понимает кто есть кто. Это касается и Санду, если она будет лгать и не выполнять свои обещания, то ее ждет судьба Додона. </p></div><a href="#" class="quote standard-hover-link" data-on="0">răspunde</a><div style="display: none;margin-top: 15px; border-radius: 4px;border: 1px solid lightgrey; padding: 3px" class="commentform"><form class="commentformsend" data-new="0" action="/md/societate/prezentarea-de-catre-cec-a-rezultatelor-preliminare-oficiale-privind-desfasurarea-alegerilor-prezidentiale-481338"><div style="display: inline-block;margin: 2px -1px;"><input type="text" required name="com_name" placeholder="Nume" value="" style="border-radius: 4px;border: 1px gray;margin: 2px; margin-top: 2px;min-height: 33px;padding: 4px;font: 400 13px/20px Arial;display: block;float: left; width: 50%" maxlength="32"><div style="display: inline-block;height: 35px;overflow: hidden;margin:0 0 -9px 5px;border-radius: 4px;width: 45%"><div class="g-recaptcha" data-sitekey="6LfBGtMUAAAAAOujr3KSLg58kJyuZJ-YFk-L77IB" data-size="compact" style="position: static; display: inline-block;margin-top: -24px;"></div></div></div><div class="usr-comment" contenteditable="true" role="textbox" aria-multiline="true" style="min-height: 24px;background-color: white;padding: 4px; border-radius: 6px;font: 400 13px/20px Arial;display: inline-block;width: 72%"></div><div style="text-align: right;width: 25%;display: inline-block"><input type="submit" value="trimite" style="height: 27px;padding: 0 4px;margin: 8px 2px;border-radius: 4px;font-size: 14px;border: 1px darkgray solid;"></div><input type="hidden" name="parent" value="531472"><input type="hidden" name="com_text" value=""></form></div></div><div class="reply-comment"><div class="comment-detail"><span class="usr-name"> Андрей! </span><span class="postedon">16 noi. 10:19</span></div><div class="comment-content"><p class="short-text"> коренной молдаван., законы хорошие только у политического класса нет политической воли исполнять эти законы, чистку нужно начинать с головы т.е. с самих себя.То, что касается миллиарда, то Санду не обещала его вернуть тем более ей даже не дали назначить прокурора, который реально что-то смог бы сделать, хотя я не верю, что что-то можно вернуть.&nbsp; </p></div><a href="#" class="quote standard-hover-link" data-on="0">răspunde</a><div style="display: none;margin-top: 15px; border-radius: 4px;border: 1px solid lightgrey; padding: 3px" class="commentform"><form class="commentformsend" data-new="0" action="/md/societate/prezentarea-de-catre-cec-a-rezultatelor-preliminare-oficiale-privind-desfasurarea-alegerilor-prezidentiale-481338"><div style="display: inline-block;margin: 2px -1px;"><input type="text" required name="com_name" placeholder="Nume" value="" style="border-radius: 4px;border: 1px gray;margin: 2px; margin-top: 2px;min-height: 33px;padding: 4px;font: 400 13px/20px Arial;display: block;float: left; width: 50%" maxlength="32"><div style="display: inline-block;height: 35px;overflow: hidden;margin:0 0 -9px 5px;border-radius: 4px;width: 45%"><div class="g-recaptcha" data-sitekey="6LfBGtMUAAAAAOujr3KSLg58kJyuZJ-YFk-L77IB" data-size="compact" style="position: static; display: inline-block;margin-top: -24px;"></div></div></div><div class="usr-comment" contenteditable="true" role="textbox" aria-multiline="true" style="min-height: 24px;background-color: white;padding: 4px; border-radius: 6px;font: 400 13px/20px Arial;display: inline-block;width: 72%"></div><div style="text-align: right;width: 25%;display: inline-block"><input type="submit" value="trimite" style="height: 27px;padding: 0 4px;margin: 8px 2px;border-radius: 4px;font-size: 14px;border: 1px darkgray solid;"></div><input type="hidden" name="parent" value="531472"><input type="hidden" name="com_text" value=""></form></div></div><div class="reply-comment"><div class="comment-detail"><span class="usr-name"> Путин </span><span class="postedon">16 noi. 10:43</span></div><div class="comment-content"><p class="short-text"> Karl, нет, Майа Санду победила и по Молдове, проверьте пожалуйста данные выборов, так что и без диасопры Mайа бы победила. Но сейчас не это самое главное, а то что все граждане РМ&nbsp; должны сплотиться в единное целое и сделать из Молдовы единное сплоченное государство. Только все вместе можем добиться положительных результатов. А шовинисты и националисты есть везде, были и будут. </p></div><a href="#" class="quote standard-hover-link" data-on="0">răspunde</a><div style="display: none;margin-top: 15px; border-radius: 4px;border: 1px solid lightgrey; padding: 3px" class="commentform"><form class="commentformsend" data-new="0" action="/md/societate/prezentarea-de-catre-cec-a-rezultatelor-preliminare-oficiale-privind-desfasurarea-alegerilor-prezidentiale-481338"><div style="display: inline-block;margin: 2px -1px;"><input type="text" required name="com_name" placeholder="Nume" value="" style="border-radius: 4px;border: 1px gray;margin: 2px; margin-top: 2px;min-height: 33px;padding: 4px;font: 400 13px/20px Arial;display: block;float: left; width: 50%" maxlength="32"><div style="display: inline-block;height: 35px;overflow: hidden;margin:0 0 -9px 5px;border-radius: 4px;width: 45%"><div class="g-recaptcha" data-sitekey="6LfBGtMUAAAAAOujr3KSLg58kJyuZJ-YFk-L77IB" data-size="compact" style="position: static; display: inline-block;margin-top: -24px;"></div></div></div><div class="usr-comment" contenteditable="true" role="textbox" aria-multiline="true" style="min-height: 24px;background-color: white;padding: 4px; border-radius: 6px;font: 400 13px/20px Arial;display: inline-block;width: 72%"></div><div style="text-align: right;width: 25%;display: inline-block"><input type="submit" value="trimite" style="height: 27px;padding: 0 4px;margin: 8px 2px;border-radius: 4px;font-size: 14px;border: 1px darkgray solid;"></div><input type="hidden" name="parent" value="531528"><input type="hidden" name="com_text" value=""></form></div></div></div><div id="post_comment"></div></div><!-- tabs-block --><!--<div style="padding:0 0 0 5px"><div class="fb-comments" data-href="http://www.noi.md//news_id/" data-width="500"></div></div>--><!-- FB comments block end--><div class="comment-block no_mobile" style="margin-bottom: 0"><div class="comment-block" style="margin-bottom: 5px;"></div><!-- comment-block --><div class="tabs-block related-news"><h4>Citiţi de asemenea</h4><div class="flexslider-min"><div class="f-min"><div><div style="width: 293px; display: inline-block;padding: 4px 5px;height: 77px;"><a href="/md/politica/maia-sandu-aleasa-prima-femeie-presedinte-din-republica-moldova" class="l_img left" style="width:100px;"><img src="https://noi.md/uploads/newsthumbs/380_250/2020_11_16/481275.webp" alt="maia-sandu-aleasa-prima-femeie-presedinte-din-republica-moldova" style="width:100%; height:auto"></a><span class="left l_txt" style="width: 60%"><span class="date" style="line-height: 130%;">16.11.2020 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/politica/maia-sandu-aleasa-prima-femeie-presedinte-din-republica-moldova"> Maia Sandu aleasă prima femeie președinte din Republica Moldova </a></span></span><div class="clearfloat"></div></div><div style="width: 293px; display: inline-block;padding: 4px 5px;height: 77px;"><a href="/md/politica/turul-doi-al-alegerilor-prezidentiale-rezultatele-preliminare-ale-scrutinului-live-update" class="l_img left" style="width:100px;"><img src="https://noi.md/uploads/newsthumbs/380_250/2020_11_13/480629.webp" alt="turul-doi-al-alegerilor-prezidentiale-rezultatele-preliminare-ale-scrutinului-live-update" style="width:100%; height:auto"></a><span class="left l_txt" style="width: 60%"><span class="date" style="line-height: 130%;">16.11.2020 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/politica/turul-doi-al-alegerilor-prezidentiale-rezultatele-preliminare-ale-scrutinului-live-update"> Turul doi al alegerilor prezidențiale: Rezultatele preliminare ale scrutinului (LIVE UPDATE) </a></span></span><div class="clearfloat"></div></div></div><!-- /s1--><div><div style="width: 293px; display: inline-block;padding: 4px 5px;height: 77px;"><a href="/md/politica/harta-moldovei-colorata-politic-dupa-alegerile-prezidentiale-infografic" class="l_img left" style="width:100px;"><img src="https://noi.md/uploads/newsthumbs/380_250/2020_11_16/481293.webp" alt="harta-moldovei-colorata-politic-dupa-alegerile-prezidentiale-infografic" style="width:100%; height:auto"></a><span class="left l_txt" style="width: 60%"><span class="date" style="line-height: 130%;">16.11.2020 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/politica/harta-moldovei-colorata-politic-dupa-alegerile-prezidentiale-infografic"> Harta Moldovei, colorată politic după alegerile prezidențiale (INFOGRAFIC) </a></span></span><div class="clearfloat"></div></div><div style="width: 293px; display: inline-block;padding: 4px 5px;height: 77px;"><a href="/md/politica/svetlana-tihanovskaia-mesaj-de-felicitare-pentru-maia-sandu" class="l_img left" style="width:100px;"><img src="https://noi.md/uploads/newsthumbs/380_250/2020_11_16/481372.webp" alt="svetlana-tihanovskaia-mesaj-de-felicitare-pentru-maia-sandu" style="width:100%; height:auto"></a><span class="left l_txt" style="width: 60%"><span class="date" style="line-height: 130%;">16.11.2020 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/politica/svetlana-tihanovskaia-mesaj-de-felicitare-pentru-maia-sandu"> Svetlana Tihanovskaia, mesaj de felicitare pentru Maia Sandu </a></span></span><div class="clearfloat"></div></div></div><!-- /s2--><div><div style="width: 293px; display: inline-block;padding: 4px 5px;height: 77px;"><a href="/md/politica/se-inchid-si-ultimele-sectii-de-votare-din-diaspora-ultimele-detalii" class="l_img left" style="width:100px;"><img src="https://noi.md/uploads/newsthumbs/380_250/2020_11_16/481350.webp" alt="turul-doi-al-alegerilor-prezidentiale-rezultatele-preliminare-ale-scrutinului-live-update" style="width:100%; height:auto"></a><span class="left l_txt" style="width: 60%"><span class="date" style="line-height: 130%;">16.11.2020 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/politica/se-inchid-si-ultimele-sectii-de-votare-din-diaspora-ultimele-detalii"> Se închid și ultimele secții de votare din diasporă: Ultimele detalii </a></span></span><div class="clearfloat"></div></div><div style="width: 293px; display: inline-block;padding: 4px 5px;height: 77px;"><a href="/md/societate/raioanele-in-care-maia-sandu-si-igor-dodon-au-invins-detasat" class="l_img left" style="width:100px;"><img src="https://noi.md/uploads/newsthumbs/380_250/2020_11_16/481347.webp" alt="raioanele-in-care-maia-sandu-si-igor-dodon-au-invins-detasat" style="width:100%; height:auto"></a><span class="left l_txt" style="width: 60%"><span class="date" style="line-height: 130%;">16.11.2020 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/societate/raioanele-in-care-maia-sandu-si-igor-dodon-au-invins-detasat"> Raioanele în care Maia Sandu și Igor Dodon au învins detașat </a></span></span><div class="clearfloat"></div></div></div><!-- /s3--></div></div></div><style> img[class^=pic-]{ /*width: 50px!important;*/ min-width: 84px!important; } div[id^=SC_] img{ width: 84px!important; } </style><span style="display: block;background: #283a4f;color: #fff;font-family: Arial;font-weight: 600;text-align: left;padding: 5px 10px;line-height: 24px;height: auto;margin-bottom: 5px;font-size: 18px;">Știrile partenerilor noștri <!-- Partner news--></span><!-- <div id="SC_TBlock_720213" class="SC_TBlock">loading...</div> <script type="text/javascript">
                        (sc_adv_out = window.sc_adv_out || []).push({
                            id : "720213",
                            domain : "n.ads1-adnow.com"
                        });
                    </script> <script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script>--><span style="display: block;background: #283a4f;color: #fff;font-family: Arial;font-weight: 600;text-align: left;padding: 5px 10px;line-height: 24px;height: auto;margin-bottom: 5px;font-size: 18px;"></span><div id="LhALggJXMLTkyvTW9f5u" data-type="2" class="blockOfO1b2l3" ></div><script>window.RESOURCE_O1B2L3 = 'gysajaj.pro';</script> <script src="//gysajaj.pro/bA/9nX.js" ></script> <!-- Composite Start --><div id="M648035ScriptRootC1022851"></div> <script src="https://jsc.adskeeper.co.uk/n/o/noi.md.1022851.js" async></script> <!-- Composite End --><!--redTram teaser horisontal, both langs --><!--<div class="r39478"></div><script> (function() { var container = (function() { var informers = document.getElementsByClassName('r39478'), len = informers.length; return len ? informers[len - 1] : null; })(), idn = (function() { var i, num, idn = '', chars = "abcdefghiklmnopqrstuvwxyz", len = Math.floor((Math.random() * 2) + 4); for (i = 0; i < len; i++) { num = Math.floor(Math.random() * chars.length); idn += chars.substring(num, num + 1); } return idn; })(); container.id = idn; var script = document.createElement('script'); script.className = 's39478'; script.src = 'https://rus.redtram.com/j/39478/'; script.dataset.idn = idn; container.appendChild(script); })(); </script>--><!--<script> // kill the babushka !!!! $(function(){ setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },1000); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },2000); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },2500); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },3000); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },3500); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },4000); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },4500); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },5000); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },6000); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },7000); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },8000); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },9000); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },11000); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },13000); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },16000); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },20000); }) </script>--><div style="padding: 10px;"></div><div class="partners-by-half no_mobile"><div class="sputnik-side float-right" style="padding-top: 10px;"><!--<iframe class="lazy" data-src="http://partner.dw.de/syndication/feeds/CB_rom_noi_headline_photo.9875-cb.html" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:288px; height:340px;margin:-8px -8px -8px 0;" allowtransparency="true" src="http://partner.dw.de/syndication/feeds/CB_rom_noi_headline_photo.9875-cb.html"></iframe>--></div><div class="sputnik-side half-width-floated float-left no_mobile"><!-- <iframe class="lazy" data-src="http://mamaplus.md/ru/feed/recommend_noi/" style="width: 100%;" height="340" scrolling="no" frameborder="0" allowtransparency="true" src="http://mamaplus.md//feed/recommend_noi/"></iframe>--><script> var id = "481338"; var last_id = "2020-11-16 09:00:00"; var lng = "md"; var is_page_news = true; </script></div></div></section><!-- <section class="skrollr-deck float-void" id="section-2"></section>--></div></div><!-- Grammar modal --><div id="grammarModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Ați identificat eroarea</h4></div><div class="modal-body"><div class="form-group"><label for="grammarErrorInput">Textul erorii</label><input type="text" id="grammarErrorInput" class="form-control" placeholder="Disabled input" value="" disabled="disabled"></div><div class="form-group"><label for="grammarCommentInput">Comentariu</label> <textarea class="form-control" placeholder="Опционально" id="grammarCommentInput"></textarea> </div></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">Anulare</button><button type="button" class="btn btn-default text-center" id="grammarErrorSubmitButton" data-dismiss="modal">Expediere</button></div></div></div></div><div id="grammarSuccessModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Mulțumesc!</h4></div><div class="modal-body"><p>Informația despre eroare a fost transmisă în redacția Noi.md</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">OK</button></div></div></div></div><div id="grammarFailureModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Neregularități!</h4></div><div class="modal-body"><p>Din motive tehnice, nu am reușit să raportăm greșeala.</p><p>Inginerii noștri lucrează, deja, pentru remedierea problemei.</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">grammar_failure_send</button></div></div></div></div> <script id="js-mpf-mediator-init" data-counter="2820477" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820477/","_mediator")}(window);</script> <script> function addLink() { var body_element = document.getElementsByTagName("body")[0]; var selection; selection = window.getSelection(); var pagelink = "<br /><br /> Citește mai mult: <a href='https://noi.md/md/societate/prezentarea-de-catre-cec-a-rezultatelor-preliminare-oficiale-privind-desfasurarea-alegerilor-prezidentiale-481338'>https://noi.md/md/societate/prezentarea-de-catre-cec-a-rezultatelor-preliminare-oficiale-privind-desfasurarea-alegerilor-prezidentiale-481338</a><br /> Facebook: <a href='https://www.facebook.com/NOI.md/'>NOI.md</a> | Telegram: <a href='https://t.me/Noi_md'>Noi_md</a>"; var copytext = selection + pagelink; var newdiv = document.createElement("div"); newdiv.style.position="absolute"; newdiv.style.left="-99999px"; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0); } document.oncopy = addLink; </script><style type="text/css"> .adsbygoogle { height: 100% !important; } </style><div class="right-block_news clearfix" id="right_area" style=""><div class="commercial-block half-width" style="margin-bottom: 10px; "> <script type="text/javascript" id="_sdv_noi_js_24">
                            var bnrN_width24 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                            var bnrN_height24 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                            var b_sdv_noi_js_24 = document.getElementById('_sdv_noi_js_24').parentNode;
                            var bnrN_Cwidth24 = b_sdv_noi_js_24.offsetWidth || b_sdv_noi_js_24.innerWidth;
                            var bnrN_Cheight24 = b_sdv_noi_js_24.offsetHeight || b_sdv_noi_js_24.innerHeight;
                            document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_24" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635473-490175411" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=24&x=' + bnrN_width24 + '&y=' + bnrN_height24 + '&cx=' + bnrN_Cwidth24 + '&cy=' + bnrN_Cheight24 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                        </script> </div><div class="mb-20"><div class="comments_block promo"><div class="block-header dark clearfix"><h3 style="cursor: pointer;text-align: left;background-color: #283a4f;font: 300 18px/24px Arial;color: #fff;padding: 6px 19px;margin: 0;font-weight: bold;"><a class="anal_a" href="/md/news/promo/">&copy; Promo</a></h3></div><ul class="non-typo"><li style="clear: both;"><a href="/md/business/proiectul-zoom-in-banking-stagii-de-practica-cu-remunerare-de-la-victoriabank-editia-2-0-a-fost-lansat" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><picture alt="Proiectul Zoom in banking || Stagii de practică cu remunerare de la Victoriabank ediția 2.0 a fost lansat" title="Proiectul Zoom in banking || Stagii de practică cu remunerare de la Victoriabank ediția 2.0 a fost lansat" style="float: left; max-width: 70px; margin-right: 5px;"><source src="https://noi.md/uploads/newsthumbs/270_165/2020_11_12/480274.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_11_12/480274.jpg"></picture><!--<img alt="" title="" style="float: left; max-width: 70px; margin-right: 5px;" src="">--> Proiectul Zoom in banking || Stagii de practică cu remunerare de la Victoriabank ediția 2.0 a fost lansat </a></li><li style="clear: both;"><a href="/md/business/moldova-agroindbank-una-dintre-bancile-puternice-si-la-nivel-regional-potrivit-seenews" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><picture alt="Moldova Agroindbank – una dintre băncile puternice și la nivel regional, potrivit SeeNews" title="Moldova Agroindbank – una dintre băncile puternice și la nivel regional, potrivit SeeNews" style="float: left; max-width: 70px; margin-right: 5px;"><source src="https://noi.md/uploads/newsthumbs/270_165/2020_11_11/479894.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_11_11/479894.jpg"></picture><!--<img alt="" title="" style="float: left; max-width: 70px; margin-right: 5px;" src="">--> Moldova Agroindbank – una dintre băncile puternice și la nivel regional, potrivit SeeNews </a></li><li style="clear: both;"><a href="/md/business/glovo-aplicatia-prin-care-poti-comanda-orice-ajunge-in-republica-moldova" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><picture alt="Glovo, aplicația prin care poți comanda orice, ajunge în Republica Moldova" title="Glovo, aplicația prin care poți comanda orice, ajunge în Republica Moldova" style="float: left; max-width: 70px; margin-right: 5px;"><source src="https://noi.md/uploads/newsthumbs/270_165/2020_11_06/478807.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_11_06/478807.jpg"></picture><!--<img alt="" title="" style="float: left; max-width: 70px; margin-right: 5px;" src="">--> Glovo, aplicația prin care poți comanda orice, ajunge în Republica Moldova </a></li><li style="clear: both;"><a href="/md/business/100-de-boxe-bluetooth-pentru-top-100-cei-mai-activi-detinatori-de-carduri-visa-de-la-victoriabank" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><picture alt="100 de boxe Bluetooth pentru top 100 cei mai activi deținători de carduri Visa de la Victoriabank" title="100 de boxe Bluetooth pentru top 100 cei mai activi deținători de carduri Visa de la Victoriabank" style="float: left; max-width: 70px; margin-right: 5px;"><source src="https://noi.md/uploads/newsthumbs/270_165/2020_11_06/478762.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_11_06/478762.jpg"></picture><!--<img alt="" title="" style="float: left; max-width: 70px; margin-right: 5px;" src="">--> 100 de boxe Bluetooth pentru top 100 cei mai activi deținători de carduri Visa de la Victoriabank </a></li></ul></div><div class="clearfix"></div></div><div class="comments_block mb-20"><div class="block-header dark clearfix"><h4><a style="color: #fff" href="/md/news/index/">Ultimele știri</a></h4></div><ul class="non-typo" style="padding: 0 10px;"><li><font color="#be1900" size="1"> 10:25</font><a href="/md/politica/si-premierul-romaniei-i-a-transmis-un-mesaj-de-felicitare-maiei-sandu?cache_renew_now=1%27A%3D0&fbclid=IwAR17ZLBdjDi4VTpnoq3w2WTQ4w-LANnnA1rFii7DECtc_h169AhbWL61grQ"> Și premierul României i-a transmis un mesaj de felicitare Maiei Sandu</a></li><li><font color="#be1900" size="1"> 10:25</font><a href="/md/politica/maia-sandu-aleasa-prima-femeie-presedinte-din-republica-moldova?cache_renew_now=1%27A%3D0&fbclid=IwAR17ZLBdjDi4VTpnoq3w2WTQ4w-LANnnA1rFii7DECtc_h169AhbWL61grQ"> Maia Sandu aleasă prima femeie președinte din Republica Moldova</a></li><li><font color="#be1900" size="1"> 10:19</font><a href="/md/politica/zelenski-si-sandu-au-avut-o-discutie-telefonica?cache_renew_now=1%27A%3D0&fbclid=IwAR17ZLBdjDi4VTpnoq3w2WTQ4w-LANnnA1rFii7DECtc_h169AhbWL61grQ"> Zelenski și Sandu au avut o discuție telefonică</a></li><li><font color="#be1900" size="1"> 10:18</font><a href="/md/politica/turul-doi-al-alegerilor-prezidentiale-rezultatele-preliminare-ale-scrutinului-live-update?cache_renew_now=1%27A%3D0&fbclid=IwAR17ZLBdjDi4VTpnoq3w2WTQ4w-LANnnA1rFii7DECtc_h169AhbWL61grQ"> Turul doi al alegerilor prezidențiale: Rezultatele preliminare ale scrutinului (LIVE UPDATE)</a></li><li><font color="#be1900" size="1"> 10:09</font><a href="/md/societate/doua-persoane-au-ajuns-in-reanimare-dupa-ce-s-au-intoxicat?cache_renew_now=1%27A%3D0&fbclid=IwAR17ZLBdjDi4VTpnoq3w2WTQ4w-LANnnA1rFii7DECtc_h169AhbWL61grQ"> Două persoane au ajuns în reanimare, după ce s-au intoxicat</a></li><li><font color="#be1900" size="1"> 10:05</font><a href="/md/in-lume/incendiul-de-la-piatra-neamt-de-unde-a-izbucnit-focul?cache_renew_now=1%27A%3D0&fbclid=IwAR17ZLBdjDi4VTpnoq3w2WTQ4w-LANnnA1rFii7DECtc_h169AhbWL61grQ"> Incendiul de la Piatra Neamț: De unde a izbucnit focul</a></li></ul><ul class="non-typo" id="other-news" style="padding: 0 10px;display: none"><li><font color="#be1900" size="1"> 09:56</font><a href="/md/capitala/paturile-pentru-pacientii-cu-covid-19-in-chisinau-sint-ocupate-se-cauta-alte-spatii?cache_renew_now=1%27A%3D0&fbclid=IwAR17ZLBdjDi4VTpnoq3w2WTQ4w-LANnnA1rFii7DECtc_h169AhbWL61grQ"> Paturile pentru pacienții cu Covid-19 în Chișinău sînt ocupate: Se caută alte spații</a></li><li><font color="#be1900" size="1"> 09:56</font><a href="/md/politica/harta-moldovei-colorata-politic-dupa-alegerile-prezidentiale-infografic?cache_renew_now=1%27A%3D0&fbclid=IwAR17ZLBdjDi4VTpnoq3w2WTQ4w-LANnnA1rFii7DECtc_h169AhbWL61grQ"> Harta Moldovei, colorată politic după alegerile prezidențiale (INFOGRAFIC)</a></li><li><font color="#be1900" size="1"> 09:54</font><a href="/md/in-lume/incendiu-la-o-statie-de-metrou-din-berlin?cache_renew_now=1%27A%3D0&fbclid=IwAR17ZLBdjDi4VTpnoq3w2WTQ4w-LANnnA1rFii7DECtc_h169AhbWL61grQ"> Incendiu la o stație de metrou din Berlin</a></li><li><font color="#be1900" size="1"> 09:49</font><a href="/md/politica/svetlana-tihanovskaia-mesaj-de-felicitare-pentru-maia-sandu?cache_renew_now=1%27A%3D0&fbclid=IwAR17ZLBdjDi4VTpnoq3w2WTQ4w-LANnnA1rFii7DECtc_h169AhbWL61grQ"> Svetlana Tihanovskaia, mesaj de felicitare pentru Maia Sandu</a></li><li><font color="#be1900" size="1"> 09:48</font><a href="/md/sport/nationala-de-fotbal-a-moldovei-a-pierdut-in-fata-greciei?cache_renew_now=1%27A%3D0&fbclid=IwAR17ZLBdjDi4VTpnoq3w2WTQ4w-LANnnA1rFii7DECtc_h169AhbWL61grQ"> Naționala de fotbal a Moldovei a pierdut în fața Greciei </a></li><li><font color="#be1900" size="1"> 09:39</font><a href="/md/capitala/pe-strada-albisoara-ar-putea-circula-troleibuze?cache_renew_now=1%27A%3D0&fbclid=IwAR17ZLBdjDi4VTpnoq3w2WTQ4w-LANnnA1rFii7DECtc_h169AhbWL61grQ"> Pe strada Albișoara ar putea circula troleibuze</a></li><li><font color="#be1900" size="1"> 09:31</font><a href="/md/in-lume/coronavirus-sua-se-confrunta-cu-al-treilea-val?cache_renew_now=1%27A%3D0&fbclid=IwAR17ZLBdjDi4VTpnoq3w2WTQ4w-LANnnA1rFii7DECtc_h169AhbWL61grQ"> Coronavirus: SUA se confruntă cu al treilea val</a></li><li><font color="#be1900" size="1"> 09:27</font><a href="/md/capitala/ceban-gata-sa-i-penalizeze-pe-cei-care-intirzie-la-lucru?cache_renew_now=1%27A%3D0&fbclid=IwAR17ZLBdjDi4VTpnoq3w2WTQ4w-LANnnA1rFii7DECtc_h169AhbWL61grQ"> Ceban, gata să-i penalizeze pe cei care întîrzie la lucru</a></li><li><font color="#be1900" size="1"> 09:23</font><a href="/md/politica/se-inchid-si-ultimele-sectii-de-votare-din-diaspora-ultimele-detalii?cache_renew_now=1%27A%3D0&fbclid=IwAR17ZLBdjDi4VTpnoq3w2WTQ4w-LANnnA1rFii7DECtc_h169AhbWL61grQ"> Se închid și ultimele secții de votare din diasporă: Ultimele detalii</a></li><li><font color="#be1900" size="1"> 09:21</font><a href="/md/politica/vladimir-zelensky-a-felicitat-o-pe-maia-sandu-cu-victoria-in-alegerile-prezidentiale?cache_renew_now=1%27A%3D0&fbclid=IwAR17ZLBdjDi4VTpnoq3w2WTQ4w-LANnnA1rFii7DECtc_h169AhbWL61grQ"> Vladimir Zelensky a felicitat-o pe Maia Sandu cu victoria în alegerile prezidenţiale</a></li><li><font color="#be1900" size="1"> 09:17</font><a href="/md/politica/primele-reactii-la-nivel-international-ce-mesaj-i-a-transmis-iohannis-maiei-sandu?cache_renew_now=1%27A%3D0&fbclid=IwAR17ZLBdjDi4VTpnoq3w2WTQ4w-LANnnA1rFii7DECtc_h169AhbWL61grQ"> Primele reacții la nivel internațional: Ce mesaj i-a transmis Iohannis Maiei Sandu</a></li><li><font color="#be1900" size="1"> 09:15</font><a href="/md/in-lume/vaccinul-rusesc-impotriva-coronavirusului-ofera-un-set-complet-de-anticorpi?cache_renew_now=1%27A%3D0&fbclid=IwAR17ZLBdjDi4VTpnoq3w2WTQ4w-LANnnA1rFii7DECtc_h169AhbWL61grQ"> Vaccinul rusesc împotriva coronavirusului oferă un set complet de anticorpi</a></li><li><font color="#be1900" size="1"> 09:11</font><a href="/md/economie/agricultorii-afectati-de-seceta-pot-depune-de-astazi-dosarul-pentru-obtinerea-compensatiilor?cache_renew_now=1%27A%3D0&fbclid=IwAR17ZLBdjDi4VTpnoq3w2WTQ4w-LANnnA1rFii7DECtc_h169AhbWL61grQ"> Agricultorii afectați de secetă pot depune de astăzi dosarul pentru obținerea compensațiilor</a></li><li><font color="#be1900" size="1"> 09:00</font><a href="/md/societate/prezentarea-de-catre-cec-a-rezultatelor-preliminare-oficiale-privind-desfasurarea-alegerilor-prezidentiale-481338?cache_renew_now=1%27A%3D0&fbclid=IwAR17ZLBdjDi4VTpnoq3w2WTQ4w-LANnnA1rFii7DECtc_h169AhbWL61grQ"> Prezentarea de către CEC a rezultatelor preliminare oficiale privind desfășurarea alegerilor prezidențiale</a></li></ul><div class="clearfix"></div><div style="padding: 0; text-align: center; border-bottom: solid 1px #8f8f8f;"><a href="javascript::void(0)" onclick="callMoreNews();" class="more-n btn-type-one"><span id="more-n" class="more">Mai multe</span></a></div><style> .more-n:focus { color: #fff; text-decoration: none; outline: none; } </style><script> function callMoreNews() { $('#other-news').slideToggle(); $('#more-n').text( $('#more-n').text() == 'Mai multe' ? "minimizează" : "Mai multe"); } </script></div><div class="news-slider popular-slider vertical mb-20"><div class="showcase-item video-img"><div class="slider-header block-header clearfix"><h4 style="font-weight: bold"> Alegerea redactorului </h4></div><div id="vid-slider-v7-480972"><a href="/md/societate/alegeri-pe-note-muzicale-un-moldovean-a-tinut-un-concert-la-sectia-de-vot-din-brasov"><img src="https://noi.md/uploads/newsthumbs/320_240/2020_11_15/480972.webp" alt="Alegeri, pe note muzicale: Un moldovean a ținut un concert la secția de vot din Brașov" title="Alegeri, pe note muzicale: Un moldovean a ținut un concert la secția de vot din Brașov"></a><a href="/md/societate/alegeri-pe-note-muzicale-un-moldovean-a-tinut-un-concert-la-sectia-de-vot-din-brasov" class="text-thumb"> Alegeri, pe note muzicale: Un moldovean a ținut un concert la secția de vot din Brașov </a></div><div style="display: none;" id="vid-slider-v7-480924"><a href="/md/societate/demn-de-urmat-o-moldoveanca-de-90-de-ani-din-diaspora-asteapta-sa-voteze-de-la-ora-7-foto"><img src="https://noi.md/uploads/newsthumbs/320_240/2020_11_15/480924.webp" alt="Demn de urmat! O moldoveancă de 90 de ani din diasporă așteaptă să voteze de la ora 7 (FOTO)" title="Demn de urmat! O moldoveancă de 90 de ani din diasporă așteaptă să voteze de la ora 7 (FOTO)"></a><a href="/md/societate/demn-de-urmat-o-moldoveanca-de-90-de-ani-din-diaspora-asteapta-sa-voteze-de-la-ora-7-foto" class="text-thumb"> Demn de urmat! O moldoveancă de 90 de ani din diasporă așteaptă să voteze de la ora 7 (FOTO) </a></div><div style="display: none;" id="vid-slider-v7-478702"><a href="/md/societate/unde-se-afla-si-cind-vor-fi-restaurate-sculputurile-salii-cu-orga"><img src="https://noi.md/uploads/newsthumbs/320_240/2020_11_06/478702.webp" alt="Unde se află și cînd vor fi restaurate sculputurile Sălii cu Orgă" title="Unde se află și cînd vor fi restaurate sculputurile Sălii cu Orgă"></a><a href="/md/societate/unde-se-afla-si-cind-vor-fi-restaurate-sculputurile-salii-cu-orga" class="text-thumb"> Unde se află și cînd vor fi restaurate sculputurile Sălii cu Orgă </a></div></div><script> var video_slider_data_v4 = {items: [{id:480972,title:"Alegeri, pe note muzicale: Un moldovean a ținut un concert la secția de vot din Brașov",link:"/md/societate/alegeri-pe-note-muzicale-un-moldovean-a-tinut-un-concert-la-sectia-de-vot-din-brasov"},{id:480924,title:"Demn de urmat! O moldoveancă de 90 de ani din diasporă așteaptă să voteze de la ora 7 (FOTO)",link:"/md/societate/demn-de-urmat-o-moldoveanca-de-90-de-ani-din-diaspora-asteapta-sa-voteze-de-la-ora-7-foto"},{id:478702,title:"Unde se află și cînd vor fi restaurate sculputurile Sălii cu Orgă",link:"/md/societate/unde-se-afla-si-cind-vor-fi-restaurate-sculputurile-salii-cu-orga"},]}; function slideVideoV6(id) { $.each(video_slider_data_v4.items, function () { if (this.id != id) $("#vid-slider-v7-" + this.id).hide(); else $("#vid-slider-v7-" + this.id).show(); }); return false; } </script><div class="slide-control"><ul class="non-typo"><li><a class="active" data-slide-index="0" href="/md/societate/alegeri-pe-note-muzicale-un-moldovean-a-tinut-un-concert-la-sectia-de-vot-din-brasov" onmousemove="return slideVideoV6(480972);">Alegeri, pe note muzicale: Un moldovean a ținut un concert la secția de vot din Brașov</a></li><li><a data-slide-index="1" href="/md/societate/demn-de-urmat-o-moldoveanca-de-90-de-ani-din-diaspora-asteapta-sa-voteze-de-la-ora-7-foto" onmousemove="return slideVideoV6(480924);">Demn de urmat! O moldoveancă de 90 de ani din diasporă așteaptă să voteze de la ora 7 (FOTO)</a></li><li><a data-slide-index="2" href="/md/societate/unde-se-afla-si-cind-vor-fi-restaurate-sculputurile-salii-cu-orga" onmousemove="return slideVideoV6(478702);">Unde se află și cînd vor fi restaurate sculputurile Sălii cu Orgă</a></li></ul></div></div><div class="clearfix"></div><div class="news-slider vertical mb-20"><div class="showcase-item video-img"><div class="slider-header clearfix"><h4><a class="anal_a" href="/md/video-news/">Video</a></h4><a style='display: block; float: right; background: #283a4f; text-align: right; margin-top: -30px; font-size: 12px; color: #fff; padding-right: 10px;' href="http://noi.md/md/video-news/">Toate</a></div><div id="vid-slider-v3-481338"><a href="/md/societate/prezentarea-de-catre-cec-a-rezultatelor-preliminare-oficiale-privind-desfasurarea-alegerilor-prezidentiale-481338" class="video-icon-medium"><picture alt="Prezentarea de către CEC a rezultatelor preliminare oficiale privind desfășurarea alegerilor prezidențiale" title="Prezentarea de către CEC a rezultatelor preliminare oficiale privind desfășurarea alegerilor prezidențiale"><source src="https://noi.md/uploads/newsthumbs/320_240/2020_11_16/481338.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_11_16/481338.jpg"></picture><!--<img src="" alt="" title="">--></a><a href="/md/societate/prezentarea-de-catre-cec-a-rezultatelor-preliminare-oficiale-privind-desfasurarea-alegerilor-prezidentiale-481338" class="text-thumb"> Prezentarea de către CEC a rezultatelor preliminare oficiale privind desfășurarea alegerilor prezidențiale </a></div><div style="display: none;" id="vid-slider-v3-481336"><a href="/md/capitala/sedinta-saptaminala-a-serviciilor-primariei-chisinau-din-16-noiembrie-2020" class="video-icon-medium"><picture alt="Ședința săptămînală a serviciilor primăriei Chișinău din 16 noiembrie 2020" title="Ședința săptămînală a serviciilor primăriei Chișinău din 16 noiembrie 2020"><source src="https://noi.md/uploads/newsthumbs/320_240/2020_11_16/481336.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_11_16/481336.jpg"></picture><!--<img src="" alt="" title="">--></a><a href="/md/capitala/sedinta-saptaminala-a-serviciilor-primariei-chisinau-din-16-noiembrie-2020" class="text-thumb"> Ședința săptămînală a serviciilor primăriei Chișinău din 16 noiembrie 2020 </a></div><div style="display: none;" id="vid-slider-v3-481269"><a href="/md/societate/o-moldoveanca-din-new-york-a-aflat-ca-a-votat-deja-in-moldvoa" class="video-icon-medium"><picture alt="O moldoveancă din New York a aflat că a votat deja în Moldvoa" title="O moldoveancă din New York a aflat că a votat deja în Moldvoa"><source src="https://noi.md/uploads/newsthumbs/320_240/2020_11_16/481269.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2020_11_16/481269.jpg"></picture><!--<img src="" alt="" title="">--></a><a href="/md/societate/o-moldoveanca-din-new-york-a-aflat-ca-a-votat-deja-in-moldvoa" class="text-thumb"> O moldoveancă din New York a aflat că a votat deja în Moldvoa </a></div></div><script> var video_slider_data_v2 = {items: [{id:481338,title:"Prezentarea de către CEC a rezultatelor preliminare oficiale privind desfășurarea alegerilor prezidențiale",link:"/md/societate/prezentarea-de-catre-cec-a-rezultatelor-preliminare-oficiale-privind-desfasurarea-alegerilor-prezidentiale-481338"},{id:481336,title:"Ședința săptămînală a serviciilor primăriei Chișinău din 16 noiembrie 2020",link:"/md/capitala/sedinta-saptaminala-a-serviciilor-primariei-chisinau-din-16-noiembrie-2020"},{id:481269,title:"O moldoveancă din New York a aflat că a votat deja în Moldvoa",link:"/md/societate/o-moldoveanca-din-new-york-a-aflat-ca-a-votat-deja-in-moldvoa"},]}; function slideVideoV3(id) { $.each(video_slider_data_v2.items, function () { if (this.id != id) $("#vid-slider-v3-" + this.id).hide(); else $("#vid-slider-v3-" + this.id).show(); }); return false; } </script><div class="slide-control"><ul class="non-typo"><li><a class="active" data-slide-index="0" href="/md/societate/prezentarea-de-catre-cec-a-rezultatelor-preliminare-oficiale-privind-desfasurarea-alegerilor-prezidentiale-481338" onmousemove="return slideVideoV3(481338);">Prezentarea de către CEC a rezultatelor preliminare oficiale privind desfășurarea alegerilor prezidențiale</a></li><li><a data-slide-index="1" href="/md/capitala/sedinta-saptaminala-a-serviciilor-primariei-chisinau-din-16-noiembrie-2020" onmousemove="return slideVideoV3(481336);">Ședința săptămînală a serviciilor primăriei Chișinău din 16 noiembrie 2020</a></li><li><a data-slide-index="2" href="/md/societate/o-moldoveanca-din-new-york-a-aflat-ca-a-votat-deja-in-moldvoa" onmousemove="return slideVideoV3(481269);">O moldoveancă din New York a aflat că a votat deja în Moldvoa</a></li></ul></div></div><div class="sputnik-side clearfix"></div><div class="comments_block mb-20"><div class="block-header dark clearfix"><h4>Opinia cititorilor</h4></div><ul class="non-typo" style="padding: 0 10px;"><li><span> .Только так! </span><a href="/md/societate/sit-costa-votul-in-diaspora?cache_renew_now=1%27A%3D0&fbclid=IwAR17ZLBdjDi4VTpnoq3w2WTQ4w-LANnnA1rFii7DECtc_h169AhbWL61grQ"> необходимо собрать доказательства и аннулиров ...</a><span class="comment_time"> 13 noi. 22:14</span></li><li><span> София </span><a href="/md/societate/emisiunea-pyatnica-s-anatoliem-golya-invitat-igor-dodon-retransmisiune-rtr-moldova?cache_renew_now=1%27A%3D0&fbclid=IwAR17ZLBdjDi4VTpnoq3w2WTQ4w-LANnnA1rFii7DECtc_h169AhbWL61grQ"> Господин Голя с первых слов начал передачу оч ...</a><span class="comment_time"> 13 noi. 19:40</span></li><li><span> Прощай,Майя Санду! </span><a href="/md/politica/dodon-catre-sandu-regret-ca-v-am-facut-prim-ministru?cache_renew_now=1%27A%3D0&fbclid=IwAR17ZLBdjDi4VTpnoq3w2WTQ4w-LANnnA1rFii7DECtc_h169AhbWL61grQ"> 3а 5 месяцев правительство Санду ничего не сд ...</a><span class="comment_time"> 13 noi. 18:56</span></li><li><span> Vasile Moscovei </span><a href="/md/economie/economie-eficienta-profit-garantat-si-inlaturarea-confruntarilor-geopolitice-iata-de-ce-are-nevoie-moldova-video?cache_renew_now=1%27A%3D0&fbclid=IwAR17ZLBdjDi4VTpnoq3w2WTQ4w-LANnnA1rFii7DECtc_h169AhbWL61grQ"> Увеличение молдавского экспорта - это важнейш ...</a><span class="comment_time"> 13 noi. 18:29</span></li><li><span> Реально </span><a href="/md/analitica/al-doilea-tur-marketing-de-retea-vs-vocea-poporului?cache_renew_now=1%27A%3D0&fbclid=IwAR17ZLBdjDi4VTpnoq3w2WTQ4w-LANnnA1rFii7DECtc_h169AhbWL61grQ"> Нам надо четко понимать одну важную вещь что ...</a><span class="comment_time"> 13 noi. 18:26</span></li><li><span> да , но он чуть </span><a href="/md/politica/chicu-a-indemnat-cetatenii-sa-participe-activ-la-alegeri-pe-15-noiembrie?cache_renew_now=1%27A%3D0&fbclid=IwAR17ZLBdjDi4VTpnoq3w2WTQ4w-LANnnA1rFii7DECtc_h169AhbWL61grQ"> Вот Кику молодец!, не приказал за кого голосо ...</a><span class="comment_time"> 12 noi. 15:43</span></li></ul><div class="clearfix"></div><div style="padding: 0; text-align: center; border-bottom: solid 1px #8f8f8f;"><a href="/md/news/usercomments/" class="btn-type-one"><span class="more">Mai multe</span></a></div></div><div class="vote-block half-width"><div class="block-header dark clearfix"><h4 onclick="location.href = '/md/polls/'" style="cursor: pointer"> Sondaj <a href="/md/polls/">Toate</a></h4></div><div class="block-content" id="active_poll"><script> var poll_data = {lang: "md"}; </script><img src="/images/load.gif" alt="load"></div></div><div class="news-calendar mb-20"><div class="block-header dark clearfix"><h4> Arhivă de ştiri </h4></div><!-- block-header --><div class="calendar-wrap"><div id="datepicker"></div></div><div class="showcase-item video-img"><a href="/md/analitica/al-doilea-tur-marketing-de-retea-vs-vocea-poporului" ><img src="https://noi.md/uploads/newsthumbs/380_250/2020_11_13/480431.webp" alt="Al doilea tur: "marketing de rețea" vs "vocea poporului”" title="Al doilea tur: "marketing de rețea" vs "vocea poporului”"></a><a href="/md/analitica/al-doilea-tur-marketing-de-retea-vs-vocea-poporului" class="text-thumb"> Al doilea tur: "marketing de rețea" vs "vocea poporului” </a></div></div><!-- news-calendar --><!-- news-calendar --><!-- news-calendar --><!-- Composite Start --><!-- Composite End --><div class="blog-block"><div class="block-header dark clearfix"><h4><a href="http://blogs.noi.md/" target="_blank" class="anal_a">Blogosfera</a></h4></div><div class="block-content" id="blogs_block"><ul class="non-typo"><li><img src="https://blogs.noi.md/uploads/user/1117/post/3182_200x150.jpg" alt="blogger"><div class="blog-credit"><div style=" line-height: 17px;font-size:14px;"><a href="http://blogs.noi.md/post/3182/" target="_blank">Cine va conduce statul: agentul occidental Maia Sandu sau un patriot al Moldovei?</a></div><span>Dumitru Roibu</span></div></li><li><img src="https://blogs.noi.md/uploads/user/1135/post/3177_200x150.jpg" alt="blogger"><div class="blog-credit"><div style=" line-height: 17px;font-size:14px;"><a href="http://blogs.noi.md/post/3177/" target="_blank">«Корона-кризис» - исторический перекресток нашей цивилизации (Интервью)</a></div><span>Катрук Валерий</span></div></li><li><img src="https://blogs.noi.md/uploads/user/10/post/3174_200x150.jpg" alt="blogger"><div class="blog-credit"><div style=" line-height: 17px;font-size:14px;"><a href="http://blogs.noi.md/post/3174/" target="_blank">Alianța pentru distrugerea Moldovei -așa zisă europeană</a></div><span>Nicolai Pascaru</span></div></li></ul></div></div><!-- blog-block --><!--comment --></div></div></div><!-- end container page-body --><footer><div class="container"><!-- header-showcase --><style> .read-us{ display: none; /*height: 35px;*/ align-content: center; align-items: center; /*flex-grow: 0;*/ } @media (max-width: 768px){ .social-links li{ margin-left: 25px; } .nmh, .page-links{ display: none!important; } .read-us{ display: flex; flex: 1; } } </style><div class="sub-menu clearfix" style="display: flex"><ul class="non-typo clearfix page-links" style="text-align: center;"><li class="s-copy"><a id="toggle-parent-link">&copy; www.noi.md</a><a id="toggle"><i class="fa-lg fa fa-angle-up" aria-hidden="true"></i></a></li><li><a style="color: #056be9" title="100 canale TV" class="tv" href="/md/tv/"><span>100 canale TV</span></a></li><li><a title="Harta" target="_blank" class="pointer" href="http://map.noi.md/"><span>Harta</span></a></li><li><a title="Radio" class="aradio" href="/md/radio/"><span>Radio</span></a></li><li><a title="Top" class="topnews" href="/md/news/topread/"><span>Top</span></a></li><li><a title="Aplicaţii" class="app" href="http://noi.md/md/page/mobile-app/"><span>Aplicaţii</span></a></li><li><a href="/md/numere-de-telefon-utile" title="Ghid" class="ghid"><span>Ghid</span></a></li></ul><div class="read-us">Читайте нас так же в:</div><div style="flex: 1"><ul class="social-links non-typo clearfix" style="display: flex;flex: 1;"><li><a href="/md/user-news/"><i class="fa fa-pencil" aria-hidden="true"></i></a><a class="send-article" href="/md/user-news/">Trimite o ştire</a></li><li><a href="https://www.facebook.com/NOI.md/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="nmh"><a href="https://ok.ru/profile/471138151492" target="_blank"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li><!-- <li><a href="https://vk.com/id121882470" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a></li> --><!--comment--><li><a href="https://t.me/Noi_md" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a></li><li class="nmh"><a href="https://twitter.com/NOImd" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li></ul></div></div><!-- header-showcase --><!--Comment--><ul class="non-typo footer-links"><li><a href="/md/page/about-us/">Despre noi</a></li><li><a href="/md/page/feedback">Feedback</a></li><li><a href="/md/page/advertising/">Publicitate</a></li><li><a href="/md/page/vacancies/">Posturi vacante</a></li><li><a href="/md/page/mobile-app/">Aplicație mobilă IOS,Android</a></li></ul><div class="row"><div class="col-md-7"><p><span class="copy-rights"> 2011-2020 www.noi.md </span><a href="/md/page/copyright/" class="standard-hover-link">Toate drepturile sînt rezervate.</a> Folosirea materialelor www.noi.md se face doar cu indicarea sursei active «www.noi.md». Atenție, citarea materialelor analitice («Analitică») în volumul de mai mult de 30% este permisă cu acordul în scris al www.noi.md. <a href="/md/page/copyright/" class="standard-hover-link">Acord privind utilizarea Resursei de Internet noi.md</a></p></div><div class="col-md-5"><div class="mailchimp"> Abonează-te pe NOI.md <span>top 24</span><form id="invite" method="post"><input type="email" required name="email" id="address" placeholder="Adresa de e-mail"><input type="submit" value="Abonează-te"></form></div></div></div></div></footer> <script id="_sdv_noi_js_28">
            var bnrN_width28 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
            var bnrN_height28 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
            var b_sdv_noi_js_28 = document.getElementById('_sdv_noi_js_28').parentNode;
            var bnrN_Cwidth28 = b_sdv_noi_js_28.offsetWidth || b_sdv_noi_js_28.innerWidth;
            var bnrN_Cheight28 = b_sdv_noi_js_28.offsetHeight || b_sdv_noi_js_28.innerHeight;
            document.write(decodeURIComponent('%3C') + 'div class="no_mobile" id="_nBnrTpl_28" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481636730-703729935" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=28&x=' + bnrN_width28 + '&y=' + bnrN_height28 + '&cx=' + bnrN_Cwidth28 + '&cy=' + bnrN_Cheight28 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
        </script> <script> document.querySelectorAll("audio").forEach(function(item, i, arr){ item.addEventListener("play", function(e){ tracker = ga.create('UA-33993046-2', 'noi.md'); tracker.send('event','audio','play',e.target.currentSrc); }); }); </script><!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter23847259 = new Ya.Metrika({ id:23847259, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/23847259" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!--LiveInternet counter--><script> new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random();</script><!--/LiveInternet--> <script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script> <div data-ao-pid="CRJAzMDih1d9JPe6jOQFuJ6LMhlxHv4vUH29lYjt9Lr.U7" style="display: none;"></div> <script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.noi.md.homepage_noi.reachmedia */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: 'CRJAzMDih1d9JPe6jOQFuJ6LMhlxHv4vUH29lYjt9Lr.U7',
        consent: null
    });
</script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.js"></script> <script> $(document).ready(function() { if($(window).width() <= 1024) { let bann = false; $('body').on('scroll touchmove', function() { if(bann) { $('.top-banner').hide('slow', function (){ bann = false; }); } }); $('.bott_bann_close').on('click',function () { $('.top-banner').hide('slow'); }) } /* $().fancybox({ selector : '.skrollr-deck a' }); */ if($('#_nBnrTpl_29').html() != undefined && $('#_nBnrTpl_29').html().length > 0 || $('#_nBnrTpl_28').html() != undefined && $('#_nBnrTpl_28').html().length > 0) { $('div[id^="billboard"]').remove(); } if($('p:empty').size() > 1 && $('p').is(':empty')) { $("br").remove(); } if($('#_nBnrTpl_8').html() !== undefined && $('#_nBnrTpl_8').html().length > 0) { $('#_nBnrTpl_8 div').css('height', '300px'); } if($('#_nBnrTpl_9').html() !== undefined && $('#_nBnrTpl_9').html().length > 0) { $('#_nBnrTpl_9 div').css('height', '300px'); } }); </script> <script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3135901", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3135901;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><!-- //Rating@Mail.ru counter --><div class="subscribe-bottom-block show-subscribe" id="sub_block_e" style="display: none;"><div class="container"><div class="subscribe-title"><div style="font-size: 16px; font-weight: bold;"> Abonează-te pe NOI.md </div></div><form id="invite_pop" action="" method="POST" class="bottom-subscribe subscription-form clearfix"><input type="email" required id="address_email" name="email" placeholder="Adresa de e-mail"><input type="hidden" id="lang_b" value="md"><input type="submit" value=" Abonează-te "><span id="close_form">închide</span></form></div></div><div id="scroller"></div> <script src="/javascripts/jquery.min.js"></script> <script src="/javascripts/bootstrap.min.js" crossorigin="anonymous"></script> <!--<script type="text/javascript" src="/js/receiver.js?u=/run-x2"></script>--><script> $(document).ready(function() { if($(window).width() <= 600) { var banner_height = $("header").height(); var lastScrollTop = 0; $(window).scroll(function() { var scroll = $(window).scrollTop(); var currScrollTop = $(this).scrollTop(); if (scroll >= banner_height && currScrollTop > lastScrollTop) { $("header").hide(); $('.post-position').css('top', 0); } else { $("header").show(); $('.post-position').css('top', '60px'); } lastScrollTop = currScrollTop; }); } }); </script><!-- Comment --> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.core.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.dynamic.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.tooltips.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.key.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.pie.js"></script> <script type="text/javascript" src="/bootstrap/js/moment-with-locales.js"></script> <script type="text/javascript" src="/bootstrap/js/bootstrap-datepicker.js"></script> <script type="text/javascript" src="/bootstrap/js/locales/bootstrap-datepicker.ro.js" charset="UTF-8"></script> <script type="text/javascript" src="/javascripts/cal_ro.js"></script> <script type="text/javascript" src="/mediaelement/mediaelement.js"></script> <script type="text/javascript" src="/mediaelement/mediaelement-and-player.js"></script> <!--<script src="//kenwheeler.github.io/slick/slick/slick.js"></script>--> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/ScrollMagic.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/debug.addIndicators.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/gsap/1.20.2/TweenMax.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/animation.gsap.js"></script> <script src='/javascripts/skrollr.js'></script> <script src='/js/skrollr.decks.js'></script> <script src="/javascripts/resizeSensor.js"></script> <script src="/javascripts/jquery.sticky-kit.js"></script> <script src="/javascripts/stuck_elements_functions.js?2"></script> <script type="text/javascript" src="/javascripts/noiapp.js?t=2020_11_16_tm6"></script> <script src="/javascripts/jquery.touchSwipe.js"></script> <script type="text/javascript" src="/js/jquery.noiscroll.js?v2"></script> <script src="/javascripts/mobile-navigation.js"></script> <script src="/js/slick.min.js"></script> <script src="/js/jquery.flexslider.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.js"></script> <style> .fancybox-slide--complete .fancybox-content{ display: block!important; } .slick-prev:before, .slick-next:before { color: black; } .slick-slider img{ height: 170px!important; width: auto!important; border: 2px solid white; } </style> <script type="text/javascript">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</script> <!--<script> const gallery = new Viewer(document.getElementById('images')); </script>--> <script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization","name" : "Noi.md - Știrile Moldovei",
        "url" : "http://noi.md/",
        "sameAs" : [
            "https://www.facebook.com/NOI.md",
            "https://ok.ru/noi.moldova"
        ]
    }
</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://noi.md/",
        "logo": "http://noi.md/images/logo.jpg"
    }
</script> </body></html> 