<!DOCTYPE html><html lang="ru"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><title>Meteorologii au emis cod galben de înghețuri în toată țara</title><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="description" content="Meteorologii au emis cod galben de înghețuri în toată țara. Avertizarea este valabilă în intervalul 15-17 octombrie. Potrivit Serviciului Hidrometeorologic de Stat, în orel"><meta name="keywords" content="Cod galben, îngheţuri "><!--<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">--><meta name="viewport" content="width=device-width, initial-scale=1"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="google-site-verification" content="M1BluIATN82EvHFMuyUIVqST_cl9wZpd7uoe1n2Hnzg" /><link rel="icon" href="/favicon.svg"><meta property="fb:app_id" content="171210479681868"><meta property="og:type" content="website"><meta property="og:site_name" content="noi.md"><meta property="og:url" content="https://noi.md/md/societate/meteorologii-au-emis-cod-galben-de-ingheturi-in-toata-tara"><meta property="og:image:secure_url" content="https://noi.md/uploads/newsthumbs/760_500/2022_10_14/643120.jpg?1665778516"><meta property="og:image" content="https://noi.md/uploads/newsthumbs/760_500/2022_10_14/643120.jpg?1665778516"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="760"><meta property="og:image:height" content="500"><meta property="og:title" content="Meteorologii au emis cod galben de înghețuri în toată țara"><meta property="og:description" content="Meteorologii au emis cod galben de &amp;icirc;nghețuri &amp;icirc;n toată țara. Avertizarea este valabilă &amp;icirc;n intervalul 15-17 octombrie. Po..."><meta name="mailru-domain" content="4qGy3K7YD8Hl8D9H"><meta name="google-site-verification" content="2UH8TRSTi-G644Bgp6X50Gcz7GL0Yuu9jw4uzWTCQis"><meta name="yandex-verification" content="9478c0daf7df14e6"><meta name="yandex-verification" content="4c730eea43408d1a"><meta name="pmail-verification" content="bc32b024badf454a463baca2014eb46e"><meta name="blogocash-verify" content="2b3e1c86c7f17da79d2f2344f42b9bbb"><meta property="fb:pages" content="104049842993150"><meta id="https://yastatic.net/partner-code-bundles/13907/context_static.js"><meta name="robots" content="all"><meta name="revisit-after" content="1 days"><meta name="Classification" content="News"><meta name="Author" content="MLD MEDIA SRL"><meta name="Publisher" content="noi.md"><meta name="theme-color" content="#056be9"><meta name="Owner" content="MLD MEDIA SRL"><meta name="city" content="Chisinau"><meta name="country" content="Moldova"><meta name="geography" content="Chisinau, Moldova"><meta name="referrer" content="origin"><link rel="alternate" href="android-app://md.noi.dronax.ru.myapplication/http/noi.md"><link rel="alternate" href="ios-app://1288077243/http/noi.md"><link rel="manifest" href="https://noi.md/manifest.json"><link rel="canonical" href="https://noi.md/md/societate/meteorologii-au-emis-cod-galben-de-ingheturi-in-toata-tara"><link rel="alternate" hreflang="ro-md" href="https://noi.md/md"><link rel="alternate" hreflang="ru" href="https://noi.md/ru/"><link href="/bootstrap/css/font-awesome.css" rel="stylesheet" type="text/css"><link rel="stylesheet" href="/assets/css/bootstrap.min.css"><link rel="stylesheet" href="/assets/css/jquery.fancybox.min.css"><link rel="stylesheet" href="/assets/css/all.css"><link rel="stylesheet" type="text/css" href="/assets/css/style.css?d094"><link rel="stylesheet" type="text/css" href="/assets/css/datepicker.css"><!-- Slick CSS --><link href="/assets/css/slick.css" rel="stylesheet"><link href="/assets/css/slick-theme.css?2" rel="stylesheet"><link href="/css/flexslider.css" rel="stylesheet"><link href="/assets/css/weatheri/css/weather-icons.min.css" rel="stylesheet"><link href="/mediaelement/mediaelement/build/mediaelementplayer.css" rel="stylesheet"><link href="/mediaelement/mediaelement/build/mejs-skins.css" rel="stylesheet"><style> @media (min-width: 576px){ .news-feed.ilist .h-170{ height: 140px; } .news-feed.ilist .col-6.h-100{ padding-right: 55px; margin-right: -40px; } .news-feed.ilist .col-6.wrp .news-feed-item-hdr{ font-size: 1.4em; line-height: 1.2em; -webkit-line-clamp: 4; } .news-feed.ilist .col-6.wrp span{ display: none; } .news-feed.ilist .date-news-bar{ font-size: 0.8em; margin-bottom: 5px; } .news-feed.ilist .col-6.wrp{ flex: 0 0 55%; max-width: 55%; height: 8rem; } } </style><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33993046-2"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-33993046-2'); </script><!--<script src="https://cdn.gravitec.net/storage/aa1ba8b634e92116fdc2340a1d6f8332/client.js" async></script>--><style> div>div.grv-bell-wrap.left { width: 65px!important; } grv-dialog-host a{ display: none!important; } </style> <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script> <script>window.yaContextCb = window.yaContextCb || []</script> <script src="https://yandex.ru/ads/system/context.js" async></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-M9QFL5K');</script><!-- End Google Tag Manager --><!-- Global site tag (gtag.js) - Google Ads: 993155950 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-993155950"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-993155950'); </script><!-- Event snippet for Afisare de pagina conversion page --><script> gtag('event', 'conversion', {'send_to': 'AW-993155950/ktGuCKqUrccDEO62ydkD'}); </script><!-- Global site tag (gtag.js) - Google Ads: 993155950 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-993155950"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-993155950'); </script><!-- Event snippet for Website traffic conversion page --><script> gtag('event', 'conversion', {'send_to': 'AW-993155950/7lxiCLvbp8cDEO62ydkD'}); </script></head><body><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M9QFL5K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div class="container"><div class="d-none d-lg-flex row top-bnr" style="height: 90px"><div class="col-12 p-0"><!-- banner bb place --><div class="top-banner"><div style="max-height: 90px;width: 100%"> <script id="_sdv_noi_js_14">
                        var bnrN_width14 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                        var bnrN_height14 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                        var b_sdv_noi_js_14 = document.getElementById('_sdv_noi_js_14').parentNode;
                        var bnrN_Cwidth14 = b_sdv_noi_js_14.offsetWidth || b_sdv_noi_js_14.innerWidth;
                        var bnrN_Cheight14 = b_sdv_noi_js_14.offsetHeight || b_sdv_noi_js_14.innerHeight;
                        document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_14" style="margin: 0; padding: 0;height: 100%"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481634819-1077982854" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=14&x=' + bnrN_width14 + '&y=' + bnrN_height14 + '&cx=' + bnrN_Cwidth14 + '&cy=' + bnrN_Cheight14 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                    </script> </div></div></div></div><div class="top-stick"><!--<div class="top-stick" style="height: 95px">--><div class="row infobar d-none d-lg-flex"><div class="col-12 pl-4 h-100"><iframe style="width: 100%; height: 100%; border: 0; overflow-x:hidden; overflow-y:hidden;" src="//noi.md/newsbar.php?lang=md&noi=1"></iframe></div></div><style> .search-bar.active { display: block; } .search-bar { position: absolute; top: 40px; right: 0; background-color: rgba(238,240,241,.7); /*padding: 15px 0;*/ z-index: 9999; width: 400px; height: 50px; display: none; } </style><div class="row top-menu"><div class="col-2 menu-logo p-0"><a href="/md" style="width: 100%;height: 100%;display: block;"></a></div><div class="d-none lng-b-s"><a href="/md/societate/meteorologii-au-emis-cod-galben-de-ingheturi-in-toata-tara"><img src="/assets/images/ro.jpg" style="margin: auto 5px"></a><a href="/ru/societate/meteorologii-au-emis-cod-galben-de-ingheturi-in-toata-tara"><img src="/assets/images/ru.jpg"></a></div><div class="col-11 col-xl-10 menu-bar-all"><div class="d-none row menu-bar gray-mid-font d-lg-flex" id="tools-menu"><div class="col p-1" ><div style="width: 48px;height: 25px"><a href="/md/societate/meteorologii-au-emis-cod-galben-de-ingheturi-in-toata-tara"><img src="/assets/images/ro.jpg" style="margin: auto 5px"></a><a href="/ru/societate/meteorologii-au-emis-cod-galben-de-ingheturi-in-toata-tara"><img src="/assets/images/ru.jpg"></a></div></div><div class="col-10 pr-0 pl-xl-5" style="height: fit-content;"><a href="/md/prognoza-meteo/" class="gray-link"><div class="br-ar p-2" style="text-align: right;"> Chisinau <i class="wi wi-day-cloudy mywi" style="font-size: 1.3em"></i><!--<i class="fa fa-cloud-sun" style="font-size: 1.3em"></i>--><!--<span class="utf-icon" style="font-size:2.0em;transform: translate(0px, 2px); display: inline-block; margin-top: -4px">🌤</span>--> +14&#8451; </div></a><a href="/md/curs/" class="gray-link"><div class="d-none d-lg-flex br-ar p-2"><span style="color: #0c7ee5">USD</span>&nbsp;19.42&nbsp; <i class="fas fa-arrow-down" style="font-size: 0.9em;color: red;line-height: inherit"></i> &nbsp; <span style="color: #0c7ee5">EUR</span>&nbsp;18.86 <i class="fas fa-arrow-down" style="font-size: 0.9em;color: red;line-height: inherit"></i></div></a><div class="d-none d-lg-flex br-ar p-1 p-1 pt-2 pb-2"><a href="/md/page/advertising/" class="gray-link">Publicitate</a>&nbsp;&nbsp;&nbsp; <a href="/md/page/mobile-app/" class="gray-link d-none d-xl-inline">Aplicaţii</a></div><div class="br-ar p-2"><a href="https://www.facebook.com/NOI.md/" target="_blank" class="gray-link"><img src="/assets/images/fb.svg" class="gray-svg"></a><a href="https://t.me/Noi_md" target="_blank" class="gray-link"><img src="/assets/images/tg.svg" class="gray-svg"></a><a href="https://ok.ru/profile/471138151492" target="_blank" class="gray-link"><img src="/assets/images/ok.svg" class="gray-svg"></a><a href="https://twitter.com/NOImd" target="_blank" class="gray-link"><img src="/assets/images/tvtr.svg" class="gray-svg"></a><a href="https://www.youtube.com/user/wwwNOImd" target="_blank" class="gray-link"><img src="/assets/images/yt.svg" class="gray-svg"></a><a href="https://www.tiktok.com/@noi.md" target="_blank" class="gray-link"><img src="/assets/images/tik.svg" class="gray-svg"></a><a href="https://vb.me/noi_md_site" target="_blank" class="gray-link"><img src="/assets/images/vb.svg?" class="gray-svg"></a></div><div class="br-ar p-0 pl-xl-2" style="border-right:none;"><a href="#" class="gray-link searchtoggle ml-1 ml-xl-3 mt-2" style="text-decoration: none;display: block;margin-right:-50px"> Căutare &nbsp; <img src="/assets/images/search.svg" class="gray-svg"></a><div class="search-bar"><form action="/md/search/" method="get" class="form-control border-0 h-100"><div class="input-group"><input name="q" class="form-control py-2 border-right-0 border" placeholder="Căutare..." type="search" value="" id="example-search-input"><button class="input-group-append search-button border-0" type="submit" style="padding: 5px;background-color: lightgrey;border-radius: 0 3px 3px 0;"><div class="input-group-text bg-transparent border-0"><i class="fa fa-search"></i></div></button></div></form></div></div></div></div><div class="row menu-list"><div class="col-12 p-0"><nav class="pl-2 pr-2 navbar navbar-expand-lg navbar-light pl-lg-0 pr-lg-0 pb-lg-0" style="background-color:transparent;"><div style="width: 48px;height: 25px" class="d-block d-lg-none"><a href="/md/societate/meteorologii-au-emis-cod-galben-de-ingheturi-in-toata-tara"><img src="/assets/images/ro.jpg" style="margin: auto 5px"></a><a href="/ru/societate/meteorologii-au-emis-cod-galben-de-ingheturi-in-toata-tara"><img src="/assets/images/ru.jpg"></a></div><a href="/md/prognoza-meteo/"><div class="d-lg-none" style="text-align: right;"><i class="wi wi-day-cloudy mywi" style="font-size: 1.3em"></i>+14&#8451; </div></a><a href="/md/curs/"><div class="d-lg-none" style="text-align: right;"><span style="color: #0c7ee5">$</span> 19.42 <i class="fas fa-arrow-down" style="font-size: 0.9em;color: red;line-height: inherit"></i> &nbsp; <span style="color: #0c7ee5">€</span>&nbsp;18.86 <i class="fas fa-arrow-down" style="font-size: 0.9em;color: red;line-height: inherit"></i></div></a><button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"><span class="navbar-toggler-icon"></span></button><div class="collapse navbar-collapse" id="navbarSupportedContent"><ul class="navbar-nav mr-auto"><li class="nav-item d-lg-none" style="padding-bottom: 8px;border-bottom: 2px solid #999;"><div class="row news-feed-head" style="height: 40px;padding-left: 7px;"><div class="col p-1 pl-0"><div class="m-1 avatar" style="background-position: left top;border-color:lightgrey "></div><a href="/md/user/profile/?login" style="color: rgba(0,0,0,.5)!important;"> Logare</a><a href="/md/user/profile/?register" style="color: rgba(0,0,0,.5)!important;"> Înregistrare</a></div></div></li><li class="nav-item d-lg-none" style="padding-bottom: 8px"><div class="row"><div class="col-5"><img src="/assets/images/rating_survey.svg" style="height: 25px"><a href="/md/polls/" style="color: rgba(0,0,0,.5)!important;padding-left: 3px;line-height: 3px;vertical-align: middle;text-decoration: underline"> Sondaj </a></div><div class="col-7 pl-0"><a href="https://www.facebook.com/NOI.md/" target="_blank" class="gray-link"><img src="/assets/images/fb.svg" class="gray-svg"></a><a href="https://t.me/Noi_md" target="_blank" class="gray-link"><img src="/assets/images/tg.svg" class="gray-svg"></a><a href="https://ok.ru/profile/471138151492" target="_blank" class="gray-link"><img src="/assets/images/ok.svg" class="gray-svg"></a><!--<a href="https://twitter.com/NOImd" target="_blank" class="gray-link"><img src="/assets/images/tvtr.svg" class="gray-svg"></a>--><a href="https://www.youtube.com/user/wwwNOImd" target="_blank" class="gray-link"><img src="/assets/images/yt.svg" class="gray-svg"></a><a href="https://www.tiktok.com/@noi.md" target="_blank" class="gray-link"><img src="/assets/images/tik.svg" class="gray-svg"></a><a href="https://vb.me/noi_md_site" target="_blank" class="gray-link"><img src="/assets/images/vb.svg?" class="gray-svg"></a></div></div></li><li class="nav-item d-lg-none" style="padding-bottom: 8px"><form action="/md/search/" method="get" class="form-control border-0 h-100 pl-0" style="background: none"><div class="input-group"><input name="q" class="form-control py-2 border-right-0 border" placeholder="Căutare..." type="search" value="" id="example-search-input"><button class="input-group-append search-button border-0" type="submit" style="padding: 5px;background-color: lightgrey;border-radius: 0 3px 3px 0;"><div class="input-group-text bg-transparent border-0"><i class="fa fa-search"></i></div></button></div></form></li><li class="nav-item d-lg-none" style="border-bottom: 2px solid #999;"><h4>Categoriile</h4></li><li class="nav-item " ><a style="color:#3466af" class="nav-link" href="/md/in-lume">Război în Ucraina</a></li><li class="nav-item " ><a class="nav-link" href="/md/analitica-si-interviuri">Analitică</a></li><li class="nav-item " ><a class="nav-link" href="/md/politica">Politică</a></li><li class="nav-item d-md-none d-xl-flex" ><a class="nav-link" href="/md/societate">Societate</a></li><li class="nav-item d-md-none d-xl-flex" ><a class="nav-link" href="/md/economie">Economie</a></li><li class="nav-item " ><a class="nav-link" href="/md/capitala">Capitala</a></li><li class="nav-item"><a class="nav-link" href="/md/proiecte-noi">Proiecte Noi</a></li><li class="nav-item " ><a class="nav-link" href="/md/sanatate">Sănătate</a></li><li class="nav-item "><a class="nav-link more-links" href="">Mai multe...</a><div id="submenu" class="toggler"><ul class="non-typo clearfix category-list"><li class="d-none d-md-block d-xl-none"><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/societate"> Societate </a></li><li class="d-none d-md-block d-xl-none"><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/economie"> Economie </a></li><li data-category="8"><a href="/md/regiuni/" style="font-size: 16px; font-weight: 400; text-decoration: underline;"> Regiuni </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/showbiz"> Showbiz </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/business"> Business </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/sport"> Sport </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/stiri-auto"> Ştiri Auto </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/afis"> Afiș </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/stiinta-si-it"> Ştiinţă şi IT </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/valori-europene"> ”Valori” Europene </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/diverse"> Diverse </a></li></ul></div></li><div class="d-block d-lg-none"><li class="nav-item" style="border-bottom: 2px solid #999;"><h4>TEMELE PRINCIPALE</h4></li><li class="nav-item"><a class="nav-link" href="/md/themes/razboi-in-ucraina">Război în Ucraina</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/actiuni-de-protest">Acțiuni de protest</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/criza-energetica">Criza energetică</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/puterea">Puterea</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/perchezitii-si-retineri">Percheziții și rețineri</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/taierea-arborilor">Tăierea arborilor</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/valori-europene">”Valori” Europene</a></li><a class="nav-link more-links" href="">Mai multe...</a><div class="toggler"><li class="nav-item"><a class="nav-link" href="/md/themes/furtul-miliardului">Furtul miliardului</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/problema-deseurilor">Problema deşeurilor</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/noi-conditii-de-plecare-peste-hotare">Noi condiții de plecare peste hotare</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/presedintele">Preşedintele </a></li><li class="nav-item"><a class="nav-link" href="/md/themes/calea-ferata-din-moldova">Calea Ferata din Moldova</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/frumusetile-moldovei">Frumusețile Moldovei</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/limba-rusa-in-moldova">Limba rusă în Moldova</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/obiectiv-european">Obiectiv european</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/transnistria">Transnistria</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/stirile-chisinaului">Știrile Chișinăului</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/preturile-la-carburanti">Prețurile la carburanți</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/procuratura-in-moldova">Procuratura în Moldova</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/omg-si-vaccinurile">OMG și vaccinurile</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cazul-dodon">Cazul Dodon</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/informatie-importanta-pentru-refugiati">Informație importantă pentru refugiați</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/patimi-in-jurul-stadionului-republican"> Patimi în jurul Stadionului Republican </a></li><li class="nav-item"><a class="nav-link" href="/md/themes/tensiuni-intre-sua-si-rusia">Tensiuni între SUA și Rusia</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/incendii">Incendii</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/redescopera-china">Redescoperă China</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/unionism-vs-statalitate">Unionism VS Statalitate</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/diaspora">Diaspora</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/scandal-diplomatic">Scandal diplomatic</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/retele-de-socializare">Rețele de socializare</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/conflictul-din-nagorno-karabah">Conflictul din Nagorno-Karabah</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/ong-moldova">ONG Moldova</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/brand-autohton">Brand autohton</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/aeroportul-chisinau-coliziuni">Aeroportul Chișinău. Coliziuni</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/sanatatea-copiilor">Sănătatea copiilor</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/internetul-si-copiii">Internetul și copiii</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cutremure">Cutremure</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/alegeri-in-moldova">Alegeri în Moldova</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cazul-filat">Cazul Filat</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cazul-sor">Cazul Șor</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cazul-orizont">Cazul Orizont</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cazul-platon">Cazul Platon</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/soarta-lui-plahotniuc">Soarta lui Plahotniuc</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cazul-carinei-turcan">Cazul Carinei Țurcan </a></li><li class="nav-item"><a class="nav-link" href="/md/themes/stiri-vesele">Știri vesele</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/stiri-balti"> Știri Bălți</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/stiri-taraclia">Știri Taraclia</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/stiri-riscani">Știri Rîșcani</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/stiri-comrat">Știri Comrat</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/pregatirea-pentru-revolutia-colorata">Pregătirea pentru revoluția colorată</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/evenimentele-din-kazahstan">Evenimentele din Kazahstan</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/aminitiri-din-copilarie">Aminitiri din Copilărie</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cazul-nexta">Cazul NEXTA</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/eurovision">Eurovision</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/sarbatorile-primaverii">Sărbătorile primăverii</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/coronavirus">Coronavirus</a></li></div></div><li class="nav-item d-lg-none" style="border-top: 2px solid #999;"><a href="/md/page/advertising/" class="gray-link">Publicitate</a>&nbsp;&nbsp;&nbsp; </li><li class="nav-item d-lg-none" style="margin-bottom: 10px"><a href="/md/page/mobile-app/" class="gray-link">Aplicaţii</a></li></ul></div></nav></div></div></div></div></div><div class="row d-none d-lg-flex" style="height: 70px;border-bottom: 1px solid #017bff;"><div class="col-3 h-100 p-3"><a href="/md/news/topread/?p=1" class="hdr-link"> Sinteza zilei </a></div><div class="col-9 h-100" style="background-color: #eee;"><div class="row h-100 overflow-hidden pt-1" style="margin-left: -25px; padding-left: 20px;"><div class="col-1 p-0 pt-1 h-100 overflow-hidden"><picture alt="Ajutor la contor: Pași de urmat pentru a te înregistra pe compensații.gov.md" title="Ajutor la contor: Pași de urmat pentru a te înregistra pe compensații.gov.md"><source src="/uploads/newsthumbs/270_165/2022_10_12/642798.webp"><img src="/uploads/newsthumbs/270_165/2022_10_12/642798.jpg" style="width: 115%;margin-left: -5px"></picture></div><div class="col-2 p-1 h-100" style="overflow: hidden;height: 55px!important;"><a href="/md/news_id/642798" class="news-feed-item-small"> Ajutor la contor: Pași de urmat pentru a te înregistra pe compensații.gov.md </a></div><div class="col-1 p-0 pt-1 h-100 overflow-hidden"><picture alt="Sărbătoare mare de hramul orașului Chișinău. Află ce artiși vor urca pe scenă" title="Sărbătoare mare de hramul orașului Chișinău. Află ce artiși vor urca pe scenă"><source src="/uploads/newsthumbs/270_165/2022_10_07/641936.webp"><img src="/uploads/newsthumbs/270_165/2022_10_07/641936.jpg" style="width: 115%;margin-left: -5px"></picture></div><div class="col-2 p-1 h-100" style="overflow: hidden;height: 55px!important;"><a href="/md/news_id/641936" class="news-feed-item-small"> Sărbătoare mare de hramul orașului Chișinău. Află ce artiși vor urca pe scenă </a></div><div class="col-1 p-0 pt-1 h-100 overflow-hidden"><picture alt="Ce evenimente culturale vor avea loc la data de 14 octombrie" title="Ce evenimente culturale vor avea loc la data de 14 octombrie"><source src="/uploads/newsthumbs/270_165/2022_10_13/642894.webp"><img src="/uploads/newsthumbs/270_165/2022_10_13/642894.jpg" style="width: 115%;margin-left: -5px"></picture></div><div class="col-2 p-1 h-100" style="overflow: hidden;height: 55px!important;"><a href="/md/news_id/642894" class="news-feed-item-small"> Ce evenimente culturale vor avea loc la data de 14 octombrie </a></div><div class="col-1 p-0 pt-1 h-100 overflow-hidden"><picture alt="Cum va circula transportul public din capitală de hramul orașului" title="Cum va circula transportul public din capitală de hramul orașului"><source src="/uploads/newsthumbs/270_165/2022_10_12/642684.webp"><img src="/uploads/newsthumbs/270_165/2022_10_12/642684.jpg" style="width: 115%;margin-left: -5px"></picture></div><div class="col-2 p-1 h-100" style="overflow: hidden;height: 55px!important;"><a href="/md/news_id/642684" class="news-feed-item-small"> Cum va circula transportul public din capitală de hramul orașului </a></div></div></div></div><!--plitka--><!--plitka slide (mob)--><!--banner place--><div class="row mid-bnr"><div class="col-12 p-0 h-100"> <script type="text/javascript" id="_sdv_noi_js_31">
                var bnrN_width31 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                var bnrN_height31 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                var b_sdv_noi_js_31 = document.getElementById('_sdv_noi_js_31').parentNode;
                var bnrN_Cwidth31 = b_sdv_noi_js_31.offsetWidth || b_sdv_noi_js_31.innerWidth;
                var bnrN_Cheight31 = b_sdv_noi_js_31.offsetHeight || b_sdv_noi_js_31.innerHeight;
                document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_31" style="background: #eef0f1; margin: 0; padding: 0;height:100%"'
                    + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C')
                    + 'script id="_bnr_noi_random_id1482743544-592575532" src="'
                    + location.protocol + '//adv.noi.md/adv.php?u=/script/&t='
                    + (new Date()).getTime() + '&idpl=31&x=' + bnrN_width31 + '&y=' + bnrN_height31 + '&cx=' + bnrN_Cwidth31 + '&cy=' + bnrN_Cheight31
                    + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer
                    + '" type="text/javascript"' + decodeURIComponent('%3E%3C')
                    + '/script' + decodeURIComponent('%3E'));
            </script> </div></div><style></style><div class="ushi r"><iframe defer src="/ajax/banner/?vvv=https://noi.md/&pos=1&plid=33" scrolling="no" frameborder="0" style="border: none; width: 100%; height: 100%; overflow: hidden;"></iframe></div><div class="ushi l"><iframe defer src="/ajax/banner/?vvv=https://noi.md/&pos=2&plid=33" scrolling="no" frameborder="0" style="border: none; width: 100%; height: 100%; overflow: hidden;"></iframe></div><style> .bott_bann_close { filter: grayscale(1); line-height: 1.2; z-index: 50; position: absolute; top: -20px; height: 20px; right: 0; border: 1px solid #686868; border-top-left-radius: 8px; border-top-right-radius: 8px; border-bottom: 1px solid white; background-color: white; padding: 1px 8px; margin-right: 15px; font-weight: bolder; } </style><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { var anchorSlot = googletag.defineOutOfPageSlot('/22776189532/noi.md/Mobile_Overlay', googletag.enums.OutOfPageFormat.BOTTOM_ANCHOR); if (anchorSlot) { anchorSlot.addService(googletag.pubads()) } googletag.pubads().enableSingleRequest(); googletag.pubads().setCentering(true); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><div class="row content"><!--news feed - 1+2 col--><div class="d-none d-xl-block col-xl-3 analitics bg-lb"><div class="sticky-block"><div class="row news-feed-head top-lined"><div class="col-12"><a href="#" class="hdr-link">TEMELE PRINCIPALE</a></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/razboi-in-ucraina" class="main-themes-link" title="Război în Ucraina"> Război în Ucraina</a><span class="news-num"> stiri:&nbsp;4031</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/actiuni-de-protest" class="main-themes-link" title="Acțiuni de protest"> Acțiuni de protest</a><span class="news-num"> stiri:&nbsp;1271</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/criza-energetica" class="main-themes-link" title="Criza energetică"> Criza energetică</a><span class="news-num"> stiri:&nbsp;1226</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/puterea" class="main-themes-link" title="Puterea"> Puterea</a><span class="news-num"> stiri:&nbsp;7448</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/perchezitii-si-retineri" class="main-themes-link" title="Percheziții și rețineri"> Percheziții și rețineri</a><span class="news-num"> stiri:&nbsp;1417</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/taierea-arborilor" class="main-themes-link" title="Tăierea arborilor"> Tăierea arborilor</a><span class="news-num"> stiri:&nbsp;188</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/valori-europene" class="main-themes-link" title="”Valori” Europene"> ”Valori” Europene</a><span class="news-num"> stiri:&nbsp;53</span></div></div><span id="mth-all" style="display: none"><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/furtul-miliardului" class="main-themes-link" title="Furtul miliardului"> Furtul miliardului</a><span class="news-num"> stiri:&nbsp;860</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/problema-deseurilor" class="main-themes-link" title="Problema deşeurilor"> Problema deşeurilor</a><span class="news-num"> stiri:&nbsp;214</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/noi-conditii-de-plecare-peste-hotare" class="main-themes-link" title="Noi condiții de plecare peste hotare"> Noi condiții de plecare peste hotare</a><span class="news-num"> stiri:&nbsp;544</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/presedintele" class="main-themes-link" title="Preşedintele "> Preşedintele </a><span class="news-num"> stiri:&nbsp;3358</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/calea-ferata-din-moldova" class="main-themes-link" title="Calea Ferata din Moldova"> Calea Ferata din Moldova</a><span class="news-num"> stiri:&nbsp;156</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/frumusetile-moldovei" class="main-themes-link" title="Frumusețile Moldovei"> Frumusețile Moldovei</a><span class="news-num"> stiri:&nbsp;552</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/limba-rusa-in-moldova" class="main-themes-link" title="Limba rusă în Moldova"> Limba rusă în Moldova</a><span class="news-num"> stiri:&nbsp;161</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/obiectiv-european" class="main-themes-link" title="Obiectiv european"> Obiectiv european</a><span class="news-num"> stiri:&nbsp;349</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/transnistria" class="main-themes-link" title="Transnistria"> Transnistria</a><span class="news-num"> stiri:&nbsp;1015</span></div></div><div class="row news-feed-item h-40"><div class="col"><img src="/assets/images/refresh.png" style="width: 18px;height: auto"><a href="/md/themes/stirile-chisinaului" class="main-themes-link" title="Știrile Chișinăului"> Știrile Chișinăului</a><span class="news-num"> stiri:&nbsp;3948</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/preturile-la-carburanti" class="main-themes-link" title="Prețurile la carburanți"> Prețurile la carburanți</a><span class="news-num"> stiri:&nbsp;790</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/procuratura-in-moldova" class="main-themes-link" title="Procuratura în Moldova"> Procuratura în Moldova</a><span class="news-num"> stiri:&nbsp;696</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/omg-si-vaccinurile" class="main-themes-link" title="OMG și vaccinurile"> OMG și vaccinurile</a><span class="news-num"> stiri:&nbsp;1398</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cazul-dodon" class="main-themes-link" title="Cazul Dodon"> Cazul Dodon</a><span class="news-num"> stiri:&nbsp;135</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/informatie-importanta-pentru-refugiati" class="main-themes-link" title="Informație importantă pentru refugiați"> Informație importantă pentru refugiați</a><span class="news-num"> stiri:&nbsp;54</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/patimi-in-jurul-stadionului-republican" class="main-themes-link" title=" Patimi în jurul Stadionului Republican "> Patimi în jurul Stadionului Republican </a><span class="news-num"> stiri:&nbsp;94</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/tensiuni-intre-sua-si-rusia" class="main-themes-link" title="Tensiuni între SUA și Rusia"> Tensiuni între SUA și Rusia</a><span class="news-num"> stiri:&nbsp;556</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/incendii" class="main-themes-link" title="Incendii"> Incendii</a><span class="news-num"> stiri:&nbsp;524</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/redescopera-china" class="main-themes-link" title="Redescoperă China"> Redescoperă China</a><span class="news-num"> stiri:&nbsp;460</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/unionism-vs-statalitate" class="main-themes-link" title="Unionism VS Statalitate"> Unionism VS Statalitate</a><span class="news-num"> stiri:&nbsp;292</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/diaspora" class="main-themes-link" title="Diaspora"> Diaspora</a><span class="news-num"> stiri:&nbsp;1364</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/scandal-diplomatic" class="main-themes-link" title="Scandal diplomatic"> Scandal diplomatic</a><span class="news-num"> stiri:&nbsp;208</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/retele-de-socializare" class="main-themes-link" title="Rețele de socializare"> Rețele de socializare</a><span class="news-num"> stiri:&nbsp;54</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/conflictul-din-nagorno-karabah" class="main-themes-link" title="Conflictul din Nagorno-Karabah"> Conflictul din Nagorno-Karabah</a><span class="news-num"> stiri:&nbsp;271</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/ong-moldova" class="main-themes-link" title="ONG Moldova"> ONG Moldova</a><span class="news-num"> stiri:&nbsp;35</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/brand-autohton" class="main-themes-link" title="Brand autohton"> Brand autohton</a><span class="news-num"> stiri:&nbsp;128</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/aeroportul-chisinau-coliziuni" class="main-themes-link" title="Aeroportul Chișinău. Coliziuni"> Aeroportul Chișinău. Coliziuni</a><span class="news-num"> stiri:&nbsp;159</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/sanatatea-copiilor" class="main-themes-link" title="Sănătatea copiilor"> Sănătatea copiilor</a><span class="news-num"> stiri:&nbsp;339</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/internetul-si-copiii" class="main-themes-link" title="Internetul și copiii"> Internetul și copiii</a><span class="news-num"> stiri:&nbsp;37</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cutremure" class="main-themes-link" title="Cutremure"> Cutremure</a><span class="news-num"> stiri:&nbsp;268</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/alegeri-in-moldova" class="main-themes-link" title="Alegeri în Moldova"> Alegeri în Moldova</a><span class="news-num"> stiri:&nbsp;4206</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cazul-filat" class="main-themes-link" title="Cazul Filat"> Cazul Filat</a><span class="news-num"> stiri:&nbsp;330</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cazul-sor" class="main-themes-link" title="Cazul Șor"> Cazul Șor</a><span class="news-num"> stiri:&nbsp;428</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cazul-orizont" class="main-themes-link" title="Cazul Orizont"> Cazul Orizont</a><span class="news-num"> stiri:&nbsp;95</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cazul-platon" class="main-themes-link" title="Cazul Platon"> Cazul Platon</a><span class="news-num"> stiri:&nbsp;329</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/soarta-lui-plahotniuc" class="main-themes-link" title="Soarta lui Plahotniuc"> Soarta lui Plahotniuc</a><span class="news-num"> stiri:&nbsp;251</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cazul-carinei-turcan" class="main-themes-link" title="Cazul Carinei Țurcan "> Cazul Carinei Țurcan </a><span class="news-num"> stiri:&nbsp;83</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/stiri-vesele" class="main-themes-link" title="Știri vesele"> Știri vesele</a><span class="news-num"> stiri:&nbsp;43</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/stiri-balti" class="main-themes-link" title=" Știri Bălți"> Știri Bălți</a><span class="news-num"> stiri:&nbsp;164</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/stiri-taraclia" class="main-themes-link" title="Știri Taraclia"> Știri Taraclia</a><span class="news-num"> stiri:&nbsp;23</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/stiri-riscani" class="main-themes-link" title="Știri Rîșcani"> Știri Rîșcani</a><span class="news-num"> stiri:&nbsp;8</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/stiri-comrat" class="main-themes-link" title="Știri Comrat"> Știri Comrat</a><span class="news-num"> stiri:&nbsp;97</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/pregatirea-pentru-revolutia-colorata" class="main-themes-link" title="Pregătirea pentru revoluția colorată"> Pregătirea pentru revoluția colorată</a><span class="news-num"> stiri:&nbsp;66</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/evenimentele-din-kazahstan" class="main-themes-link" title="Evenimentele din Kazahstan"> Evenimentele din Kazahstan</a><span class="news-num"> stiri:&nbsp;126</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/aminitiri-din-copilarie" class="main-themes-link" title="Aminitiri din Copilărie"> Aminitiri din Copilărie</a><span class="news-num"> stiri:&nbsp;48</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cazul-nexta" class="main-themes-link" title="Cazul NEXTA"> Cazul NEXTA</a><span class="news-num"> stiri:&nbsp;85</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/eurovision" class="main-themes-link" title="Eurovision"> Eurovision</a><span class="news-num"> stiri:&nbsp;411</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/sarbatorile-primaverii" class="main-themes-link" title="Sărbătorile primăverii"> Sărbătorile primăverii</a><span class="news-num"> stiri:&nbsp;100</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/coronavirus" class="main-themes-link" title="Coronavirus"> Coronavirus</a><span class="news-num"> stiri:&nbsp;8228</span></div></div></span><div class="row news-feed-item h-40 pl-1"><div class="col pl-1 text-center"><a href="#" style="font-size: 0.8em;font-weight: 600" class="mth-all more-news">MAI multe</a></div></div><!--red choice--><div class="row news-feed-head" style="border-top: solid 4px #007bff;"><div class="col p-1 text-center"><a href="/md/analitica/" class="hdr-link" style="font-weight: 600">Analitică</a><span class="hdr-link" style="font-weight: 600;color: #007bff;"> şi </span><a href="/md/interviuri" class="hdr-link" style="font-weight: 600">Interviuri</a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-5 p-0 pr-3 col-xl-6" style="height: 100%"><a href="/md/analitica/chisinaul-sacru-orasul-subteran-si-misterele-tainice" title="Chișinăul sacru Orașul subteran și misterele tainice "><picture style="width:100%;" width="100" height="64" alt="news_main"><source srcset="/uploads/newsthumbs/270_165/2020_10_12/472135.webp 270w"><img src="/uploads/newsthumbs/270_165/2020_10_12/472135.webp" alt="Chișinăul sacru Orașul subteran și misterele tainice "></picture></a></div><div class="col-7 pl-0 pr-2 col-xl-6 pr-xl-2 h-100 overflow-hidden"><a href="/md/analitica/chisinaul-sacru-orasul-subteran-si-misterele-tainice" class="analitycs-feed-item-small" title="Chișinăul sacru Orașul subteran și misterele tainice ">Chișinăul sacru. Orașul subteran și misterele tainice </a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-5 p-0 pr-3 col-xl-6" style="height: 100%"><a href="/md/analitica/chisinaul-sacru-biserica-mazarache" title="Chișinăul sacru Biserica Măzărache "><picture style="width:100%;" width="100" height="64" alt="news_main"><source srcset="/uploads/newsthumbs/270_165/2022_10_13/642986.webp 270w"><img src="/uploads/newsthumbs/270_165/2022_10_13/642986.jpg" alt="Chișinăul sacru Biserica Măzărache "></picture></a></div><div class="col-7 pl-0 pr-2 col-xl-6 pr-xl-2 h-100 overflow-hidden"><a href="/md/analitica/chisinaul-sacru-biserica-mazarache" class="analitycs-feed-item-small" title="Chișinăul sacru Biserica Măzărache ">Chișinăul sacru. Biserica Măzărache </a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-5 p-0 pr-3 col-xl-6" style="height: 100%"><a href="/md/sport/sala-de-lupte-a-lui-andrei-doga-a-fost-un-adevarat-laborator-si-o-forjerie-de-campioni" title="Sala de lupte a lui Andrei Doga a fost un adevărat laborator și o forjerie de campioni"><picture style="width:100%;" width="100" height="64" alt="news_main"><source srcset="/uploads/newsthumbs/270_165/2022_10_13/642842.webp 270w"><img src="/uploads/newsthumbs/270_165/2022_10_13/642842.jpg" alt="Sala de lupte a lui Andrei Doga a fost un adevărat laborator și o forjerie de campioni"></picture></a></div><div class="col-7 pl-0 pr-2 col-xl-6 pr-xl-2 h-100 overflow-hidden"><a href="/md/sport/sala-de-lupte-a-lui-andrei-doga-a-fost-un-adevarat-laborator-si-o-forjerie-de-campioni" class="analitycs-feed-item-small" title="Sala de lupte a lui Andrei Doga a fost un adevărat laborator și o forjerie de campioni">«Sala de lupte a lui Andrei Doga a fost un adevărat laborator și o forjerie de campioni»</a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-5 p-0 pr-3 col-xl-6" style="height: 100%"><a href="/md/analitica/un-an-fara-procuror-general" title="Un an fără procuror general"><picture style="width:100%;" width="100" height="64" alt="news_main"><source srcset="/uploads/newsthumbs/270_165/2022_10_12/642624.webp 270w"><img src="/uploads/newsthumbs/270_165/2022_10_12/642624.jpg" alt="Un an fără procuror general"></picture></a></div><div class="col-7 pl-0 pr-2 col-xl-6 pr-xl-2 h-100 overflow-hidden"><a href="/md/analitica/un-an-fara-procuror-general" class="analitycs-feed-item-small" title="Un an fără procuror general">Un an fără procuror general</a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-5 p-0 pr-3 col-xl-6" style="height: 100%"><a href="/md/analitica/o-dependenta-energetica-corecta-andrei-spinu-vrea-un-contract-de-gaze-pe-termen-lung-cu-romania" title="O dependență energetică corectă Andrei Spînu vrea un contract de gaze pe termen lung cu România "><picture style="width:100%;" width="100" height="64" alt="news_main"><source srcset="/uploads/newsthumbs/270_165/2022_10_11/642394.webp 270w"><img src="/uploads/newsthumbs/270_165/2022_10_11/642394.jpg" alt="O dependență energetică corectă Andrei Spînu vrea un contract de gaze pe termen lung cu România "></picture></a></div><div class="col-7 pl-0 pr-2 col-xl-6 pr-xl-2 h-100 overflow-hidden"><a href="/md/analitica/o-dependenta-energetica-corecta-andrei-spinu-vrea-un-contract-de-gaze-pe-termen-lung-cu-romania" class="analitycs-feed-item-small" title="O dependență energetică corectă Andrei Spînu vrea un contract de gaze pe termen lung cu România ">O dependență energetică “corectă” . Andrei Spînu vrea un contract de gaze pe termen lung cu România </a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-5 p-0 pr-3 col-xl-6" style="height: 100%"><a href="/md/analitica/occidentul-criza-sau-agonie-complot-sau-rezultatele-dezvoltarii-civilizatiei-progresiste-partea-3" title="Occidentul criză sau agonie Complot sau rezultatele dezvoltării civilizației progresiste Partea 3"><picture style="width:100%;" width="100" height="64" alt="news_main"><source srcset="/uploads/newsthumbs/270_165/2022_10_03/640776.webp 270w"><img src="/uploads/newsthumbs/270_165/2022_10_03/640776.jpg" alt="Occidentul criză sau agonie Complot sau rezultatele dezvoltării civilizației progresiste Partea 3"></picture></a></div><div class="col-7 pl-0 pr-2 col-xl-6 pr-xl-2 h-100 overflow-hidden"><a href="/md/analitica/occidentul-criza-sau-agonie-complot-sau-rezultatele-dezvoltarii-civilizatiei-progresiste-partea-3" class="analitycs-feed-item-small" title="Occidentul criză sau agonie Complot sau rezultatele dezvoltării civilizației progresiste Partea 3">Occidentul – criză sau agonie? Complot sau rezultatele dezvoltării civilizației progresiste? (Partea 3)</a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-5 p-0 pr-3 col-xl-6" style="height: 100%"><a href="/md/analitica/criza-mondiala-abia-incepe" title="Criza mondială abia începe"><picture style="width:100%;" width="100" height="64" alt="news_main"><source srcset="/uploads/newsthumbs/270_165/2022_10_07/641854.webp 270w"><img src="/uploads/newsthumbs/270_165/2022_10_07/641854.jpg" alt="Criza mondială abia începe"></picture></a></div><div class="col-7 pl-0 pr-2 col-xl-6 pr-xl-2 h-100 overflow-hidden"><a href="/md/analitica/criza-mondiala-abia-incepe" class="analitycs-feed-item-small" title="Criza mondială abia începe">Criza mondială abia începe?</a></div></div><div class="row news-feed-item"><div class="col p-4 justify-content-center align-content-center text-center"><a href="/md/analitica-si-interviuri" style="font-size: 0.8em;font-weight: 600" class="more-news">MAI multe</a></div></div><div class="row news-feed-item" style="height: 400px"><div class="col p-0 h-100"> <script type="text/javascript" id="_sdv_noi_js_26">
                var bnrN_width26 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                var bnrN_height26 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                var b_sdv_noi_js_26 = document.getElementById('_sdv_noi_js_26').parentNode;
                var bnrN_Cwidth26 = b_sdv_noi_js_26.offsetWidth || b_sdv_noi_js_26.innerWidth;
                var bnrN_Cheight26 = b_sdv_noi_js_26.offsetHeight || b_sdv_noi_js_26.innerHeight;
                document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_26" style="margin: 0; padding: 0;height:100%"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635537-657333112" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=26&x=' + bnrN_width26 + '&y=' + bnrN_height26 + '&cx=' + bnrN_Cwidth26 + '&cy=' + bnrN_Cheight26 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
            </script> </div></div><!--archive--><div class="row d-none d-lg-flex news-feed-head top-lined"><div class="col-12 p-1 pl-3"><a href="//moldovenii.md" class="hdr-link">moldovenii.md</a></div></div><div class="row news-feed-item d-none d-lg-flex"><div class="col-12 slide slide-small" ><iframe src="//moldovenii.md/ru/rss/teaser/dest/noi" style="width:110%; border:none; overflow:hidden; height:470px;"></iframe></div></div></div></div><div class="col-12 col-lg-8 col-xl-6 news-block"><div> <script src="https://www.google.com/recaptcha/api.js?hl=ro" async defer></script> <div class="row news-head"><div class="col-12"><h1>Meteorologii au emis cod galben de înghețuri în toată țara </h1></div><div class="col-12"><a href="/uploads/newsthumbs/760_500/2022_10_14/643120.webp" data-fancybox="gallery" style="width: 100%; " ><picture data-id="643120"><source type="image/webp" media="(max-width: 768px)" srcset="/uploads/newsthumbs/380_250/2022_10_14/643120.webp 270w"><source type="image/webp" media="(min-width: 768px)" srcset="/uploads/newsthumbs/760_500/2022_10_14/643120.webp 760w"><img src="/uploads/newsthumbs/760_500/2022_10_14/643120.jpg"></picture></a></div></div><div class="row pt-3 pb-3"><div class="col-8 col-md-6"><div class="date-news-bar">14 oct. 15:43 &nbsp; <a href="/md/societate/">Societate</a></div></div><div class="col-4 col-md-6 text-right pl-0"><div class="date-news-bar"><span class="d-none d-md-inline mr-2">7 ore in urma</span><span style="color: #017bff;"><i class="fa fa-eye fa-1" aria-hidden="true"></i></span> 1105 <a href="#comm643120"><span style="margin-left: 8px;color: #017bff;"><i class="fa fa-comments fa-1" aria-hidden="true"></i></span> 0 </a></div></div></div><div class="row news-text"><div class="col-12"><p><h2>Meteorologii au emis cod galben de &icirc;nghețuri &icirc;n toată țara. Avertizarea este valabilă &icirc;n intervalul 15-17 octombrie.</h2><p>Potrivit Serviciului Hidrometeorologic de Stat, &icirc;n orele nocturne și ale dimineții, la suprafața solului și izolat &icirc;n aer se prevăd &icirc;nghețuri cu intensitatea de -1...-3&deg;C, notează Noi.md cu referire la <a href="https://tv8.md/2022/14/10/atentie-calatori-coada-la-frontiera-leuseni-circa-70-de-masini-asteapta-sa-iasa-din-r-moldova/212644" target="_blank" rel="nofollow">tv8.</a></p><script type="text/javascript" id="1446_sdv_noi_js_37">
    var bnrN_width37 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    var bnrN_height37 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
    var b_sdv_noi_js_37 = document.getElementById('1446_sdv_noi_js_37').parentNode;
    var bnrN_Cwidth37 = b_sdv_noi_js_37.offsetWidth  || b_sdv_noi_js_37.innerWidth;
    var bnrN_Cheight37 = 250 ;
    document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_37" class="d-lg-none" style="margin: 0; padding: 0; width: 100%; height:  250px;"' + 
    decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C')+
    'script defer async id="_bnr_noi_random_id1589492159-1072364873" src="//adv.noi.md/adv.php?u=/script/&t='+
    (new Date()).getTime()+'&idpl=37&x='+bnrN_width37+'&y='+bnrN_height37+'&cx='+bnrN_Cwidth37+'&cy='+bnrN_Cheight37+
    '&from='+ encodeURI(document.location) +'&ref='+document.referrer+'" type="text/javascript"'+decodeURIComponent('%3E%3C')+
    '/script'+decodeURIComponent('%3E'));
    </script><!-- 2 --><p>&Icirc;n această perioadă, este posibilă vătămarea roadei nerecoltate de legume şi struguri.</p><!-- 0 2--><p>Se recomandă utilizarea metodei fumigaţiei, care diminuează scăderea temperaturii &icirc;n stratul de aer de la suprafaţa solului &icirc;n orele matinale.</p><p>Totodată, este binevenită folosirea irigării, pentru a reduce din intensitatea răcirii radiative a suprafeţei terestre, dar și ventilarea aerului - proces care &icirc;mpiedică formarea inversiunilor termice &icirc;n stratul de aer din vecinătatea solului;</p><style> #_nBnrTpl_9 iframe{ height: 100%; min-height: 220px!important; max-height: 375px!important; } #_nBnrTpl_8 iframe{ height: 100%; min-height: 220px!important; max-height: 375px!important; } .intext-add{max-height:365px;height: auto} @media only screen and (min-width: 540px){ .intext-add{max-height:375px;height: auto} .intext-add div[class^="div-gpt-ad-"]{ width: auto!important; height: auto!important;} #_nBnrTpl_9 iframe{ height: 100%; min-height: 370px!important; max-height: 375px!important; } #_nBnrTpl_8 iframe{ height: 100%; min-height: 370px!important; max-height: 375px!important; } } @media only screen and (max-width: 539px){ } .intext-add{max-height:285px;height: auto} .intext-add div[class^="div-gpt-ad-"]{ width: auto!important; height: auto!important; } } </style><div class="no_mini__" id="news_rel_banner" style="width: 100%; height:auto"><div class="intext-add"> <script type="text/javascript" id="_sdv_noi_js_9">
                var bnrN_width9 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                var bnrN_height9 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                var b_sdv_noi_js_9 = document.getElementById('_sdv_noi_js_9').parentNode;
                var bnrN_Cwidth9 = b_sdv_noi_js_9.offsetWidth  || b_sdv_noi_js_9.innerWidth;
                var bnrN_Cheight9 = b_sdv_noi_js_9.offsetHeight || b_sdv_noi_js_9.innerHeight ;
                document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_9" style="margin: 0; padding: 0; width: 100%; height: 100%;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C')+'script defer async id="_bnr_noi_random_id1614255608-227893104" src="//adv.noi.md/adv.php?u=/script/&t='+(new Date()).getTime()+'&idpl=9&x='+bnrN_width9+'&y='+bnrN_height9+'&cx='+bnrN_Cwidth9+'&cy='+bnrN_Cheight9+'&from='+ encodeURI(document.location) +'&ref='+document.referrer+'" type="text/javascript"'+decodeURIComponent('%3E%3C')+'/script'+decodeURIComponent('%3E'));
            </script> </div></div><br /><!-- 2 vb--><p>O altă recomandare a specialiștilor este &icirc;ncălzirea directă a aerului cu ajutorul unor instalaţii speciale emițătoare de radiații infraroșii.</p><figure><img src="https://tv8.md/resources/2022/10/14/7b969da6-346e-41c0-b47a-4eaf23385980_image2022-10-14141846793.png" /></figure><!-- 2 5--></div></div><!--images slide--><!-- //images slide --><!-- pdf --><!-- //pdf --> <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.noi.md/md/news_id/643120"
      },
      "headline": "Meteorologii au emis cod galben de înghețuri în toată țara",
      "image": {
        "@type": "ImageObject",
        "url": "/uploads/newsthumbs/760_500/2022_10_14/643120.webp",
        "height": 500,
        "width": 760
      },
      "datePublished": "2022-10-14T15:43:11+0300",
      "dateModified": "2022-10-14T15:43:11+0300",
      "author": {
        "@type": "Person",
        "name": "Noi.md"
      },
       "publisher": {
        "@type": "Organization",
        "name": "MLD MEDIA SRL",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.noi.md/images/logo.jpg"
        }
      },
      "description": "Meteorologii au emis cod galben de înghețuri în toată țara"
    }
</script> <!-- share --><style> .ya-share2__item_service_facebook .ya-share2__icon { background-image: url(/assets/images/fb_icon.svg); } </style> <script src="//yastatic.net/share2/share.js"></script> <div class="row sharepointset"><div class="col-1 p-0"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="30" height="30" viewBox="0 0 30 30" style=" fill:#BBBBBB;"><path d="M 23 3 A 4 4 0 0 0 19 7 A 4 4 0 0 0 19.09375 7.8359375 L 10.011719 12.376953 A 4 4 0 0 0 7 11 A 4 4 0 0 0 3 15 A 4 4 0 0 0 7 19 A 4 4 0 0 0 10.013672 17.625 L 19.089844 22.164062 A 4 4 0 0 0 19 23 A 4 4 0 0 0 23 27 A 4 4 0 0 0 27 23 A 4 4 0 0 0 23 19 A 4 4 0 0 0 19.986328 20.375 L 10.910156 15.835938 A 4 4 0 0 0 11 15 A 4 4 0 0 0 10.90625 14.166016 L 19.988281 9.625 A 4 4 0 0 0 23 11 A 4 4 0 0 0 27 7 A 4 4 0 0 0 23 3 z"></path></svg></div><div class="col-1 p-0 ya-share2 p-1 ya-share2_inited" style="padding-right: 0px!important;"><div class="ya-share2__container ya-share2__container_size_m ya-share2__container_color-scheme_normal ya-share2__container_shape_normal" style="text-align: right;"><ul class="ya-share2__list ya-share2__list_direction_horizontal"><li class="ya-share2__item ya-share2__item_service_facebook"><a class="ya-share2__link" href="https://www.facebook.com/sharer/sharer.php?u=https://noi.md/md/societate/meteorologii-au-emis-cod-galben-de-ingheturi-in-toata-tara" rel="nofollow noopener" target="_blank" title="Facebook"><span class="ya-share2__badge"><span class="ya-share2__icon"></span></span><span class="ya-share2__title">Telegram</span></a></li></ul></div></div><div class="col-4 ya-share2 p-1" data-services="facebook,telegram,odnoklassniki,twitter" data-counter=""></div><div class="col-6 text-right align-items-center justify-content-center" ><span style="font-size: 2.2rem;font-weight: 700;color: #3466af;padding-top: 0;line-height: 1.8rem;"> 1 </span><div class="news-like" data-id="643120"></div></div><!--<div class="d-none d-md-block col-2 text-right align-items-center justify-content-center"> : </div>--></div><!--comments block--><br/><div class="alert alert-danger alert-dismissible" role="alert" style="display: none"><button type="button" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button><strong>Warning!</strong><span id="errmsg"></span></div><div class="comment-block row" id="comment_list" style="margin-bottom: 10px;/*border-bottom: 3px solid #007bff;;*/"><div class="block-header clearfix col-12" id="comm643120"><a href="#" id="show-comments" class="standard-hover-link show-comments"> Comentariile (<span class="commentCount" data-count="0">0</span>) </a></div><div style="background-color:#eee;margin-top: 15px; padding: 15px" class="commentform write-comment addcomment col-12" id="addcomment"><div class="col-12"><h4> Adăuga comentariu </h4></div><div class="col-12"><form class="commentformsend" data-new="1" action="/md/societate/meteorologii-au-emis-cod-galben-de-ingheturi-in-toata-tara"><div style="display: inline-block;margin: 2px -1px;"><input type="text" required name="com_name" placeholder="Nume"value="" style="border-radius: 4px;border: 1px solid #ccc;margin: 2px;margin-top: 2px;min-height: 33px;padding: 4px;font: 400 13px/20px Arial;display:block;float: left; width: 50%" maxlength="32"><div style="display: inline-block;height: 35px;overflow: hidden;margin:0 0 -9px 5px;border-radius: 4px;width: 45%"><div class="g-recaptcha" data-sitekey="6LfBGtMUAAAAAOujr3KSLg58kJyuZJ-YFk-L77IB" data-size="compact" style="position: static; display: inline-block;margin-top: -24px;" id="643120grc"></div></div></div><div class="usr-comment comm-text" contenteditable="true" role="textbox" aria-multiline="true" style="min-height: 24px;background-color: white;padding: 4px; border-radius: 6px;font: 400 13px/20px Arial;display: inline-block;width: 72%"></div><div style="text-align: right;display: inline-block;width: 25%"><input type="submit" value="trimite" style="height: 27px;padding: 0 4px;margin: 8px 2px;border-radius: 4px;font-size: 14px;border: 1px darkgray solid;" ></div><div style="text-align: left;display: inline-block;width: 25%" class="ch-count">500</div><input type="hidden" name="parent" value="0"><input type="hidden" name="newsid" value="643120"><input type="hidden" name="com_text" value=""></form></div></div><div id="comments" style="display: none;" class="comments-list col-12"></div><div id="post_comment"></div></div><div class="comment-block no_mobile" style="margin-bottom: 0"><div class="comment-block" style="margin-bottom: 5px;"></div></div><!-- comment-block --><!-- copyright text --><!-- //copyright text--><div class="row mb-3 mt-2"><div class="d-none d-md-block col-md-4 text-center p-0"><a href="https://t.me/Noi_md" target="_blank"><img src="/assets/images/tm_md.png" style="width: 100%"></a></div><div class="col-12 d-md-none text-center p-0"><a href="https://vb.me/noi_md_stiri_pw" target="_blank"><img src="/assets/images/vb_md_long.png" style="width: 100%"></a></div><div class="d-none d-md-block col-md-8 p-1" style="background: #eef0f1;font-size: 13px;/*margin-bottom: 20px; margin-top:20px;*/ text-align: center;color: #828282;"><p class="grammar-notice no-mob" style="margin-bottom: 0;margin-top: 0;"> Ați găsit o eroare în text? Marcați-o și tastați <span>Ctrl+Enter</span></p></div></div><div class="article-credit" style="margin-left: -15px;margin-right: -15px;padding: 8px 15px;border-bottom: 3px solid #007bff;"><ul class="non-typo" style="font-size: 0.7em;color: #979797;"><li><span class='mediator_theme'>Cuvinte cheie: </span><a href="/md/news-by-tag/cod-galben" class="standard-hover-link"> Cod galben </a><a href="/md/news-by-tag/ingheturi" class="standard-hover-link"> îngheţuri </a></li><li class="no-mob"><span>Foto: </span><noindex><span style="font-weight: normal;"><a href="https://agrobiznes" rel="nofollow" target="_blank">agrobiznes</a></span></noindex></li><li class="no-mob"><span>Feedback: </span><a href="/md/page/feedback" style="text-transform: none;"><u>Contactează redacția</u></a> | <a href="https://noi.md/md/intrebari-si-raspunsuri/" style="text-transform: none;"><u>Adresează întrebarea</u></a></li><li><span>Aplicaţii: </span><a style="padding-right: 5px; font-size: 16px; font-family: 'Font Awesome 5 Brands'" href="https://itunes.apple.com/ru/app/noi-md/id1288077243?l=ru&ls=1&mt=8">  </a><a style="padding-right: 5px; font-size: 16px;font-family: 'Font Awesome 5 Brands'" href="https://play.google.com/store/apps/details?id=md.noi.dronax.ru.myapplication">  </a></li></ul></div><!-- Grammar modal --><div id="grammarModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><h4 class="modal-title">Ați identificat eroarea</h4><button type="button" class="close" data-dismiss="modal">&times;</button></div><div class="modal-body"><div class="form-group"><label for="grammarErrorInput">Textul erorii</label><input type="text" id="grammarErrorInput" class="form-control" placeholder="Disabled input" value="" disabled="disabled"></div><div class="form-group"><label for="grammarCommentInput">Comentariu</label> <textarea class="form-control" placeholder="Опционально" id="grammarCommentInput"></textarea> </div></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">Anulare</button><button type="button" class="btn btn-default text-center" id="grammarErrorSubmitButton" data-dismiss="modal">Expediere</button></div></div></div></div><div id="grammarSuccessModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Mulțumesc!</h4></div><div class="modal-body"><p>Informația despre eroare a fost transmisă în redacția Noi.md</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">OK</button></div></div></div></div><div id="grammarFailureModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Neregularități!</h4></div><div class="modal-body"><p>Din motive tehnice, nu am reușit să raportăm greșeala.</p><p>Inginerii noștri lucrează, deja, pentru remedierea problemei.</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">grammar_failure_send</button></div></div></div></div> <script id="js-mpf-mediator-init" data-counter="2820477" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820477/","_mediator")}(window);</script> <script>lastDate = "1665751391";</script><script> function addLink() { var body_element = document.getElementsByTagName("body")[0]; var selection; selection = window.getSelection(); var pagelink = "<br /><br /> Citește mai mult: <a href='https://noi.md/md/societate/meteorologii-au-emis-cod-galben-de-ingheturi-in-toata-tara'>https://noi.md/md/societate/meteorologii-au-emis-cod-galben-de-ingheturi-in-toata-tara</a><br /> Facebook: <a href='https://www.facebook.com/NOI.md/'>NOI.md</a> | Telegram: <a href='https://t.me/Noi_md'>Noi_md</a>"; /*var copytext = selection + pagelink;*/ var copytext = selection; var newdiv = document.createElement("div"); newdiv.style.position="absolute"; newdiv.style.left="-99999px"; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0); } document.oncopy = addLink; </script><div class="news_liner643120" style="height: 0px;width: 0px" data-title="Meteorologii%20au%20emis%20cod%20galben%20de%20%C3%AEnghe%C8%9Buri%20%C3%AEn%20toat%C4%83%20%C8%9Bara" data-time="1665751391" data-url="%2Fmd%2Fsocietate%2Fmeteorologii-au-emis-cod-galben-de-ingheturi-in-toata-tara"></div><div class="tabs-block related-news row" style="margin: 0 -30px"><div class="col-12"><h4 style="font-size: 1.4rem;font-weight: 400;color: #007bff;padding-left: 15px"> Citiţi de asemenea </h4></div><style> .slider-block > div { height: auto!important; overflow: hidden; } .slick-slide{ height: auto!important; } </style><div class="col-12 flexslider-min643120"><div class="row d-flex m-0 slider-block" style="overflow: hidden; background-color: #eeeeee;"><div class="col-6 col-md-4 p-0"><div class="row"><div class="col-12"><a href="/md/societate/vine-frigul-meteorologii-au-emis-cod-galben-de-inghet"><img src="/uploads/newsthumbs/380_250/2022_10_10/642272.webp" style="width: 99.5%"></a></div></div><div class="row"><div class="col-12" style="padding: 0 20px;margin-top: 5px;height: 3rem;"><!--<div class="date-news-bar" style="padding-top: 0px"></div>--><a href="/md/societate/vine-frigul-meteorologii-au-emis-cod-galben-de-inghet" class="news-feed-item-small"> Vine frigul! Meteorologii au emis Cod Galben de îngheț </a></div></div></div><div class="col-6 col-md-4 p-0"><div class="row"><div class="col-12"><a href="/md/societate/cod-galben-de-vint-in-toata-tara-641026"><img src="/uploads/newsthumbs/380_250/2022_10_02/641026.webp" style="width: 99.5%"></a></div></div><div class="row"><div class="col-12" style="padding: 0 20px;margin-top: 5px;height: 3rem;"><!--<div class="date-news-bar" style="padding-top: 0px"></div>--><a href="/md/societate/cod-galben-de-vint-in-toata-tara-641026" class="news-feed-item-small"> Cod galben de vînt în toată țară </a></div></div></div><div class="d-none d-md-block col-md-4 p-0"><div class="row"><div class="col-12"><a href="/md/societate/facem-focul-in-sobe-meteorologii-au-emis-cod-galben-de-inghet"><img src="/uploads/newsthumbs/380_250/2022_09_23/639730.webp" style="width: 99.5%"></a></div></div><div class="row"><div class="col-12" style="padding: 0 20px;margin-top: 5px;height: 3rem;"><!--<div class="date-news-bar" style="padding-top: 0px"></div>--><a href="/md/societate/facem-focul-in-sobe-meteorologii-au-emis-cod-galben-de-inghet" class="news-feed-item-small"> Facem focul în sobe! Meteorologii au emis Cod Galben de îngheț </a></div></div></div></div><div class="row d-flex m-0 slider-block" style="overflow: hidden; background-color: #eeeeee;"><div class="col-6 col-md-4 p-0"><div class="row"><div class="col-12"><a href="/md/societate/meteorologii-au-emis-cod-galben-de-schimbare-brusca-a-vremii-638536"><img src="/uploads/newsthumbs/380_250/2022_09_16/638536.webp" style="width: 99.5%"></a></div></div><div class="row"><div class="col-12" style="padding: 0 20px;margin-top: 5px;height: 3rem;"><!--<div class="date-news-bar" style="padding-top: 0px"></div>--><a href="/md/societate/meteorologii-au-emis-cod-galben-de-schimbare-brusca-a-vremii-638536" class="news-feed-item-small"> Meteorologii au emis cod galben de schimbare bruscă a vremii </a></div></div></div><div class="col-6 col-md-4 p-0"><div class="row"><div class="col-12"><a href="/md/societate/cod-galben-si-portocaliu-de-scurgere-scazuta-a-apei"><img src="/uploads/newsthumbs/380_250/2022_09_13/637854.webp" style="width: 99.5%"></a></div></div><div class="row"><div class="col-12" style="padding: 0 20px;margin-top: 5px;height: 3rem;"><!--<div class="date-news-bar" style="padding-top: 0px"></div>--><a href="/md/societate/cod-galben-si-portocaliu-de-scurgere-scazuta-a-apei" class="news-feed-item-small"> Cod Galben și Portocaliu de scurgere scăzută a apei </a></div></div></div><div class="d-none d-md-block col-md-4 p-0"><div class="row"><div class="col-12"><a href="/md/societate/cod-galben-si-cod-portocaliu-de-seceta-hidrologica-in-r-moldova"><img src="/uploads/newsthumbs/380_250/2022_09_06/636652.webp" style="width: 99.5%"></a></div></div><div class="row"><div class="col-12" style="padding: 0 20px;margin-top: 5px;height: 3rem;"><!--<div class="date-news-bar" style="padding-top: 0px"></div>--><a href="/md/societate/cod-galben-si-cod-portocaliu-de-seceta-hidrologica-in-r-moldova" class="news-feed-item-small"> Cod Galben și Cod Portocaliu de secetă hidrologică în R. Moldova </a></div></div></div></div></div></div><!--end slider 666666--><div class="row"><div id="adfox_under_3773" class="row"></div><script> window.yaContextCb.push(()=>{ Ya.adfoxCode.createAdaptive({ ownerId: 239538, containerId: 'adfox_under_3773', params: { p1: 'ctozm', p2: 'y' } }, ['tablet', 'phone'], { tabletWidth: 768, phoneWidth: 576, isAutoReloads: false }) }) </script></div><div class="row"><div id="adfox_under_5810"></div><script> window.yaContextCb.push(()=>{ Ya.adfoxCode.createAdaptive({ ownerId: 239538, containerId: 'adfox_under_5810', params: { p1: 'ctozk', p2: 'y' } }, ['desktop'], { tabletWidth: 768, phoneWidth: 576, isAutoReloads: false }) }) </script></div><style> .flexslider-prom .slick-prev { display: none!important; } .flexslider-prom .slick-slide,.flexslider-prom .news-feed-item-small { height: 100%!important; } .flexslider-prom .slick-prev, .flexslider-prom .slick-next { bottom: 10%; right: -10px; } .flexslider-prom, .flexslider-prom .slick-track, .flexslider-prom .slider-block { height:66px!important; } .flexslider-prom .slick-track { transform: translate3d(-308px, 0px, 0px); } @media (min-width: 365px){ .flexslider-prom, .flexslider-prom .slick-track, .flexslider-prom .slider-block { height:70px } } @media (min-width: 576px){ .flexslider-prom, .flexslider-prom .slick-track, .flexslider-prom .slider-block { height:100px } } .promo-news .slider-block > div { height: 100%!important; overflow: hidden; } </style><div class="tabs-block promo-news row d-md-none" style=";overflow: hidden;background-color: rgb(238, 238, 238);border-top: 3px solid #007bff;"><div class="col-12"><h4 style="font-size: 1.4rem;font-weight: 400;color: #007bff;line-height: 1.8;"> © Business </h4></div><div class="col-12 flexslider-prom" style="overflow: hidden;"><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/economie/o-gama-larga-de-masini-agricole-de-la-atc-agrotehcomert-la-moldagroteh-2022"><img src="/uploads/newsthumbs/100_64/2022_10_13/643002.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/economie/o-gama-larga-de-masini-agricole-de-la-atc-agrotehcomert-la-moldagroteh-2022" class="news-feed-item-small"> O gamă largă de mașini agricole de la ATC-Agrotehcomerț la „Moldagroteh-2022”; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/fincombank-va-invita-la-evenimentul-unic-cu-tematica-agrara-din-moldova"><img src="/uploads/newsthumbs/100_64/2022_10_12/642732.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/fincombank-va-invita-la-evenimentul-unic-cu-tematica-agrara-din-moldova" class="news-feed-item-small"> Fincombank vă invită la evenimentul unic cu tematică agrară din Moldova; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/7-metode-simple-de-a-improspata-designul-locuintei-magazinul-bellona-iti-ofera-solutii-rapide"><img src="/uploads/newsthumbs/100_64/2022_10_11/642438.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/7-metode-simple-de-a-improspata-designul-locuintei-magazinul-bellona-iti-ofera-solutii-rapide" class="news-feed-item-small"> 7 metode simple de a împrospăta designul locuinței. Magazinul BELLONA îți oferă soluții rapide; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/cum-sa-ti-intaresti-sistemul-imun-pentru-sezonul-rece"><img src="/uploads/newsthumbs/100_64/2022_10_10/642266.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/cum-sa-ti-intaresti-sistemul-imun-pentru-sezonul-rece" class="news-feed-item-small"> Cum să-ți întărești sistemul imun pentru sezonul rece?; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/stiri-auto/tugella-curind-in-moldova"><img src="/uploads/newsthumbs/100_64/2022_10_07/641738.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/stiri-auto/tugella-curind-in-moldova" class="news-feed-item-small"> Tugella curind in Moldova; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/economie/o-gama-larga-de-masini-agricole-de-la-atc-agrotehcomert-la-moldagroteh-2022"><img src="/uploads/newsthumbs/100_64/2022_10_13/643002.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/economie/o-gama-larga-de-masini-agricole-de-la-atc-agrotehcomert-la-moldagroteh-2022" class="news-feed-item-small"> O gamă largă de mașini agricole de la ATC-Agrotehcomerț la „Moldagroteh-2022”; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/fincombank-va-invita-la-evenimentul-unic-cu-tematica-agrara-din-moldova"><img src="/uploads/newsthumbs/100_64/2022_10_12/642732.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/fincombank-va-invita-la-evenimentul-unic-cu-tematica-agrara-din-moldova" class="news-feed-item-small"> Fincombank vă invită la evenimentul unic cu tematică agrară din Moldova; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/7-metode-simple-de-a-improspata-designul-locuintei-magazinul-bellona-iti-ofera-solutii-rapide"><img src="/uploads/newsthumbs/100_64/2022_10_11/642438.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/7-metode-simple-de-a-improspata-designul-locuintei-magazinul-bellona-iti-ofera-solutii-rapide" class="news-feed-item-small"> 7 metode simple de a împrospăta designul locuinței. Magazinul BELLONA îți oferă soluții rapide; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/cum-sa-ti-intaresti-sistemul-imun-pentru-sezonul-rece"><img src="/uploads/newsthumbs/100_64/2022_10_10/642266.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/cum-sa-ti-intaresti-sistemul-imun-pentru-sezonul-rece" class="news-feed-item-small"> Cum să-ți întărești sistemul imun pentru sezonul rece?; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/stiri-auto/tugella-curind-in-moldova"><img src="/uploads/newsthumbs/100_64/2022_10_07/641738.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/stiri-auto/tugella-curind-in-moldova" class="news-feed-item-small"> Tugella curind in Moldova; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/economie/o-gama-larga-de-masini-agricole-de-la-atc-agrotehcomert-la-moldagroteh-2022"><img src="/uploads/newsthumbs/100_64/2022_10_13/643002.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/economie/o-gama-larga-de-masini-agricole-de-la-atc-agrotehcomert-la-moldagroteh-2022" class="news-feed-item-small"> O gamă largă de mașini agricole de la ATC-Agrotehcomerț la „Moldagroteh-2022”; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/fincombank-va-invita-la-evenimentul-unic-cu-tematica-agrara-din-moldova"><img src="/uploads/newsthumbs/100_64/2022_10_12/642732.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/fincombank-va-invita-la-evenimentul-unic-cu-tematica-agrara-din-moldova" class="news-feed-item-small"> Fincombank vă invită la evenimentul unic cu tematică agrară din Moldova; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/7-metode-simple-de-a-improspata-designul-locuintei-magazinul-bellona-iti-ofera-solutii-rapide"><img src="/uploads/newsthumbs/100_64/2022_10_11/642438.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/7-metode-simple-de-a-improspata-designul-locuintei-magazinul-bellona-iti-ofera-solutii-rapide" class="news-feed-item-small"> 7 metode simple de a împrospăta designul locuinței. Magazinul BELLONA îți oferă soluții rapide; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/cum-sa-ti-intaresti-sistemul-imun-pentru-sezonul-rece"><img src="/uploads/newsthumbs/100_64/2022_10_10/642266.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/cum-sa-ti-intaresti-sistemul-imun-pentru-sezonul-rece" class="news-feed-item-small"> Cum să-ți întărești sistemul imun pentru sezonul rece?; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/stiri-auto/tugella-curind-in-moldova"><img src="/uploads/newsthumbs/100_64/2022_10_07/641738.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/stiri-auto/tugella-curind-in-moldova" class="news-feed-item-small"> Tugella curind in Moldova; </a></div></div></div><div class="col-12" style="height: 25px;background-color: rgb(238, 238, 238);"></div></div><!--end slider 666666--><div class="row" style="height: 10px;"></div><script> if(typeof (fsid) == 'undefined'){var fsid = '643120';} else fsid ='643120'; if(typeof ($) != 'undefined'){ if(typeof (setLoadObserver )!= 'undefined'){setLoadObserver(fsid);} else console.log('wtf!!!'); $('.flexslider-min'+fsid).slick({ infinite: true, slidesToShow: 1, slidesToScroll: 1, autoplay: true, autoplaySpeed: 30000, speed: 800, arrows: true, prevArrow: '<a href="#" class="slick-prev"></a>', nextArrow: '<a href="#" class="slick-next"></a>', dots: false }); } </script></div></div><div class="d-none d-lg-block col-lg-4 col-xl-3 analitics bg-lb"><div class="sticky-block"><style> [data-ulogin]{display: flex!important;} .ulogin-buttons-container{margin: auto!important;margin-top: 10px!important;width: 120px!important;} .ulogin-button-facebook{background: url(/assets/images/fb.svg) 0px 0px / contain no-repeat!important;height: 20px!important;width: 20px!important;} .ulogin-button-odnoklassniki{background: url(/assets/images/ok.svg) 0px 0px / contain no-repeat!important;height: 20px!important;width: 20px!important;} .ulogin-button-google{background: url(/assets/images/google.svg) 0px 0px / contain no-repeat!important;height: 20px!important;width: 20px!important;} .ulogin-button-vkontakte{background: url(/assets/images/vk.svg) 0px 0px / contain no-repeat!important;height: 20px!important;width: 20px!important;} .ulogin-dropdown-button{display: none!important;} </style><div class="row news-feed-head bg-lb" style="height: 50px;background-color: #056be9;"><div class="col p-1 pl-0"><div class="m-1 avatar"></div><a href="#" class="lgn"> Logare</a><a href="#" class="reg"> Înregistrare</a></div></div><div class="loginform" style="display: none;border-bottom: solid 1px white"><div class="row news-feed-head bg-lb"><div class="col p-1 pl-3 text-center"><a class="hdr-link">Logare</a></div></div><div class="row news-feed-item bg-lb" style="padding: 15px"><div class="col-12"><form><div class="form-group"><input type="text" name="login" class="form-control" placeholder="Login" required minlength="5"></div><div class="form-group"><input type="password" name="password" class="form-control" placeholder="Parola" required minlength="6"></div><div class="form-group"><input type="checkbox" id="rememberme" name="rememberme" value="1"><label for="rememberme" style="margin-left: 0.5rem;"> Memoraţi</label></div><button type="submit" class="btn btn-primary" style="width: 100%">Logare</button><div class="form-group d-flex" style="height: 18px;justify-content: center;align-items: center;padding-top: 5px;margin: 0;font-size: 1.0rem">prin intermediul rețelelor sociale:</div><div data-ulogin="display=panel;theme=flat;fields=first_name,last_name,email,photo;providers=facebook,google,odnoklassniki,vkontakte;hidden=;redirect_uri=;callback=loginMe;mobilebuttons=0;"></div></form></div></div></div><div class="registerform bg-lb" style="display: none;border-bottom: solid 1px white"><div class="row news-feed-head bg-lb"><div class="col p-1 pl-3 text-center"><a class="hdr-link">Înregistrare</a></div></div><div class="row news-feed-item bg-lb" style="padding: 15px"><div class="col-12"><form><div class="form-group"><input type="email" class="form-control" name="email" placeholder="Email" required></div><div class="form-group"><input type="text" name="login" class="form-control" placeholder="Login" required minlength="5"></div><div class="form-group"><input type="password" name="password" class="form-control" placeholder="Parola" required minlength="6"></div><div class="form-group"><input type="password" name="rpassword" class="form-control" placeholder="Repetă parola" required minlength="6"></div><div class="form-check" style="line-height: normal!important;margin-bottom: 10px"><!--<input name="agree" type="checkbox" id="agree" class="form-check-input" value="1" required><label class="form-check-label" for="agree" style="font-size: 0.8rem">Я согласен с <a href="https://noi.md//page/copyright/">правилами</a> использования сайта noi.md</label>--></div><input type="hidden" name="token" value=""><button type="submit" class="btn btn-primary" style="width: 100%">Înregistrare</button><div class="form-group d-flex" style="height: 18px;justify-content: center;align-items: center;padding-top: 5px;margin: 0;font-size: 1.0rem">prin intermediul rețelelor sociale:</div><div data-ulogin="display=panel;theme=flat;fields=first_name,last_name,email,photo,photo_big;providers=facebook,google,odnoklassniki,vkontakte;hidden=;redirect_uri=;callback=registerMe;mobilebuttons=0;"></div></form></div></div></div><div class="row news-feed-head bg-lb"><div class="col p-1 pl-0" style="font-size: 0.85rem"><a href="/md/user-news/"><img src="/assets/images/pen.svg" style="height: 25px;margin: 6px"></a><a href="/md/user-news/"> Știrea ta</a><a href="/md/tv/"><img src="/assets/images/tv.svg" style="height: 25px;margin: 7px" title="canale TV"></a><!--<a href="//radio/"><img src="/assets/images/sound.svg" style="height: 25px;margin: 7px" title=""></a>--><a href="/md/numere-de-telefon-utile/"><img src="/assets/images/phone.svg" style="height: 25px;margin: 7px" title="Telefone utile"></a><!--<a href="///"></a>--></div></div><div class="row news-feed-item" style="height: 400px"><div class="col p-0 h-100"> <script id="_sdv_noi_js_20">
                    var bnrN_width20 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                    var bnrN_height20 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                    var b_sdv_noi_js_20 = document.getElementById('_sdv_noi_js_20').parentNode;
                    var bnrN_Cwidth20 = b_sdv_noi_js_20.offsetWidth || b_sdv_noi_js_20.innerWidth;
                    var bnrN_Cheight20 = b_sdv_noi_js_20.offsetHeight || b_sdv_noi_js_20.innerHeight;
                    document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_20" style="margin: 0; padding: 0;height:100%"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635234-784280219" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=20&x=' + bnrN_width20 + '&y=' + bnrN_height20 + '&cx=' + bnrN_Cwidth20 + '&cy=' + bnrN_Cheight20 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                </script> </div></div><div class="row news-feed-head top-lined"><div class="col p-1 pl-3"><a href="/md/news/promo/" class="hdr-link">© PROMO</a></div></div><div class="promo"><div class="row news-feed-item h-80" style="margin-bottom: 8px"><div class="col-7 pl-2 col-xl-6 p-xl-0 h-100 overflow-hidden"><a href="/md/economie/o-gama-larga-de-masini-agricole-de-la-atc-agrotehcomert-la-moldagroteh-2022" class="news-feed-item-small" style="display: block" title="O gamă largă de mașini agricole de la ATCAgrotehcomerț la Moldagroteh2022" > O gamă largă de mașini agricole de la ATC-Agrotehcomerț la „Moldagroteh-2022”</a></div><div class="col-5 p-0 col-xl-6 text-right" style="height: 100%"><a href="/md/economie/o-gama-larga-de-masini-agricole-de-la-atc-agrotehcomert-la-moldagroteh-2022" title="O gamă largă de mașini agricole de la ATCAgrotehcomerț la Moldagroteh2022"><picture><source srcset="/uploads/newsthumbs/270_165/2022_10_13/643002.webp 270w"><img src="/uploads/newsthumbs/270_165/2022_10_13/643002.jpg" alt="O gamă largă de mașini agricole de la ATCAgrotehcomerț la Moldagroteh2022"></picture></a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 8px"><div class="col-7 pl-2 col-xl-6 p-xl-0 h-100 overflow-hidden"><a href="/md/business/fincombank-va-invita-la-evenimentul-unic-cu-tematica-agrara-din-moldova" class="news-feed-item-small" style="display: block" title="Fincombank vă invită la evenimentul unic cu tematică agrară din Moldova" > Fincombank vă invită la evenimentul unic cu tematică agrară din Moldova</a></div><div class="col-5 p-0 col-xl-6 text-right" style="height: 100%"><a href="/md/business/fincombank-va-invita-la-evenimentul-unic-cu-tematica-agrara-din-moldova" title="Fincombank vă invită la evenimentul unic cu tematică agrară din Moldova"><picture><source srcset="/uploads/newsthumbs/270_165/2022_10_12/642732.webp 270w"><img src="/uploads/newsthumbs/270_165/2022_10_12/642732.jpg" alt="Fincombank vă invită la evenimentul unic cu tematică agrară din Moldova"></picture></a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 8px"><div class="col-7 pl-2 col-xl-6 p-xl-0 h-100 overflow-hidden"><a href="/md/business/7-metode-simple-de-a-improspata-designul-locuintei-magazinul-bellona-iti-ofera-solutii-rapide" class="news-feed-item-small" style="display: block" title="7 metode simple de a împrospăta designul locuinței Magazinul BELLONA îți oferă soluții rapide" > 7 metode simple de a împrospăta designul locuinței. Magazinul BELLONA îți oferă soluții rapide</a></div><div class="col-5 p-0 col-xl-6 text-right" style="height: 100%"><a href="/md/business/7-metode-simple-de-a-improspata-designul-locuintei-magazinul-bellona-iti-ofera-solutii-rapide" title="7 metode simple de a împrospăta designul locuinței Magazinul BELLONA îți oferă soluții rapide"><picture><source srcset="/uploads/newsthumbs/270_165/2022_10_11/642438.webp 270w"><img src="/uploads/newsthumbs/270_165/2022_10_11/642438.jpg" alt="7 metode simple de a împrospăta designul locuinței Magazinul BELLONA îți oferă soluții rapide"></picture></a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 8px"><div class="col-7 pl-2 col-xl-6 p-xl-0 h-100 overflow-hidden"><a href="/md/business/cum-sa-ti-intaresti-sistemul-imun-pentru-sezonul-rece" class="news-feed-item-small" style="display: block" title="Cum săți întărești sistemul imun pentru sezonul rece" > Cum să-ți întărești sistemul imun pentru sezonul rece?</a></div><div class="col-5 p-0 col-xl-6 text-right" style="height: 100%"><a href="/md/business/cum-sa-ti-intaresti-sistemul-imun-pentru-sezonul-rece" title="Cum săți întărești sistemul imun pentru sezonul rece"><picture><source srcset="/uploads/newsthumbs/270_165/2022_10_10/642266.webp 270w"><img src="/uploads/newsthumbs/270_165/2022_10_10/642266.jpg" alt="Cum săți întărești sistemul imun pentru sezonul rece"></picture></a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 8px"><div class="col-7 pl-2 col-xl-6 p-xl-0 h-100 overflow-hidden"><a href="/md/stiri-auto/tugella-curind-in-moldova" class="news-feed-item-small" style="display: block" title="Tugella curind in Moldova" > Tugella curind in Moldova</a></div><div class="col-5 p-0 col-xl-6 text-right" style="height: 100%"><a href="/md/stiri-auto/tugella-curind-in-moldova" title="Tugella curind in Moldova"><picture><source srcset="/uploads/newsthumbs/270_165/2022_10_07/641738.webp 270w"><img src="/uploads/newsthumbs/270_165/2022_10_07/641738.jpg" alt="Tugella curind in Moldova"></picture></a></div></div></div><!--redact choice--><div class="row d-none d-lg-flex news-feed-head top-lined"><div class="col-12 p-1 pl-3"><a href="/md/polls/" class="hdr-link">Sondaj</a></div></div><style> .news-feed-item-inline span{display: block; font-size: 0.9em; font-weight: 600;line-height: 1em} .news-feed-item-inline li{display: block;} .news-feed-item-inline li span{display: inline; font-size: 0.8em; margin-left: 5px; font-weight: 400} </style><div class="row news-feed-item-inline" style="padding-bottom: 15px;"><div class="col-12 text-center p-2" style="min-height: 180px" id="active_poll"><div class="question news-feed-item-hdr" style="margin-bottom: 8px;-webkit-line-clamp: 7;">Care va fi „soarta” protestului din capitală?</div><form action="" method="post" onsubmit="return false;" id="pollForm"><input type="hidden" name="poll_id" value="614"><ul class="non-typo qb-list text-left" style="padding: 0"><li><label for="q1"><input type="radio" id="q1" group="grone" name="answer" value="3674"><span>Se va domoli treptat</span></label></li><li><label for="q2"><input type="radio" id="q2" group="grone" name="answer" value="3676"><span>Va căpăta un caracter la nivel național</span></label></li><li><label for="q3"><input type="radio" id="q3" group="grone" name="answer" value="3678"><span>Va căpăta un caracter imprevizibil</span></label></li><li><label for="q4"><input type="radio" id="q4" group="grone" name="answer" value="3680"><span>Toate vor depinde de situația economică</span></label></li></ul><input type="submit" id="poll_btn" class="btn-type-one" value="Votare" onclick="poolVote(); return false;"><!-- <a href="#" class="btn-type-one"></a> --></form> <script type="text/javascript">
            function poolVote() {
                $('#poll_btn').hide();

                poll_items = [];
                $.each($("#pollForm input"), function (k, v) {
                    var el = $(v);
                    var type = el.attr('type');
                    if (type == 'radio' || type == 'checkbox') {
                        if (el.is(':checked')) {
                            poll_items.push(k);
                        }
                    }
                });

                if (poll_items.length < 1) {
                    $('#poll_btn').show();
                    return false;
                }
                $.post('/md/ajax/pollvote/?lang=md&poll_id=614', $('#pollForm').serialize(), function (res) {
                    $('#active_poll').html(res);
                });
            }
        </script> </div></div><div class="row news-feed-head top-lined"><div class="col p-1 pl-3"><a href="javascript:void(0)" class="hdr-link">Alegerea redactorului</a></div></div><div class="row news-feed-item" style="padding: 0 15px"><div class="col-12 slide slide-small" id="redact-slider"><img src="/uploads/newsthumbs/270_165/2022_10_10/642126.jpg" alt="Cineva vrea să distrugă industria piscicolă din Moldova ceea ce nu putem permite Opinie"><a href="/md/societate/cineva-vrea-sa-distruga-industria-piscicola-din-moldova-ceea-ce-nu-putem-permite-opinie" title="Cineva vrea să distrugă industria piscicolă din Moldova ceea ce nu putem permite Opinie"><span> Cineva vrea să distrugă industria piscicolă din Moldova, ceea ce nu putem permite. Opinie </span></a></div></div><div class="vids"><div class="row news-feed-item video-feed-item"><div class="col-12 pl-0"><a href="/md/societate/cineva-vrea-sa-distruga-industria-piscicola-din-moldova-ceea-ce-nu-putem-permite-opinie" class="news-feed-item redact-slider" data-img="/uploads/newsthumbs/270_165/2022_10_10/642126.jpg" data-title="Cineva%20vrea%20s%C4%83%20distrug%C4%83%20industria%20piscicol%C4%83%20din%20Moldova%2C%20ceea%20ce%20nu%20putem%20permite.%20Opinie" data-alt="Cineva vrea să distrugă industria piscicolă din Moldova ceea ce nu putem permite Opinie" title="Cineva vrea să distrugă industria piscicolă din Moldova ceea ce nu putem permite Opinie">Cineva vrea să distrugă industria piscicolă din Moldova, ceea ce nu putem permite. Opinie</a></div></div><div class="row news-feed-item video-feed-item"><div class="col-12 pl-0"><a href="/md/interviuri/cristina-tocari-tinara-care-creeaza-bijuterii-din-plastic" class="news-feed-item redact-slider" data-img="/uploads/newsthumbs/270_165/2022_09_01/635390.jpg" data-title="Cristina%20Tocari%2C%20t%C3%AEn%C4%83ra%20care%20creeaz%C4%83%20bijuterii%20din%20plastic" data-alt="Cristina Tocari tînăra care creează bijuterii din plastic" title="Cristina Tocari tînăra care creează bijuterii din plastic">Cristina Tocari, tînăra care creează bijuterii din plastic</a></div></div><div class="row news-feed-item video-feed-item"><div class="col-12 pl-0"><a href="/md/analitica/descoperirea-trotinetelor-electrice-de-catre-poporul-moldovenesc" class="news-feed-item redact-slider" data-img="/uploads/newsthumbs/270_165/2022_09_06/636530.jpg" data-title="Descoperirea%20trotinetelor%20electrice%20de%20c%C4%83tre%20poporul%20moldovenesc" data-alt="Descoperirea trotinetelor electrice de către poporul moldovenesc" title="Descoperirea trotinetelor electrice de către poporul moldovenesc">Descoperirea trotinetelor electrice de către poporul moldovenesc</a></div></div></div><!--<div class="row news-feed-item"><div class="col p-0 pb-3 justify-content-center align-content-center text-center"><a href="#" style="font-size: 0.8em;font-weight: 600"> ЕЩЁ материалы</a></div></div>--><div class="row news-feed-head top-lined"><div class="col p-1 pl-3"><a href="/md/video-news/" class="hdr-link">Video</a></div></div><div class="row news-feed-item" style="padding: 0 15px"><div class="col-12 slide slide-small" id="video-slider"><img src="/uploads/newsthumbs/270_165/320911.jpg" alt="Porţile Oraşului Chişinău văzute de la înălţimea zborului de pasăre VIDEO"><a href="/md/capitala/portile-orasului-chisinau-vazute-de-la-inaltimea-zborului-de-pasare-video"><span> Porţile Oraşului Chişinău, văzute de la înălţimea zborului de pasăre (VIDEO) </span></a></div></div><div class="vids"><div class="row news-feed-item video-feed-item"><div class="col-12 pl-0"><a href="/md/capitala/portile-orasului-chisinau-vazute-de-la-inaltimea-zborului-de-pasare-video" class="news-feed-item video-slider" data-img="/uploads/newsthumbs/270_165/320911.jpg" data-title="Por%C5%A3ile%20Ora%C5%9Fului%20Chi%C5%9Fin%C4%83u%2C%20v%C4%83zute%20de%20la%20%C3%AEn%C4%83l%C5%A3imea%20zborului%20de%20pas%C4%83re%20%28VIDEO%29" data-alt="Porţile Oraşului Chişinău văzute de la înălţimea zborului de pasăre VIDEO" title="Porţile Oraşului Chişinău văzute de la înălţimea zborului de pasăre VIDEO"> Porţile Oraşului Chişinău, văzute de la înălţimea zborului de pasăre (VIDEO) </a></div></div><div class="row news-feed-item video-feed-item"><div class="col-12 pl-0"><a href="/md/societate/salvati-conacul-lui-mihail-poncet-din-leuntea" class="news-feed-item video-slider" data-img="/uploads/newsthumbs/270_165/2022_10_14/643104.jpg" data-title="Salva%C8%9Bi%20Conacul%20lui%20Mihail%20Poncet%20din%20Leuntea%21" data-alt="Salvați Conacul lui Mihail Poncet din Leuntea" title="Salvați Conacul lui Mihail Poncet din Leuntea"> Salvați Conacul lui Mihail Poncet din Leuntea! </a></div></div><div class="row news-feed-item video-feed-item"><div class="col-12 pl-0"><a href="/md/capitala/chisinau-trecut-si-prezent-foto-video" class="news-feed-item video-slider" data-img="/uploads/newsthumbs/270_165/2021_10_13/397120.jpg" data-title="Chi%C8%99in%C4%83u%3A%20trecut%20%C8%99i%20prezent%20%28FOTO%2FVIDEO%29" data-alt="Chișinău trecut și prezent FOTOVIDEO" title="Chișinău trecut și prezent FOTOVIDEO"> Chișinău: trecut și prezent (FOTO/VIDEO) </a></div></div></div><!--<div class="row news-feed-item"><div class="col p-0 pb-3 justify-content-center align-content-center text-center"><a href="#" style="font-size: 0.8em;font-weight: 600"> ЕЩЁ материалы</a></div></div>--><!--archive--><div class="row news-feed-head top-lined"><div class="col-12 p-1 pl-3"><a href="#" class="hdr-link">Arhivă de ştiri</a></div></div><div class="row news-feed-item h-40 pl-1"><div class="col pl-1"><div id="datepicker"></div></div></div><!--blogs--><div class="row news-feed-head top-lined"><div class="col p-1 pl-3"><a href="https://blogs.noi.md/" target="_blank" class="hdr-link">Blogosfera</a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-3 col-xl-4 p-1" style="height: 100%"><a href="http://blogs.noi.md/post/3222/"><picture style="width:100%;"alt="blogger"><source srcset="https://blogs.noi.md/uploads/user/1135/post/3222_200x150.jpg 270w"><img src="https://blogs.noi.md/uploads/user/1135/post/3222_200x150.jpg"></picture></a></div><div class="col-9 pl-2 col-xl-8 p-xl-0 overflow-hidden"><a href="http://blogs.noi.md/post/3222/" class="analitycs-feed-item-small" style="height: auto!important;">Binecuvîntat este cel care stăpînește ferm cuvîntul…</a><span class="news-num">Катрук Валерий</span></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-3 col-xl-4 p-1" style="height: 100%"><a href="http://blogs.noi.md/post/3220/"><picture style="width:100%;"alt="blogger"><source srcset="https://blogs.noi.md/uploads/user/1135/post/3220_200x150.jpg 270w"><img src="https://blogs.noi.md/uploads/user/1135/post/3220_200x150.jpg"></picture></a></div><div class="col-9 pl-2 col-xl-8 p-xl-0 overflow-hidden"><a href="http://blogs.noi.md/post/3220/" class="analitycs-feed-item-small" style="height: auto!important;">Cartea neamului</a><span class="news-num">Катрук Валерий</span></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-3 col-xl-4 p-1" style="height: 100%"><a href="http://blogs.noi.md/post/3219/"><picture style="width:100%;"alt="blogger"><source srcset="https://blogs.noi.md/uploads/user/1069/post/3219_200x150.jpg 270w"><img src="https://blogs.noi.md/uploads/user/1069/post/3219_200x150.jpg"></picture></a></div><div class="col-9 pl-2 col-xl-8 p-xl-0 overflow-hidden"><a href="http://blogs.noi.md/post/3219/" class="analitycs-feed-item-small" style="height: auto!important;">Balade despre strămoși</a><span class="news-num">Сандуляк Владислав</span></div></div><!--moldovenii--></div></div></div></div><div id="top-line"></div><!-- gemius --><!-- (C)2000-2022 Gemius SA - gemiusPrism / noi.md/Other pages --> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '.R.r2W__AHLYS7rUEA3jJ8dRHZIkqq87kIj1NMTA_wr.B7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('gemius_init'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); gemius_pending('pp_gemius_init');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script> <style> .richBanner{ width: 400px!important; height: 250px!important; display: block!important; bottom: 5px!important; right: 5px!important; z-index: 999!important; position: fixed!important; } </style> <script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script> <div data-ao-pid="CRJAzMDih1d9JPe6jOQFuJ6LMhlxHv4vUH29lYjt9Lr.U7" style="display: none;"></div> <script type="text/javascript">
        /* (c)AdOcean 2003-2018 */
        /* PLACEMENT: protv_md.noi.md.homepage_noi.reachmedia */
        if(window.innerWidth > 1400){
            (window['aomini'] || (window['aomini'] = [])).push({
            cmd: 'display',
            server: 'protvmd.adocean.pl',
            id: 'CRJAzMDih1d9JPe6jOQFuJ6LMhlxHv4vUH29lYjt9Lr.U7',
            consent: null
        });
        }
    </script> <!-- Yandex.Metrika counter --><!--<script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter23847259 = new Ya.Metrika({ id:23847259, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/23847259" style="position:absolute; left:-9999px;" alt="" /></div></noscript>--><!-- /Yandex.Metrika counter --> <script  src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script> <script  defer src="https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js" integrity="sha384-Piv4xVNRyMGpqkS2by6br4gNJ7DXjqk09RmUpJ8jgGtD7zP9yug3goQfGII0yAns" crossorigin="anonymous"></script> <script  defer src="/assets/js/slick.min.js"></script> <script  defer src="/assets/js/moment-with-locales.js" charset="UTF-8"></script> <script  defer src="/assets/js/bootstrap-datepicker.js"></script> <script  defer src="/assets/js/locales/bootstrap-datepicker.ro.js" charset="UTF-8"></script> <!--<script src="/js/jquery.flexslider.js"></script>--> <script  defer src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.js"></script> <script  defer src="https://www.google.com/recaptcha/api.js?hl=ru" async defer></script> <script  defer src="/javascripts/rgraph/RGraph.common.core.js"></script> <script  defer src="/javascripts/rgraph/RGraph.common.dynamic.js"></script> <script  defer src="/javascripts/rgraph/RGraph.common.tooltips.js"></script> <script  defer src="/javascripts/rgraph/RGraph.common.key.js"></script> <script  defer src="/javascripts/rgraph/RGraph.pie.js"></script> <script  defer type="text/javascript" src="/mediaelement/mediaelement.js"></script> <script  defer type="text/javascript" src="/mediaelement/mediaelement-and-player.js"></script> <script src="//ulogin.ru/js/ulogin.js?1"></script> <script src="/assets/js/playerjs_noi_google.js" type="text/javascript" async></script> <script> var lastDate = "1665751391"; var onLoadProgress = false; if(typeof (fsid) == 'undefined'){var fsid = '';} if ("IntersectionObserver" in window && "IntersectionObserverEntry" in window && "intersectionRatio" in window.IntersectionObserverEntry.prototype) { var collapsed = document.documentElement.scrollTop; var observer_news = false; var changed = false; var wh = window.innerHeight; function initLoadObserver() { return new IntersectionObserver(entries =>{ if(onLoadProgress)return false; let element = $(entries[0].target); if(entries[0].boundingClientRect.y > 0 && entries[0].boundingClientRect.y < window.innerHeight){ let title = element.data('title'); let time = element.data('time'); if(time == lastDate){ let data = new FormData(); data.append('lang','md'); data.append('last_id',lastDate); onLoadProgress = true; fetch('/md/next_news', { method: 'POST', body:data }) .then(function (response) { return response.text(); }) .then(function (html) { let list = html; $('.news-block').append(html); onLoadProgress = false; /*return html;*/ }); }; }; if(entries[0].boundingClientRect.y > 0 && entries[0].boundingClientRect.y < Math.round(window.innerHeight/2)) { document.title = decodeURIComponent(element.data('title')); history.replaceState({},document.title,decodeURIComponent(element.data('url'))); gtag('config', 'UA-33993046-2', {'page_path': decodeURIComponent(element.data('url'))}); }; if(entries[0].boundingClientRect.y < 0 ) { let nextData = element.parent().next().find('[class^=news_liner]'); if(nextData[0]) { document.title = decodeURIComponent(nextData.data('title')); history.replaceState({},document.title,decodeURIComponent(nextData.data('url'))); gtag('config', 'UA-33993046-2', {'page_path': decodeURIComponent(nextData.data('url'))}); pp_gemius_hit('.R.r2W__AHLYS7rUEA3jJ8dRHZIkqq87kIj1NMTA_wr.B7'); let jsEl = document.createElement("script"); jsEl.setAttribute('src',"//yastatic.net/share2/share.js"); let jsContainer = element.parent().next().find('.sharepointset')[0].appendChild(jsEl); }; }; }); } function setLoadObserver(fsid) { if(!(parseInt(fsid) > 0)) {return false;} if(!observer_news){ observer_news = initLoadObserver(); } observer_news.observe(document.querySelector('.news_liner'+fsid)); } /*header transform observer*/ let observer = new IntersectionObserver(entries => { $(window).resize(); window.dispatchEvent(new Event('resize')); if(document.documentElement.scrollTop >0 && window.innerWidth > 768){$('#scroller').show();} if(document.documentElement.scrollTop <=0){$('#scroller').hide();} if(window.innerWidth < 992 ) return; let toolbar = document.querySelector('#tools-menu'); let ml = document.querySelector('.menu-logo'); let lbs = document.querySelector('.lng-b-s'); let ts = document.querySelector('.top-stick'); if(document.documentElement.scrollTop >= collapsed && document.documentElement.scrollTop >0 && !changed){ collapsed = document.documentElement.scrollTop; changed = true; setTimeout(function () { changed = false; },50); toolbar.classList.remove("d-lg-flex"); ml.classList.add("menu-logo-small"); lbs.classList.add("d-lg-flex"); /*if(window.innerWidth > 768){ts.style.height = "95px";}*/ if(window.innerWidth > 768){ts.style.height = "70px";} else{ ts.style.height = "55px"; } } else { if(document.documentElement.scrollTop < collapsed && !changed){ collapsed = document.documentElement.scrollTop; changed = true; setTimeout(function () { changed = false; },50); toolbar.classList.add("d-lg-flex"); ml.classList.remove("menu-logo-small"); lbs.classList.remove("d-lg-flex"); $('#scroller').hide(); if(window.innerWidth > 768){ts.style.height = "135px";} /*if(window.innerWidth > 768){ts.style.height = "95px";}*/ else{ ts.style.height = "55px"; } } } }); observer.observe(document.querySelector("#top-line")); } function getSelectionText() { var text; if (window.getSelection) { text = window.getSelection().toString(); } else { if (document.selection && document.selection.type != "Control") { text = document.selection.createRange().text; } } return text; } </script><script>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</script><div id="scroller"></div></body><pre></pre></html>