<!DOCTYPE html><html lang="ro"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33993046-2"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-33993046-2'); </script><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><meta name="mailru-domain" content="4qGy3K7YD8Hl8D9H"/><meta name="robots" content="all"><meta name="revisit-after" content="1 days"><meta name="google-site-verification" content="2UH8TRSTi-G644Bgp6X50Gcz7GL0Yuu9jw4uzWTCQis"><meta name='yandex-verification' content='4c730eea43408d1a'><meta name='blogocash-verify' content='2b3e1c86c7f17da79d2f2344f42b9bbb'/><meta name="Classification" content="News"><meta name="Author" content="MLD MEDIA SRL"><meta name="Publisher" content="noi.md"><meta name="theme-color" content="#056be9" /><meta name="Owner" content="MLD MEDIA SRL"><meta name="city" content="Chisinau"><meta name="country" content="Moldova"><meta name="geography" content="Chisinau, Moldova"><meta name="referrer" content="origin"><title>În țară continuă campania de prevenire a înecurilor</title><meta name="description" content="Angajații IGSU continuă campania pentru prevenirea înecurilor pe malurile mai multor bazine acvatice din Republica Moldova, relatază Noi.md. Cele mai recente instruiri au avut"><meta name="keywords" content="campania, inec"><meta property="fb:app_id" content="171210479681868"/><meta property="og:type" content="website"><meta property="og:site_name" content="noi.md"><meta property="og:url" content="https://noi.md/md/societate/in-tara-continua-campania-de-prevenire-a-inecurilor"><meta property="og:image" content="https://noi.md/uploads/newsthumbs/760_500/301397.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta property="og:title" content="În țară continuă campania de prevenire a înecurilor"><meta property="og:description" content="Angajații IGSU continuă&amp;nbsp;campania pentru prevenirea &amp;icirc;necurilor pe malurile mai multor bazine acvatice din Republica Moldova, relat..."><link rel="stylesheet" href="/stylesheets/app-5654503a13new.css?21223254"> <script type='text/javascript' src="/js/flexcroll.js"></script> <style> /* Scroll Bar Master Styling Starts Here */ /* All comments can be freely removed from the css */ #mycustomscroll .scrollgeneric {line-height: 1px;font-size: 1px;position: absolute;top: 0; left: 0;} #mycustomscroll .vscrollerbase {width:10px;background-color: white;} #mycustomscroll .vscrollerbar {width:10px;background-color: #ccc;} #mycustomscroll .vscrollerbar, .hscrollerbar {padding: 10px;z-index: 2;} #mycustomscroll .vscrollerbase {background: #eee;} #mycustomscroll .vscrollerbasebeg {width:10px;height: 15px !important;position:relative;} #mycustomscroll .vscrollerbaseend {height: 15px;width:10px;position: relative;} #mycustomscroll .vscrollerbasebeg:before { content: '\f106'; position: absolute; top: -10px; color: #676767; font: 300 20px/30px 'FontAwesome'; font-size: 15px; left: 1px; } #mycustomscroll .vscrollerbaseend:before { content: '\f107'; position: absolute; bottom: 5px; color: #676767; font: 300 20px/30px 'FontAwesome'; font-size: 15px; left: 1px; } #mycustomscroll { /* Typical fixed height and fixed width example */ width: 100%; height: 500px; overflow-y: auto; overflow-x: hidden; } .clearfloat { clear:both; height:0px; line-height:0px; visibility: hidden; } </style><link rel="amphtml" href="https://noi.md/md/amp/societate/in-tara-continua-campania-de-prevenire-a-inecurilor"><!-- <link rel="stylesheet" href="/stylesheets/app-5654503a13new.css"> --><link rel="stylesheet" href="/weatheri/css/weather-icons.min.css"><link rel="alternate" href="android-app://md.noi.dronax.ru.myapplication/http/noi.md" /><link rel="alternate" href="ios-app://1288077243/http/noi.md" /><link rel="manifest" href="/manifest.json"><link rel="canonical" href="https://noi.md/md/societate/in-tara-continua-campania-de-prevenire-a-inecurilor"><link rel="alternate" hreflang="ro-MD" href="https://noi.md/md/societate/in-tara-continua-campania-de-prevenire-a-inecurilor"><link rel="alternate" hreflang="ro-RO" href="https://noi.md/societate/in-tara-continua-campania-de-prevenire-a-inecurilor"><link rel="alternate" hreflang="ru" href="https://noi.md/ru/obshhestvo/kampaniya-po-predotvrashheniyu-utopleniya-prodolzhaetsya"><link rel="stylesheet" type="text/css" href="/js/supercal/style.css" /><link rel="stylesheet" type="text/css" href="/bootstrap/js/datepicker.css" /><link rel="stylesheet" type="text/css" href="/stylesheets/share-links.css" /><link rel="stylesheet" href="/css/navigation.css"> <script src="/javascripts/jquery.documentReady.js"></script> <script src="//adv.noi.md/adv.php?u=/run"></script> <script src="https://www.google.com/recaptcha/api.js?hl=ro"></script><script src="https://www.gstatic.com/charts/loader.js"></script> <script src="//ro.adocean.pl/files/js/ado.js"></script> <script> if (typeof ado !== "object") { ado = {}; ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () { }; } ado.config({mode: "old", xml: false, characterEncoding: true}); ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}); </script><script> ado.master({id: 'Z.GX3j1CNy83Csxi.RhxmNYxYMRlIGOkZEfjyNsHaDz.G7', server: 'ro.adocean.pl'}); </script><!-- Facebook Pixel Code --><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1986238744739391'); fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1986238744739391&ev=PageView&noscript=1" /></noscript><!-- End Facebook Pixel Code --><meta name="apple-mobile-web-app-title" content="Myname"><meta property="fb:pages" content="104049842993150"/><meta name="theme-color" content="#056be9" /><style> .skrollr-deck { position: relative; box-sizing: border-box; z-index: 10; background: #ffffff; height: 100%; } .float-void { visibility: hidden; } .calc-ico { display: none; } @media only screen and (max-width: 600px) { .article-header h1 { font-size: 25px; } .no-mob { display: none; } .mob { display: block; } .calc-ico { right: 100px; height: 30px; width: 36px; padding: 6px; display: block; padding-top: 12px; /* border: 2px solid #fff; */ border-radius: 4px; /* display: none; */ cursor: pointer; position: absolute; } .calc-ico a { color: #fff; font-size: 30px; } } .float-deck { position: fixed; top: 0; width: 100%; margin-top: 90px; padding: 30px 0; z-index: 1; } #skrollr-body, .content-page { position: relative; margin: 0 auto; margin-top: -1px; } .post-position { position: fixed; display: block; z-index: 10; height: 30px; overflow: hidden; background: #fff; top: 84px; max-width: 612px; width: 100%; } .post-progress { position: absolute; bottom: 0; height: 4px; z-index: 12; } .scroll-news-title { padding: 0 10px; display: block; align-items: center; height: 100%; font-weight: bold; white-space: nowrap; overflow: hidden; text-overflow: ellipsis; font-size: 12px; } #progress-bar-line { position: absolute; bottom: 0; display: block; background: #eee; width: 100%; z-index: 10; height: 4px; } body, html, .skrollr-content { height: 100%; box-sizing: border-box; } .skrollr-content { display: block; } .wrapper { position: relative; overflow: hidden; padding-bottom: 20px; color: #555; } @-webkit-keyframes pulse { 50% { box-shadow: 0 0 10px rgba(0, 0, 0, .2); } } @keyframes pulse { 50% { box-shadow: 0 0 10px rgba(0, 0, 0, .2); } } .float-deck > p > img { width: 100% !important; height: auto !important; } .skrollr-deck .container, .float-deck .container { width: 100%; margin: 0 auto 140px; } #sidebar { position: fixed; z-index: 18; -webkit-overflow-scrolling: touch; overflow: hidden; overflow-y: scroll; right: 0; top: 0; bottom: 0; margin-top: 40px; padding: 5px; background-color: #fff; min-height: 100%; padding-bottom: 100px; transition: .5s linear; } .main-wrap { -webkit-overflow-scrolling: touch; } footer.full { bottom: 0; } @media only screen and (max-width: 1024px) { .page-links li:first-child { margin-right: 0 !important; } .sub-menu { display: flex; align-items: center; } } .sub-menu .page-links a.app:before { content: '\f10b'; font-size: 25px !important; } </style><link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/></head><body class="" data-skrollr-decks-history="false"><div class="top-banner" style="text-align: center"><div> <script id="_sdv_noi_js_14">
                    var bnrN_width14 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                    var bnrN_height14 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                    var b_sdv_noi_js_14 = document.getElementById('_sdv_noi_js_14').parentNode;
                    var bnrN_Cwidth14 = b_sdv_noi_js_14.offsetWidth || b_sdv_noi_js_14.innerWidth;
                    var bnrN_Cheight14 = b_sdv_noi_js_14.offsetHeight || b_sdv_noi_js_14.innerHeight;
                    document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_14" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481634819-1077982854" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=14&x=' + bnrN_width14 + '&y=' + bnrN_height14 + '&cx=' + bnrN_Cwidth14 + '&cy=' + bnrN_Cheight14 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                </script> </div></div><header class="hidden-xs"><div class="container"><div class="simple-wrap gray-line no_mobile"><iframe height="32" style="width: 100%; height: 32px; border: 0; overflow-x:hidden; overflow-y:hidden;" src="//noi.md/newsbar.php?lang=md"></iframe><div style="clear: both;"></div></div></div><div class="container"><div class="clearfix simple-wrap"><a href="/" onclick="localStorage.clear();" class="logo"><img src="/images/noimdlogo-8376ef893c.svg" alt="logo"></a><!-- ** svg logo ** --><nav><div class="top-widget clearfix"><div class="lang-set"><a href="javascript:void(0);" data-lang="ro"><img src="/images/ro-0519b02aef.jpg" title="MD" alt="MD"></a><a href="/ru/societate/in-tara-continua-campania-de-prevenire-a-inecurilor" data-lang="ru"><img src="/images/ru-ba2a0ea421.jpg" title="RU" alt="RU"></a></div><ul class="non-typo widget-list clearfix"><li class="date">luni, 9 iul. 2018</li><li class="city">Chisinau</li><li class="temp"><i class="wi wi-day-cloudy mywi"></i><span>+26</span></li><li class="forecast"><a href="/md/prognoza-meteo" class="standard-hover-link">Prognoza meteo</a></li></ul><div class="currency-widget no-mob"><div><span class="cy cy-down" data-currency="usd"></span><span class="sum" data-banov=".73">16</span></div><div><span class="cy cy-down" data-currency="eur"></span><span class="sum" data-banov=".59">19</span></div><!-- <a href="/md/curs/" class="standard-hover-link cy-convertor">Curs valutar</a> --><a href="/md/curs/" class="standard-hover-link">Curs valutar</a></div><div class="currency-widget"><a href="/md/page/advertising/" class="standard-hover-link cy-convertor2">Publicitate</a><a href="/md/page/advertising/" class="standard-hover-link cy-course2">Publicitate</a></div><div class="currency-widget"><a href="http://noi.md/md/page/mobile-app/" class="standard-hover-link cy-convertor2 mob">Aplicaţii</a></div><div class="rss no-mob"><a href="/md/feed/"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div><!-- top-widget --><a href="/" class="logo double"><img src="/images/noimdlogo-8376ef893c.svg" alt="logo"></a><div id="t_menu" class="t_menu"><ul class="main-menu_small"><li data-cat="1"><a href="/md/analitica" >Analitică <span></span></a></li><li data-cat="2"><a href="/md/politica" >Politică <span></span></a></li><li data-cat="3"><a href="/md/societate" >Societate <span></span></a></li><li data-cat="4"><a href="/md/economie" >Economie <span></span></a></li><li data-cat="5"><a href="/md/capitala" >Capitala <span></span></a></li><li data-cat="6"><a href="/md/business" >Business <span></span></a></li><li data-cat="7"><a href="/md/in-lume" >În lume <span></span></a></li><li data-cat="8"><a href="/md/mai-multe" >Mai multe... <span></span></a></li></ul></div><!-- ** svg logo double ** --><div class="media-menu"><span></span><span></span><span></span></div><ul class="non-typo main-menu clearfix"><li data-category="1" ><a href="/md/analitica-si-interviuri" >Analitică</a></li><li data-category="2" ><a href="/md/politica" >Politică</a></li><li data-category="3" ><a class='active' href="/md/societate" >Societate</a></li><li data-category="4" ><a href="/md/economie" >Economie</a></li><li data-category="5" ><a href="/md/capitala" >Capitala</a></li><li data-category="6" ><a href="/md/business" >Business</a></li><li data-category="7" ><a href="/md/in-lume" >În lume</a></li><li><a class="" href="/md/proiecte-noi">Proiecte Noi</a></li><li data-category="8" onclick="$('#menu-item').slideToggle()"><a href="#" >Mai multe...</a><div id="menu-item" class="expand-menu-item no-mob"><ul class="non-typo clearfix category-list"><li><a class=" " href="/md/showbiz" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Showbiz</a></li><li><a class=" " href="/md/sport" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Sport</a></li><li><a class=" " href="/md/stiri-auto" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiri Auto</a></li><li><a class=" " href="/md/afis" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Afiș</a></li><li><a class=" " href="/md/stiinta-si-it" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiinţă şi IT</a></li><li><a class=" " href="/md/diverse" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Diverse</a></li><li><a href="/md/video-news/" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiri video</a></li><li><a href="/md/regiuni/" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Regiuni</a></li></ul><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/300866.jpg" alt="Invitație la CINEMA! Lista filmelor pentru 8 iulie"><span>Invitație la CINEMA! Lista filmelor pentru 8 iulie</span><a class="hover-item" href="/md/afis/invitatie-la-cinema-lista-filmelor-pentru-8-iulie"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/300893.jpg" alt="Evenimente inedite ale zilei de 8 iulie"><span>Evenimente inedite ale zilei de 8 iulie</span><a class="hover-item" href="/md/afis/evenimente-inedite-ale-zilei-de-8-iulie"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/300906.jpg" alt="Aici aflați unde puteți merge cu copiii pe 8 iulie"><span>Aici aflați unde puteți merge cu copiii pe 8 iulie</span><a class="hover-item" href="/md/afis/aici-aflati-unde-puteti-merge-cu-copiii-pe-8-iulie"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/300858.jpg" alt="Invitație la CINEMA! Lista filmelor pentru 7 iulie"><span>Invitație la CINEMA! Lista filmelor pentru 7 iulie</span><a class="hover-item" href="/md/afis/invitatie-la-cinema-lista-filmelor-pentru-7-iulie"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/300882.jpg" alt="Evenimente inedite ale zilei de 7 iulie"><span>Evenimente inedite ale zilei de 7 iulie</span><a class="hover-item" href="/md/afis/evenimente-inedite-ale-zilei-de-7-iulie"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/301094.jpg" alt="Teatrul Dramatic Rus de Stat ”A. P. Cehov” va prezenta un spectacol de Mihail Bulgakov"><span>Teatrul Dramatic Rus de Stat ”A. P. Cehov” va prezenta un spectacol de Mihail Bulgakov</span><a class="hover-item" href="/md/afis/teatrul-dramatic-rus-de-stat-a-p-cehov-va-prezenta-un-spectacol-de-mihail-bulgakov"></a></div></div></div></li><li class="mob" style="display: none;padding-left: 20px;"><a href="alegerile-prezidentiale">Alegerile prezidențiale</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-filat">Cazul Filat</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-sor">Cazul Șor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="dosarul-chirtoaca">Dosarul Chirtoacă</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="teroarea-in-europa">Teroarea în Europa</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="puterea">Puterea</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="actiuni-de-protest">Acțiuni de protest</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cum-salvam-chisinaul">Cum salvăm Chișinăul</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-platon">Cazul Platon</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cutremure">Cutremure</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="taierea-arborilor">Tăierea arborilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="furtul-miliardului">Furtul miliardului</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="combaterea-isis">Combaterea ISIS</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="migrantii-in-europa">Migranții în Europa</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="presedintele">Președintele</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="frumusetile-moldovei">Frumusețile Moldovei</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sarbatorile-de-iarna">Sărbătorile de iarnă</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="consecintele-ninsorii">Consecințele ninsorii </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="obiectiv-european">Obiectiv european</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="eurovision">Eurovision</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="transnistria">Transnistria</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="alimentatia-copiilor">Alimentația copiilor </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sarbatorile-primaverii">Sărbătorile primăverii</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="internetul-si-copiii">Internetul și copiii</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="votul-mixt">Votul mixt</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="parcarile-cu-plata">Parcările cu plată </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="perchezitii-si-retineri">Percheziții și rețineri</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="scandal-diplomatic">Scandal diplomatic</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="problema-deseurilor">Problema deşeurilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="brand-autohton">Brand autohton</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="arsita">Arşiţa</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="incendii">Incendii</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="infografica">Infografică</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="moldovenii-care-scriu-istoria">Moldovenii care scriu istoria</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="inchiderea-scolilor">Închiderea școlilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-braguta">Cazul Braguța</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="demnitari-de-stat-ieri-si-azi">Demnitari de stat. Ieri și Azi </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="prabusirea-minei">Prăbușirea minei</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="omul-si-profesia">Omul și profesia</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="jocurile-olimpice">Jocurile Olimpice</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="intrebari-raspunsuri">Întrebări - Răspunsuri</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="vox-populi">Vox Populi</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="alegeri-2018">Alegeri 2018</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="unionism-vs-statalitate">Unionism VS Statalitate</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cm-de-fotbal-2018">CM de Fotbal 2018 </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="explozia-din-capitala">Explozia din capitală</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="diaspora">Diaspora</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cursa-inarmarii">Cursa înarmării </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="patimi-in-jurul-stadionului-republican"> Patimi în jurul Stadionului Republican </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="limba-rusa-in-moldova">Limba rusă în Moldova</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="preturile-la-carburanti">Prețurile la carburanți</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sandu-vs-sor">Sandu vs Șor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-rosca">Cazul Roșca</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-carinei-turcan">Cazul Carinei Țurcan </a></li></ul><div class="calc-ico"><a href="/md/curs"><i class="fa fa-calculator"></i></a></div><!-- main-menu --><div class="search"><span style="color: #ffffff; font-size: 14px;" class="search_s no-mob">Căutare</span><i class="fa fa-search" aria-hidden="true"></i><div class="search-bar "><div class="container search-cont cleaer-fix"><form action="/md/search/" method="get"><input type="text" name="q" class="search_input" placeholder="Căutare..."><input type="submit" value="Căutare"></form></div></div></div><!-- search --></nav></div><!-- simple-wrap --></div></header><header class="mobile-header"><div class="nav"><a href="/" class="site-logo"><img src="/images/LogoNoiMobileWhite.svg" alt=""></a><div class="button-group"><a href="http://map.noi.md"><img src="/images/placeholder.svg" alt=""></a><!--Map Link--><a href="https://noi.md/curs"><img src="/images/exchange.svg" alt=""></a><!--Converter--><a href="#" id="search-toggle"><img src="/images/magnifying-glass.svg" alt=""></a><!--Search--><a href="#" id="menu-toggle"><img src="/images/menu.svg" alt=""><img class="hidden-img" src="/images/right-arrow-menu.svg" alt=""></a><!--Menu Toggle--></div></div><nav class="mobile-navigation-list main-menu"><div class="row" style="margin: 0"><div class="langs"><a href="javascript:void(0);"><img src="/images/moldova.svg" alt=""></a><a href="/ru/societate/in-tara-continua-campania-de-prevenire-a-inecurilor"><img src="/images/russia.svg" alt=""></a></div><div class="social-buttons"><a href="https://www.facebook.com/NOI.md/"><img src="/images/facebook-logo-button.svg" alt=""></a><!--Facebook--><a href="https://twitter.com/NOImd "><img src="/images/twitter.svg" alt=""></a><!--Twitter--><a href="https://www.ok.ru/noi.moldova"><img src="/images/odnoklassniki-logo.svg" alt=""></a><!--Ok--><a href="https://www.youtube.com/user/wwwNOImd"><img src="/images/youtube-logo.svg" alt=""></a><!--Youtube--></div></div><ul class="row nav-list"><li class="col-12 list-group-title">CATEGORII</li><li class="col-12"><a href="/md/analitica-si-interviuri">Analitică</a></li><li class="col-12"><a href="/md/politica">Politică</a></li><li class="col-12"><a href="/md/societate">Societate</a></li><li class="col-12"><a href="/md/economie">Economie</a></li><li class="col-12"><a href="/md/capitala">Capitala</a></li><li class="col-12"><a href="/md/business">Business</a></li><li class="col-12"><a href="/md/in-lume">În lume</a></li><li class="col-12"><a href="/md/proiecte-noi">Proiecte Noi</a></li><!-- ... --><!-- if subitem--><li class="col-12 sub-list"><a href="#" class="toggle-submenu">Mai multe... <span class=""><img src="/images/right-arrow.svg" alt=""></span></a><ul class="sub-menu"><li><a href="/md/showbiz" >Showbiz </a></li><li><a href="/md/sport" >Sport </a></li><li><a href="/md/stiri-auto" >Ştiri Auto </a></li><li><a href="/md/afis" >Afiș </a></li><li><a href="/md/stiinta-si-it" >Ştiinţă şi IT </a></li><li><a href="/md/diverse" >Diverse </a></li><li><a href="/md/video-news/" >Ştiri video </a></li><li><a href="/md/regiuni/">Regiuni</a></li></ul></li></ul><ul class="row nav-list"><li class="col-12 list-group-title">TEMELE PRINCIPALE</li><li><a href="alegerile-prezidentiale">Alegerile prezidențiale</a></li><li><a href="cazul-filat">Cazul Filat</a></li><li><a href="cazul-sor">Cazul Șor</a></li><li><a href="dosarul-chirtoaca">Dosarul Chirtoacă</a></li><li><a href="teroarea-in-europa">Teroarea în Europa</a></li><li><a href="puterea">Puterea</a></li><li><a href="actiuni-de-protest">Acțiuni de protest</a></li><li><a href="cum-salvam-chisinaul">Cum salvăm Chișinăul</a></li><li class="col-12 sub-list"><a href="#" class="toggle-submenu">Mai multe...<span class=""><img src="/images/right-arrow.svg" alt=""></span></a><ul class="sub-menu"><li><a href="cazul-platon">Cazul Platon</a></li><li><a href="cutremure">Cutremure</a></li><li><a href="taierea-arborilor">Tăierea arborilor</a></li><li><a href="furtul-miliardului">Furtul miliardului</a></li><li><a href="combaterea-isis">Combaterea ISIS</a></li><li><a href="migrantii-in-europa">Migranții în Europa</a></li><li><a href="presedintele">Președintele</a></li><li><a href="frumusetile-moldovei">Frumusețile Moldovei</a></li><li><a href="sarbatorile-de-iarna">Sărbătorile de iarnă</a></li><li><a href="consecintele-ninsorii">Consecințele ninsorii </a></li><li><a href="obiectiv-european">Obiectiv european</a></li><li><a href="eurovision">Eurovision</a></li><li><a href="transnistria">Transnistria</a></li><li><a href="alimentatia-copiilor">Alimentația copiilor </a></li><li><a href="sarbatorile-primaverii">Sărbătorile primăverii</a></li><li><a href="internetul-si-copiii">Internetul și copiii</a></li><li><a href="votul-mixt">Votul mixt</a></li><li><a href="parcarile-cu-plata">Parcările cu plată </a></li><li><a href="perchezitii-si-retineri">Percheziții și rețineri</a></li><li><a href="scandal-diplomatic">Scandal diplomatic</a></li><li><a href="problema-deseurilor">Problema deşeurilor</a></li><li><a href="brand-autohton">Brand autohton</a></li><li><a href="arsita">Arşiţa</a></li><li><a href="incendii">Incendii</a></li><li><a href="infografica">Infografică</a></li><li><a href="moldovenii-care-scriu-istoria">Moldovenii care scriu istoria</a></li><li><a href="inchiderea-scolilor">Închiderea școlilor</a></li><li><a href="cazul-braguta">Cazul Braguța</a></li><li><a href="demnitari-de-stat-ieri-si-azi">Demnitari de stat. Ieri și Azi </a></li><li><a href="prabusirea-minei">Prăbușirea minei</a></li><li><a href="omul-si-profesia">Omul și profesia</a></li><li><a href="jocurile-olimpice">Jocurile Olimpice</a></li><li><a href="intrebari-raspunsuri">Întrebări - Răspunsuri</a></li><li><a href="vox-populi">Vox Populi</a></li><li><a href="alegeri-2018">Alegeri 2018</a></li><li><a href="unionism-vs-statalitate">Unionism VS Statalitate</a></li><li><a href="cm-de-fotbal-2018">CM de Fotbal 2018 </a></li><li><a href="explozia-din-capitala">Explozia din capitală</a></li><li><a href="diaspora">Diaspora</a></li><li><a href="cursa-inarmarii">Cursa înarmării </a></li><li><a href="patimi-in-jurul-stadionului-republican"> Patimi în jurul Stadionului Republican </a></li><li><a href="limba-rusa-in-moldova">Limba rusă în Moldova</a></li><li><a href="preturile-la-carburanti">Prețurile la carburanți</a></li><li><a href="sandu-vs-sor">Sandu vs Șor</a></li><li><a href="cazul-rosca">Cazul Roșca</a></li><li><a href="cazul-carinei-turcan">Cazul Carinei Țurcan </a></li></ul></nav><div class="search-box"><div class=""><form action="/md/search/" method="get"><input type="text" name="q" class="search_input" placeholder="Căutare..."><input type="submit" value="Căutare"></form></div></div></header><!-- ** header ** --><div class="container"><div class="top-read-top-bar"><div class="top-read-top-bar-title"><h2><a href="/md/news/topread/" class="anal_a" style="color: inherit;">Cele mai populare</a></h2></div><div class="top-read-top-bar-items"><ul><li><img alt="CM de Fotbal 2018. Grila de punctare (UPDATE)" src="https://noi.md/uploads/newsthumbs/760_500/298571.jpg" title="CM de Fotbal 2018. Grila de punctare (UPDATE)"><p><a href="/md/infografica/cm-de-fotbal-2018-grila-de-punctaj-update">CM de Fotbal 2018. Grila de punctare (UPDATE)</a></p></li><li><img alt="Cum recunoaştem ochelarii de soare contrafăcuţi" src="https://noi.md/uploads/newsthumbs/760_500/228668.jpg" title="Cum recunoaştem ochelarii de soare contrafăcuţi"><p><a href="/md/societate/cum-recunoastem-ochelarii-de-soare-contrafacuti">Cum recunoaştem ochelarii de soare contrafăcuţi</a></p></li><li><img alt="Ce se întîmplă cînd puneți avariile în trafic pentru a mulțumi altui șofer" src="https://noi.md/uploads/newsthumbs/760_500/246759.jpg" title="Ce se întîmplă cînd puneți avariile în trafic pentru a mulțumi altui șofer"><p><a href="/md/societate/ce-se-intimpla-cind-puneti-avariile-in-trafic-pentru-a-multumi-altui-sofer">Ce se întîmplă cînd puneți avariile în trafic pentru a mulțumi altui șofer</a></p></li><li><img alt="Ghebele în grădina voastră" src="https://noi.md/uploads/newsthumbs/760_500/247258.jpg" title="Ghebele în grădina voastră"><p><a href="/md/societate/ghebele-in-gradina-voastra">Ghebele în grădina voastră</a></p></li></ul></div><div class="clear"></div></div></div><div class="container none no_mobile big-header-banner"> <script type="text/javascript" id="_sdv_noi_js_31">
                var bnrN_width31 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                var bnrN_height31 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                var b_sdv_noi_js_31 = document.getElementById('_sdv_noi_js_31').parentNode;
                var bnrN_Cwidth31 = b_sdv_noi_js_31.offsetWidth || b_sdv_noi_js_31.innerWidth;
                var bnrN_Cheight31 = b_sdv_noi_js_31.offsetHeight || b_sdv_noi_js_31.innerHeight;
                document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_31" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1482743544-592575532" src="' + location.protocol + '//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=31&x=' + bnrN_width31 + '&y=' + bnrN_height31 + '&cx=' + bnrN_Cwidth31 + '&cy=' + bnrN_Cheight31 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
            </script> </div><!-- container page-body --><div class="container page-body default"><div class="main-wrap clearfix"><div class="left-block_v2" id="left_area" style="margin-right: 0;"><div class="no_mobile main-articles mb-20"><div class="block-header light clearfix"><h2> TEMELE PRINCIPALE <a class="all-news-link" href="/md/news/">Toate Știrile</a></h2></div><ul class="non-typo"><li><a title="CM de Fotbal 2018 " class="" href="/md/themes/cm-de-fotbal-2018"> CM de Fotbal 2018 <span data-news-nr="119">stiri: </span></a></li><li><a title="Acțiuni de protest" class="new-news" href="/md/themes/actiuni-de-protest"> Acțiuni de protest <span class="text-new">actualizat</span></a></li><li><a title="Alegeri 2018" class="" href="/md/themes/alegeri-2018"> Alegeri 2018 <span data-news-nr="477">stiri: </span></a></li><li><a title="Limba rusă în Moldova" class="" href="/md/themes/limba-rusa-in-moldova"> Limba rusă în Moldova <span data-news-nr="33">stiri: </span></a></li><li><a title="Cazul Roșca" class="" href="/md/themes/cazul-rosca"> Cazul Roșca <span data-news-nr="7">stiri: </span></a></li><li><a title="Cazul Carinei Țurcan " class="" href="/md/themes/cazul-carinei-turcan"> Cazul Carinei Țurcan <span data-news-nr="10">stiri: </span></a></li><li><a title="Sandu vs Șor" class="" href="/md/themes/sandu-vs-sor"> Sandu vs Șor <span data-news-nr="9">stiri: </span></a></li><li><a title="Furtul miliardului" class="" href="/md/themes/furtul-miliardului"> Furtul miliardului <span data-news-nr="281">stiri: </span></a></li></ul><ul class="non-typo additional-articles"><li><a title="Prețurile la carburanți" class="" href="/md/themes/preturile-la-carburanti"> Prețurile la carburanți <span data-news-nr="28">stiri: </span></a></li><li><a title="Percheziții și rețineri" class="" href="/md/themes/perchezitii-si-retineri"> Percheziții și rețineri <span data-news-nr="344">stiri: </span></a></li><li><a title="Unionism VS Statalitate" class="" href="/md/themes/unionism-vs-statalitate"> Unionism VS Statalitate <span data-news-nr="96">stiri: </span></a></li><li><a title="Puterea" class="" href="/md/themes/puterea"> Puterea <span data-news-nr="4478">stiri: </span></a></li><li><a title="Președintele" class="" href="/md/themes/presedintele"> Președintele <span data-news-nr="739">stiri: </span></a></li><li><a title="Brand autohton" class="" href="/md/themes/brand-autohton"> Brand autohton <span data-news-nr="56">stiri: </span></a></li><li><a title="Tăierea arborilor" class="" href="/md/themes/taierea-arborilor"> Tăierea arborilor <span data-news-nr="80">stiri: </span></a></li><li><a title="Cazul Șor" class="" href="/md/themes/cazul-sor"> Cazul Șor <span data-news-nr="184">stiri: </span></a></li><li><a title="Arşiţa" class="" href="/md/themes/arsita"> Arşiţa <span data-news-nr="43">stiri: </span></a></li><li><a title=" Patimi în jurul Stadionului Republican " class="" href="/md/themes/patimi-in-jurul-stadionului-republican"> Patimi în jurul Stadionului Republican <span data-news-nr="8">stiri: </span></a></li><li><a title="Scandal diplomatic" class="" href="/md/themes/scandal-diplomatic"> Scandal diplomatic <span data-news-nr="106">stiri: </span></a></li><li><a title="Incendii" class="" href="/md/themes/incendii"> Incendii <span data-news-nr="108">stiri: </span></a></li><li><a title="Eurovision" class="" href="/md/themes/eurovision"> Eurovision <span data-news-nr="176">stiri: </span></a></li><li><a title="Cum salvăm Chișinăul" class="" href="/md/themes/cum-salvam-chisinaul"> Cum salvăm Chișinăul <span data-news-nr="89">stiri: </span></a></li><li><a title="Votul mixt" class="" href="/md/themes/votul-mixt"> Votul mixt <span data-news-nr="203">stiri: </span></a></li><li><a title="Cursa înarmării " class="" href="/md/themes/cursa-inarmarii"> Cursa înarmării <span data-news-nr="40">stiri: </span></a></li><li><a title="Diaspora" class="" href="/md/themes/diaspora"> Diaspora <span data-news-nr="151">stiri: </span></a></li><li><a title="Cutremure" class="" href="/md/themes/cutremure"> Cutremure <span data-news-nr="132">stiri: </span></a></li><li><a title="Cazul Braguța" class="" href="/md/themes/cazul-braguta"> Cazul Braguța <span data-news-nr="28">stiri: </span></a></li><li><a title="Explozia din capitală" class="" href="/md/themes/explozia-din-capitala"> Explozia din capitală <span data-news-nr="20">stiri: </span></a></li><li><a title="Cazul Platon" class="" href="/md/themes/cazul-platon"> Cazul Platon <span data-news-nr="133">stiri: </span></a></li><li><a title="Cazul Filat" class="" href="/md/themes/cazul-filat"> Cazul Filat <span data-news-nr="146">stiri: </span></a></li><li><a title="Închiderea școlilor" class="" href="/md/themes/inchiderea-scolilor"> Închiderea școlilor <span data-news-nr="19">stiri: </span></a></li><li><a title="Transnistria" class="" href="/md/themes/transnistria"> Transnistria <span data-news-nr="627">stiri: </span></a></li><li><a title="Teroarea în Europa" class="" href="/md/themes/teroarea-in-europa"> Teroarea în Europa <span data-news-nr="57">stiri: </span></a></li><li><a title="Alimentația copiilor " class="" href="/md/themes/alimentatia-copiilor"> Alimentația copiilor <span data-news-nr="37">stiri: </span></a></li><li><a title="Problema deşeurilor" class="" href="/md/themes/problema-deseurilor"> Problema deşeurilor <span data-news-nr="35">stiri: </span></a></li><li><a title="Parcările cu plată " class="" href="/md/themes/parcarile-cu-plata"> Parcările cu plată <span data-news-nr="49">stiri: </span></a></li><li><a title="Internetul și copiii" class="" href="/md/themes/internetul-si-copiii"> Internetul și copiii <span data-news-nr="26">stiri: </span></a></li><li><a title="Combaterea ISIS" class="" href="/md/themes/combaterea-isis"> Combaterea ISIS <span data-news-nr="79">stiri: </span></a></li><li><a title="Dosarul Chirtoacă" class="" href="/md/themes/dosarul-chirtoaca"> Dosarul Chirtoacă <span data-news-nr="174">stiri: </span></a></li><li><a title="Migranții în Europa" class="" href="/md/themes/migrantii-in-europa"> Migranții în Europa <span data-news-nr="81">stiri: </span></a></li><li><a title="Obiectiv european" class="" href="/md/themes/obiectiv-european"> Obiectiv european <span data-news-nr="129">stiri: </span></a></li><li><a title="Frumusețile Moldovei" class="" href="/md/themes/frumusetile-moldovei"> Frumusețile Moldovei <span data-news-nr="173">stiri: </span></a></li></ul><a href="#" class="btn-type-one more-articles-btn"><span class="more">mai multe</span><span class="less">minimizează</span></a></div><!-- main-articles // --><div style="border: 1px solid transparent; margin-bottom: 20px; border-top: 0;" class="mb-20"><div class="slider-header clearfix"><h4 style="padding: 6px 10px;"><a href="/md/analitica" class="anal_a">Analitică</a> şi <a href="/md/interviuri" class="anal_a">Interviuri</a></h4></div><div id="mycustomscroll" class='flexcroll' style="overflow:hidden;"><div class="body-block-e"><ul class="ul-cat" style="padding: 0;"><li><a href="/md/analitica/problema-capitalei-sistemul-de-canalizare-a-apelor-pluviale" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/301352.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">9 iul. 11:00 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/problema-capitalei-sistemul-de-canalizare-a-apelor-pluviale">Problema capitalei: sistemul de canalizare a apelor pluviale</a></span></span><div class="clearfloat"></div></li><li><a href="/md/afis/constantin-haret-daca-intorci-sacoul-pe-dos-el-devine-nou-dar-nu-vesnic" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/300755.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">7 iul. 09:45 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/afis/constantin-haret-daca-intorci-sacoul-pe-dos-el-devine-nou-dar-nu-vesnic">Constantin Haret: Dacă întorci sacoul pe dos, el devine nou, dar nu veşnic</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/alegerile-sub-control-international-sau-despre-infantilismul-opozitiei-de-dreapta" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/300396.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">4 iul. 15:32 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/alegerile-sub-control-international-sau-despre-infantilismul-opozitiei-de-dreapta">Alegeri sub control internațional sau despre infantilismul opoziției de dreapta</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/show-ul-politic-european-si-politica-migrationala" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/299999.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">3 iul. 11:00 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/show-ul-politic-european-si-politica-migrationala">Show-ul politic european și politica migrațională </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/moldova-se-poate-pomeni-in-epicentrul-unui-razboi-biologic" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/299739.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">2 iul. 11:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/moldova-se-poate-pomeni-in-epicentrul-unui-razboi-biologic">Moldova se poate pomeni în epicentrul unui război biologic </a></span></span><div class="clearfloat"></div></li><li><a href="/md/interviuri/igor-dinga-eu-nu-mi-cint-cintecele-la-petreceri" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/299327.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">1 iul. 14:45 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/interviuri/igor-dinga-eu-nu-mi-cint-cintecele-la-petreceri">Igor Dînga: Eu nu-mi cînt cîntecele la petreceri</a></span></span><div class="clearfloat"></div></li><li><a href="/md/asculta-noi/cum-ilan-sor-si-a-cistigat-banii-pentru-viata-sa-de-lux" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/299019.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">28 iun. 16:54 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/asculta-noi/cum-ilan-sor-si-a-cistigat-banii-pentru-viata-sa-de-lux">Cum Ilan Șor și-a cîștigat banii pentru viața sa de lux </a></span></span><div class="clearfloat"></div></li><li><a href="/md/asculta-noi/ce-ii-impiedica-pe-alolingvi-sa-studieze-limba-de-stat" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/298724.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">27 iun. 11:02 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/asculta-noi/ce-ii-impiedica-pe-alolingvi-sa-studieze-limba-de-stat">Ce îi împiedică pe alolingvi să studieze limba de stat</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/actiunile-in-regres-mingea-este-in-terenul-procuraturii-generale" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/298434.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">26 iun. 17:52 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/actiunile-in-regres-mingea-este-in-terenul-procuraturii-generale">Acțiunile în regres: mingea este în terenul Procuraturii Generale </a></span></span><div class="clearfloat"></div></li><li><a href="/md/asculta-noi/turul-doi-pentru-uninominali-nu-va-fi-unde-au-fost-pina-acum" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/298124.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">25 iun. 11:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/asculta-noi/turul-doi-pentru-uninominali-nu-va-fi-unde-au-fost-pina-acum">Turul doi pentru “uninominali” nu va fi: „Unde erau ei mai înainte?”</a></span></span><div class="clearfloat"></div></li><li><a href="/md/interviuri/nota-speciala-a-formatiei-doredos" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/297837.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">24 iun. 13:15 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/interviuri/nota-speciala-a-formatiei-doredos">Nota deosebită a formației „DoReDos”</a></span></span><div class="clearfloat"></div></li><li><a href="/md/asculta-noi/calea-ferata-este-falimentata-cu-buna-stiinta" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/297534.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">22 iun. 11:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/asculta-noi/calea-ferata-este-falimentata-cu-buna-stiinta">Calea Ferată este falimentată cu bună știință?</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/fotoliu-fermecat-capitala-mai-ramine-inca-fara-primar" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/297327.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">21 iun. 12:40 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/fotoliu-fermecat-capitala-mai-ramine-inca-fara-primar">Fotoliu vrăjit? Capitala rămîne încă fără primar</a></span></span><div class="clearfloat"></div></li><li><a href="/md/asculta-noi/moldova-si-ue-o-usoara-racire-a-relatiilor" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/296957.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">20 iun. 11:09 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/asculta-noi/moldova-si-ue-o-usoara-racire-a-relatiilor">Moldova și UE: o ușoară răcire a relațiilor?</a></span></span><div class="clearfloat"></div></li><li><a href="/md/asculta-noi/omul-potrivit-la-locul-potrivit-autoritatile-au-anuntat-o-noua-reforma-a-serviciilor-speciale" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/296604.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">19 iun. 14:38 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/asculta-noi/omul-potrivit-la-locul-potrivit-autoritatile-au-anuntat-o-noua-reforma-a-serviciilor-speciale">„Omul potrivit la locul potrivit”. Autoritățile au anunțat o nouă reformă a serviciilor speciale </a></span></span><div class="clearfloat"></div></li><li><a href="/md/asculta-noi/universitatile-noastre" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/296403.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">18 iun. 11:00 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/asculta-noi/universitatile-noastre">Universitățile noastre</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/hidrooligarhii-ucraineni-si-interesele-lor-pe-nistru" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/296172.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">16 iun. 12:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/hidrooligarhii-ucraineni-si-interesele-lor-pe-nistru">Hidrooligarhii ucraineni și interesele lor pe Nistru</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/ce-sa-asteptam-de-la-mica-reforma-a-justitiei" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/295632.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">14 iun. 11:02 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/ce-sa-asteptam-de-la-mica-reforma-a-justitiei">Ce să așteptăm de la „mica reformă a justiției”</a></span></span><div class="clearfloat"></div></li><li><a href="/md/asculta-noi/mozaicurile-din-chisinau-avem-sau-nu-nevoie-de-ele" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/295364.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">13 iun. 11:02 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/asculta-noi/mozaicurile-din-chisinau-avem-sau-nu-nevoie-de-ele">Mozaicurile din Chișinău: avem sau nu nevoie de ele?</a></span></span><div class="clearfloat"></div></li><li><a href="/md/asculta-noi/zone-verzi-supuse-taierii" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/295103.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">12 iun. 11:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/asculta-noi/zone-verzi-supuse-taierii">Zone verzi supuse tăierii </a></span></span><div class="clearfloat"></div></li></ul><div class="clearfloat"></div><div style="text-align: right;padding-right: 10px;"><a class="n-link more" style="font-size: 11px;" href="/md/analitica"> Citește toată Analitica</a> | <a class="n-link more" style="font-size: 11px;" href="/md/interviuri"> Citește toate Interviurile</a></div></div></div></div><div class="commercial-block" style="overflow-x: hidden; max-width: 100%;"> <script type="text/javascript" id="_sdv_noi_js_26">
                var bnrN_width26 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                var bnrN_height26 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                var b_sdv_noi_js_26 = document.getElementById('_sdv_noi_js_26').parentNode;
                var bnrN_Cwidth26 = b_sdv_noi_js_26.offsetWidth || b_sdv_noi_js_26.innerWidth;
                var bnrN_Cheight26 = b_sdv_noi_js_26.offsetHeight || b_sdv_noi_js_26.innerHeight;
                document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_26" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635537-657333112" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=26&x=' + bnrN_width26 + '&y=' + bnrN_height26 + '&cx=' + bnrN_Cwidth26 + '&cy=' + bnrN_Cheight26 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
            </script> </div><!-- commercial --><div class="sputnik-side half-width"><iframe src="//moldovenii.md/md/rss/teaser/dest/noi" style="width:100%; border:none; overflow:hidden; height:324px;"></iframe></div><!-- <div style="display: none" class="sputnik-side mb-20"><iframe sandbox="allow-popups allow-same-origin allow-scripts allow-same-origin" scrolling="no" frameborder="0" allowtransparency="true" style="border: 0; overflow: hidden; width: 297px; height:325px;margin: 5px 0;" src="https://noi.md/md/default/informer/mdv"></iframe></div> --><!-- sputnik-side --><div class="sputnik-side half-width"><!-- RSS viza --><!--comment--><div class="sidebar-header"><h4 style="border-top: 5px solid #056be9;"><a href="http://viza.md/md">Viza.md </a></h4></div><div><div class="tabs-block"><div class="sidebar"><div class="tab-pane active"><div class='article-item'><a href='http://www.viza.md/node/28595' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="201" alt="" src="https://viza.md/sites/default/files/emiraty.jpg?1530945001" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://www.viza.md/node/28595' target='_blank'>Moldovenii cu dublă cetățenie vor călători în Emirate fără vize</a></div></div></div><div class='article-item'><a href='http://www.viza.md/node/28593' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="197" alt="" src="https://viza.md/sites/default/files/moldavane.jpg?1530943201" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://www.viza.md/node/28593' target='_blank'>Moldovenii din Rusia vor achita mai mult pentru eliberarea permisului de conducere și pașaportului</a></div></div></div><div class='article-item'><a href='http://www.viza.md/node/28591' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="197" alt="" src="https://viza.md/sites/default/files/300143.jpg?1530723601" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://www.viza.md/node/28591' target='_blank'>Diplomele universitare moldoveneşti vor fi recunoscute şi în China</a></div></div></div><div class='article-item'><a href='http://www.viza.md/node/28589' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="200" alt="" src="https://viza.md/sites/default/files/georgiia.jpg?1530723601" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://www.viza.md/node/28589' target='_blank'>Atenţionare de călătorie în Georgia</a></div></div></div><div class='article-item'><a href='http://www.viza.md/node/28587' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="200" alt="" src="https://viza.md/sites/default/files/rosia.jpg?1530610201" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://www.viza.md/node/28587' target='_blank'>Rusia a schimbat regulile de înregistrare dactiloscopică a migranților moldoveni</a></div></div></div></div></div></div></div><!-- END RSS viza --></div></div><!-- left-block --><div class="content-page"><div class="post-position"></div><div id="sections-float-decks"></div><div id="skrollr-body"><section class="skrollr-deck current-news" data-bottom-bottom="transform:translateY(0%)" data-top-bottom="transform:translateY(0%)" ><div class="article-header" data-time-w="2018-07-09 12:31:02"><h1>În țară continuă campania de prevenire a înecurilor </h1><img data-id="301397" src="https://noi.md/uploads/newsthumbs/760_500/301397.jpg" alt="În țară continuă campania de prevenire a înecurilor"><div class="article-info"><a href="/md/societate" class="cat-link standard-hover-link">Societate</a><meta name="mediator_theme" content="Societate</a>" /><span class="postedon">9 iulie 2018, 12:31</span><span class="views-count fa fa-eye" data-count="215" aria-hidden="true"></span><span class="comments-count fa fa-comments" aria-hidden="true"><a id="to-comment" href="#">0</a></span></div></div><div class="js-mediator-article"><h3>Angajații IGSU continuă&nbsp;campania pentru prevenirea &icirc;necurilor pe malurile mai multor bazine acvatice din Republica Moldova, relatază Noi.md.</h3><p>Cele mai recente instruiri au avut loc pe malurile lacurilor din raioanele <a href="http://moldovenii.md/md/city/details/id/115" style="text-decoration: underline; color: #000000;" target="_blank" title="Rezina">Rezina</a> și R&icirc;șcani, dar și &icirc;n taberele de vară pentru copii din localitățile Șapte Bani&nbsp;și <a href="http://moldovenii.md/md/city/details/id/1105" style="text-decoration: underline; color: #000000;" target="_blank" title="Saharna">Saharna</a>. &Icirc;n urma ultimelor acțiuni au fost instruiți peste 600 de persoane, dintre care majoritatea s&icirc;nt copii. Salvatorii i-au informat pe oameni&nbsp;&icirc;mpărț&icirc;nd pliante informative și au comunicat despre riscurile &icirc;n cazul nerespectării regulilor de comportament pe apă, dar și despre acordarea primului ajutor &icirc;n cazul unei situații de &icirc;nec.</p><p><div class="related-news-area"><div class="related-news-area-item"><a href="/md/societate/in-centrul-calitalei-s-a-spus-nu-consumului-de-droguri" target="_blank"><img src="https://noi.md/uploads/newsthumbs/270_165/301242.jpg" border="0"><h4 style="color: #424242; font-size: 90%; line-height: 16px; text-align: left; text-decoration: underline;">În centrul calitalei s-a spus „Nu consumului de droguri!”</h4></a></div></div>Oamenii s&icirc;nt rugați să &icirc;noate doar &icirc;n bazine acvatice amenajate cu stații de salvare și să supravegheze strict minorii. Totodată, salvatorii avertizează persoanele să nu consume băuturi alcoolice atunci c&icirc;nd merg la scăldat.</p><p>Campania pentru prevenirea &icirc;necurilor are drept scop reducerea accidentelor pe apă &icirc;n perioada estivală. De la lansarea campaniei,&nbsp;salvatorii au instruit peste 1400 de persoane din Republica Moldova. Potrivit&nbsp;datelor IGSU, de la &icirc;nceputul anului 2018, s-au &icirc;necat 36 de persoane, &icirc;ntre care 8 copii.</p></div> <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://www.noi.md/md/news_id/301397"
              },
              "headline": "În țară continuă campania de prevenire a înecurilor",
              "image": {
                "@type": "ImageObject",
                "url": "https://noi.md/uploads/newsthumbs/760_500/301397.jpg",
                "height": 500,
                "width": 760
              },
              "datePublished": "2018-07-09T12:31:02+0300",
              "dateModified": "2018-07-09T12:31:02+0300",
              "author": {
                "@type": "Person",
                "name": "Noi.md"
              },
               "publisher": {
                "@type": "Organization",
                "name": "MLD MEDIA SRL",
                "logo": {
                  "@type": "ImageObject",
                  "url": "http://www.noi.md/images/logo.jpg"
                }
              },
              "description": "În țară continuă campania de prevenire a înecurilor"
            }




            </script> <meta name="mediator_published_time" content="2018-07-09T12:31:02+0300" /><meta name="mediator" content="301397"><div style="clear: both;"></div> <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script> <script src="//yastatic.net/share2/share.js"></script> <div style="margin-bottom: 20px;" align="center" class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter,telegram" data-counter=""></div><script> if (navigator.share !== undefined) { setTimeout(function() { $('.ya-share2__list').append('<li id="shareApi" style="display: inline-block;"><a id="share-btn" onclick="shareApi()" href="javascript:;" style="font-size: 28px;margin-top: -2px;" class="ya-share2__link"><i style="vertical-align: top;" class="fa fa-share-alt-square"></i></a></li>'); }, 3000); var shareApi = function() { if (navigator.share !== undefined) { var shareUrl = document.querySelector('link[rel=canonical]') ? document.querySelector('link[rel=canonical]').href : window.location.href; navigator.share({ title: document.title, url: shareUrl }).then(() => console.log('Successful share')) .catch((error) => console.log('Error sharing:', error)); ev.preventDefault(); } }; } </script><div style="padding: 5px;background: #eef0f1;font-size: 13px;margin-bottom: 20px;text-align: center;color: #828282;"> Citește-ne pe <a href="https://t.me/Noi_md" target="_blank">Telegram</a>, dacă vrei să afli mai multe <p class="grammar-notice no-mob" style="margin-bottom: 0;margin-top: -7px;"> Ați găsit o eroare în text? Marcați-o și tastați <span>Ctrl+Enter</span></p></div><div class="article-credit"><ul class="non-typo"><!-- <li><span>--><!--</span><a--><!-- href="http://www.noi.md/--><!--/news_id/--><!--" class="standard-hover-link">http://www.noi.md/ru/news_id/--><!--</a>--><!-- </li>---><li class="no-mob"><span class='mediator_theme'>Cuvinte cheie</span><a href="/md/news-by-tag/923" class="standard-hover-link">campania</a><a href="/md/news-by-tag/15992" class="standard-hover-link">inec</a></li><li><span>Sursa</span><noindex><a href="http://Noi.md" target="_blank" rel="nofollow">NOI.md </a></noindex> | <span>Aplicaţii</span><a style="padding-right: 5px; font-size: 16px;" href="https://itunes.apple.com/ru/app/noi-md/id1288077243?l=ru&ls=1&mt=8"><i class="fa fa-apple"></i></a><a style="padding-right: 5px; font-size: 16px;" href="https://play.google.com/store/apps/details?id=md.noi.dronax.ru.myapplication"><i class="fa fa-android"></i></a></li><li class="no-mob"><span>Foto</span><noindex><span style="font-weight: normal;">NOI.md</span></noindex></li><li class="no-mob"><span>Feedback</span><a href="http://noi.md/md/page/feedback" style="text-transform: none;"><u>Contactează redacția</u></a> | <a href="http://noi.md/md/intrebari-si-raspunsuri/" style="text-transform: none;"><u>Adresează întrebarea</u></a></li><li><a href="/md/news/topcomment/">Cele mai comentate ştiri</a> | <a href="/md/news/topread/">TOP ştiri</a> | <a href="/md/news/">Citește toate știrile</a> | <a href="#sub_block_e" onclick="$('#sub_block_e').show();">ABONEAZĂ-TE</a></li></ul></div><div class="comment-block" id="comment_list" style="margin-bottom: 10px;"><div class="block-header clearfix"><h4><font>Comentarii</font><a href="#" id="add-comments" class="standard-hover-link">Adăugați un comentariu</a></h4></div><input type="text" id="write-comment" placeholder="Adăugați un comentariu" style="width: 100%;border: 2px solid #e5eaee;margin-top: 2px;padding: 7px;font-size: 14px;"><div id="post_comment"></div><div id="addcomment" style="display: none;"><div class="block-header clearfix" style="border-bottom: none; border-top: 5px solid #283a4f;"><h4> Adăugaţi Comentarii </h4></div><form action="#comment_list" method="post" class="post-comment"><!-- --><!-- <br/>--><!-- <div class="alert alert-danger alert-dismissible" role="alert">--><!-- <button type="button" class="close" data-dismiss="alert" aria-label="Close"><span--><!-- aria-hidden="true">&times;</span></button>--><!-- <strong>Warning!</strong> --><!-- </div>--><!-- --><!-- --><!-- <br/>--><!-- <div class="alert alert-success alert-dismissible" role="alert">--><!-- <button type="button" class="close" data-dismiss="alert" aria-label="Close"><span--><!-- aria-hidden="true">&times;</span></button>--><!-- --><!-- </div>--><!-- --><input type="text" autofocus required name="com_name" placeholder="Nume" value=""> <textarea required name="com_text" rows="8" cols="40"
                                  placeholder="Text"></textarea> <img src="/captcha/5c41279ce5116e2c78926de712247963.png" alt="captcha" style="max-height:70px;max-width:200px;"/><input type="text" name="captcha[input]" placeholder="Introduceţi codul din imagine"/><input type="hidden" value="5c41279ce5116e2c78926de712247963" name="captcha[id]"/><br/><input type="submit" value="Lăsaţi un comentariu"></form></div></div><!-- tabs-block --><div style="padding:0 0 0 5px"><div class="fb-comments" data-href="http://www.noi.md/md/news_id/301397" data-width="500"></div></div><!-- FB comments block end--><div class="comment-block no_mobile" style="margin-bottom: 0"><div class="comment-block" style="margin-bottom: 5px;"><!-- --><!-- <!-- RSS viza --><!-- <div class="block-header clearfix">--><!-- <h4>--><!-- <a href="http://viza.md/--><!--"><img--><!-- src="http://media1.noi.md/images/viza.png"--><!-- alt="viza"></a></h4>--><!-- </div>--><!-- <div class="partners-by-half float-right">--><!-- <div class="tabs-block">--><!-- <div class="tab-content">--><!-- <div class="tab-pane active">--><!-- --><!-- </div>--><!-- </div>--><!-- </div>--><!-- </div>--><!-- <!-- END RSS viza --><!-- --><!-- --><!-- <!-- RSS ecology --><!-- <div class="block-header clearfix">--><!-- <h4>--><!-- <a href="http://ecology.md/--><!--"><img--><!-- src="http://media1.noi.md/images/EcoNoiLogo.png " alt="viza"></a></h4>--><!-- </div>--><!-- <div class="partners-by-half">--><!-- <div class="tabs-block">--><!-- <div class="tab-content">--><!-- <div class="tab-pane active">--><!-- --><!-- </div>--><!-- </div>--><!-- </div>--><!-- </div>--><!-- <!-- END ecology viza --><!-- --></div></div><!-- comment-block --><div class="tabs-block related-news"><h4>Citiţi de asemenea</h4><div class="tab-content"><div class="tab-pane active" id="home" role="tabpanel"><div class="article-item"><div class="rel-image"><a href="/md/societate/in-centrul-calitalei-s-a-spus-nu-consumului-de-droguri" class="wrap-link link-img-wrap"><img src="https://noi.md/uploads/newsthumbs/760_500/301242.jpg" alt=""></a></div><div class="article-info"><span> 08.07.2018 </span></div><div class="article-small-text-rel"><div><a style="font-weight: normal; font-size: 14px;" href="/md/societate/in-centrul-calitalei-s-a-spus-nu-consumului-de-droguri">În centrul calitalei s-a spus „Nu consumului de droguri!”</a></div></div></div><div class="article-item"><div class="rel-image"><a href="/md/in-lume/in-italia-a-fost-interzisa-salvarea-refugiatilor-aflati-in-pericol-de-inec" class="wrap-link link-img-wrap"><img src="https://noi.md/uploads/newsthumbs/760_500/298119.jpg" alt=""></a></div><div class="article-info"><span> 25.06.2018 </span></div><div class="article-small-text-rel"><div><a style="font-weight: normal; font-size: 14px;" href="/md/in-lume/in-italia-a-fost-interzisa-salvarea-refugiatilor-aflati-in-pericol-de-inec">În Italia a fost interzisă salvarea refugiaților aflați în pericol de înec</a></div></div></div></div></div></div><div id="DIV_TA_1492243862"></div> <script async charset="UTF-8" type="text/javascript"
                        src="//adcontext.totul.md/teaser/widget.php?tu=21943&l=ro&ts=247&kstr=2&w=190&h=120&fs=13&fs1=13&fs2=12&fc=1a1a1a&fc1=ffffff&fc2=00ff00&fc3=858585&pc=00ff00&tw=context&cx1=1&mf=&ks=3&tx=off&tz=626&ks2=on&fn=1&ft=0&fw=0&bd=off&fc6=ffffff&nd=&ndi=4&zg=off&adp=33161&div=DIV_TA_1492243862"></script> <div style="padding: 10px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Адаптивный ной --><!--Comment--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1805727382867429" data-ad-slot="9766086038" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><div class="partners-by-half no_mobile"><div class="sputnik-side float-right" style="padding-top: 10px;"><!--<iframe class="lazy" data-src="http://partner.dw.de/syndication/feeds/CB_rom_noi_headline_photo.9875-cb.html" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:288px; height:340px;margin:-8px -8px -8px 0;" allowtransparency="true" src="http://partner.dw.de/syndication/feeds/CB_rom_noi_headline_photo.9875-cb.html"></iframe>--></div><div class="sputnik-side half-width-floated float-left no_mobile"><!-- <iframe class="lazy" data-src="http://mamaplus.md/ru/feed/recommend_noi/" style="width: 100%;" height="340" scrolling="no" frameborder="0" allowtransparency="true" src="http://mamaplus.md//feed/recommend_noi/"></iframe>--><script> var id = "301397"; var last_id = "2018-07-09 12:31:02"; var lng = "md"; var is_page_news = true; </script></div></div></section><!-- <section class="skrollr-deck float-void" id="section-2"></section>--></div></div><!-- Grammar modal --><div id="grammarModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Ați identificat eroarea</h4></div><div class="modal-body"><div class="form-group"><label for="grammarErrorInput">Textul erorii</label><input type="text" id="grammarErrorInput" class="form-control" placeholder="Disabled input" value="" disabled="disabled"></div><div class="form-group"><label for="grammarCommentInput">Comentariu</label> <textarea class="form-control" placeholder="Опционально" id="grammarCommentInput"></textarea> </div></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">Anulare</button><button type="button" class="btn btn-default text-center" id="grammarErrorSubmitButton" data-dismiss="modal">Expediere</button></div></div></div></div><div id="grammarSuccessModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Mulțumesc!</h4></div><div class="modal-body"><p>Informația despre eroare a fost transmisă în redacția Noi.md</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">OK</button></div></div></div></div><div id="grammarFailureModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Neregularități!</h4></div><div class="modal-body"><p>Din motive tehnice, nu am reușit să raportăm greșeala.</p><p>Inginerii noștri lucrează, deja, pentru remedierea problemei.</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">grammar_failure_send</button></div></div></div></div> <script id="js-mpf-mediator-init" data-counter="2820477" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820477/","_mediator")}(window);</script> <script> function addLink() { var body_element = document.getElementsByTagName("body")[0]; var selection; selection = window.getSelection(); var pagelink = "<br /><br /> Citește mai mult: <a href='https://noi.md/md/societate/in-tara-continua-campania-de-prevenire-a-inecurilor'>https://noi.md/md/societate/in-tara-continua-campania-de-prevenire-a-inecurilor</a><br /> Facebook: <a href='https://www.facebook.com/NOI.md/'>NOI.md</a> | Odnoklassniki: <a href='https://www.ok.ru/noi.moldova'>Noi.Moldova</a>"; var copytext = selection + pagelink; var newdiv = document.createElement("div"); newdiv.style.position="absolute"; newdiv.style.left="-99999px"; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0); } document.oncopy = addLink; </script><style type="text/css"> .adsbygoogle { height: 100% !important; } </style><div class="right-block_news clearfix" id="right_area"><div class="commercial-block half-width" style="margin-bottom: 10px; "> <script type="text/javascript" id="_sdv_noi_js_24">
                        var bnrN_width24 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                        var bnrN_height24 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                        var b_sdv_noi_js_24 = document.getElementById('_sdv_noi_js_24').parentNode;
                        var bnrN_Cwidth24 = b_sdv_noi_js_24.offsetWidth || b_sdv_noi_js_24.innerWidth;
                        var bnrN_Cheight24 = b_sdv_noi_js_24.offsetHeight || b_sdv_noi_js_24.innerHeight;
                        document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_24" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635473-490175411" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=24&x=' + bnrN_width24 + '&y=' + bnrN_height24 + '&cx=' + bnrN_Cwidth24 + '&cy=' + bnrN_Cheight24 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                    </script> </div><div class="mb-20"><div class="comments_block promo"><div class="block-header dark clearfix"><h3 style="cursor: pointer;text-align: left;background-color: #283a4f;font: 300 18px/24px Arial;color: #fff;padding: 6px 19px;margin: 0;font-weight: bold;"><a class="anal_a" href="/md/news/promo/">&copy; Promo</a></h3></div><ul class="non-typo"><li style="clear: both;"><a href="/md/business/primii-angajati-din-moldova-platesc-utilizand-cardul-de-masa-up-in-reteaua-de-supermarketuri-nr-1" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Primii angajaţi din Moldova plătesc utilizând Cardul de masă Up în rețeaua de supermarketuri Nr 1 " title="Primii angajaţi din Moldova plătesc utilizând Cardul de masă Up în rețeaua de supermarketuri Nr 1 " style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/300458.jpg"> Primii angajaţi din Moldova plătesc utilizând Cardul de masă Up în rețeaua de supermarketuri Nr 1 </a></li></ul></div><div class="clearfix"></div></div><div class="vote-block half-width"><div class="block-header dark clearfix"><h4> Sondaj <a href="/md/polls/">Toate</a></h4></div><div class="block-content" id="active_poll"><script> var poll_data = {lang: "md"}; </script><img src="/images/load.gif" alt="load"></div></div><div class="news-slider popular-slider vertical mb-20"><div class="showcase-item video-img"><div class="slider-header clearfix"><h4><a class="anal_a" href="/md/news/topread/">Alegerea redactorului</a></h4></div><div id="vid-slider-v7-300396"><a href="/md/analitica/alegerile-sub-control-international-sau-despre-infantilismul-opozitiei-de-dreapta"><img src="https://noi.md/uploads/newsthumbs/320_240/300396.jpg" alt="Alegeri sub control internațional sau despre infantilismul opoziției de dreapta" title="Alegeri sub control internațional sau despre infantilismul opoziției de dreapta"></a><a href="/md/analitica/alegerile-sub-control-international-sau-despre-infantilismul-opozitiei-de-dreapta" class="text-thumb"> Alegeri sub control internațional sau despre infantilismul opoziției de dreapta </a></div><div style="display: none;" id="vid-slider-v7-301151"><a href="/md/societate/opinie-viitorul-natiunii-moldovenesti-e-reunificarea-moldovei-mari-video"><img src="https://noi.md/uploads/newsthumbs/320_240/301151.jpg" alt="Opinie: Viitorul națiunii moldovenești e reunificarea Moldovei Mari (VIDEO)" title="Opinie: Viitorul națiunii moldovenești e reunificarea Moldovei Mari (VIDEO)"></a><a href="/md/societate/opinie-viitorul-natiunii-moldovenesti-e-reunificarea-moldovei-mari-video" class="text-thumb"> Opinie: Viitorul națiunii moldovenești e reunificarea Moldovei Mari (VIDEO) </a></div><div style="display: none;" id="vid-slider-v7-300629"><a href="/md/nicaieri-nu-i-ca-acasa/tudor-bejan-despre-may-cup-moldova-si-placerea-de-a-juca-fotbal-video"><img src="https://noi.md/uploads/newsthumbs/320_240/300629.jpg" alt="Tudor Bejan, despre „May Cup Moldova” şi plăcerea de a juca fotbal (VIDEO)" title="Tudor Bejan, despre „May Cup Moldova” şi plăcerea de a juca fotbal (VIDEO)"></a><a href="/md/nicaieri-nu-i-ca-acasa/tudor-bejan-despre-may-cup-moldova-si-placerea-de-a-juca-fotbal-video" class="text-thumb"> Tudor Bejan, despre „May Cup Moldova” şi plăcerea de a juca fotbal (VIDEO) </a></div></div><script> var video_slider_data_v4 = {items: [{id:300396,title:"Alegeri sub control internațional sau despre infantilismul opoziției de dreapta",link:"/md/analitica/alegerile-sub-control-international-sau-despre-infantilismul-opozitiei-de-dreapta"},{id:301151,title:"Opinie: Viitorul națiunii moldovenești e reunificarea Moldovei Mari (VIDEO)",link:"/md/societate/opinie-viitorul-natiunii-moldovenesti-e-reunificarea-moldovei-mari-video"},{id:300629,title:"Tudor Bejan, despre „May Cup Moldova” şi plăcerea de a juca fotbal (VIDEO)",link:"/md/nicaieri-nu-i-ca-acasa/tudor-bejan-despre-may-cup-moldova-si-placerea-de-a-juca-fotbal-video"},]}; function slideVideoV6(id) { $.each(video_slider_data_v4.items, function () { if (this.id != id) $("#vid-slider-v7-" + this.id).hide(); else $("#vid-slider-v7-" + this.id).show(); }); return false; } </script><div class="slide-control"><ul class="non-typo"><li><a class="active" data-slide-index="0" href="/md/analitica/alegerile-sub-control-international-sau-despre-infantilismul-opozitiei-de-dreapta" onmousemove="return slideVideoV6(300396);">Alegeri sub control internațional sau despre infantilismul opoziției de dreapta</a></li><li><a data-slide-index="1" href="/md/societate/opinie-viitorul-natiunii-moldovenesti-e-reunificarea-moldovei-mari-video" onmousemove="return slideVideoV6(301151);">Opinie: Viitorul națiunii moldovenești e reunificarea Moldovei Mari (VIDEO)</a></li><li><a data-slide-index="2" href="/md/nicaieri-nu-i-ca-acasa/tudor-bejan-despre-may-cup-moldova-si-placerea-de-a-juca-fotbal-video" onmousemove="return slideVideoV6(300629);">Tudor Bejan, despre „May Cup Moldova” şi plăcerea de a juca fotbal (VIDEO)</a></li></ul></div></div><div class="clearfix"></div><div class="news-slider vertical mb-20"><div class="showcase-item video-img"><div class="slider-header clearfix"><h4><a class="anal_a" href="/md/video-news/">Video</a></h4><a style='display: block; float: right; background: #283a4f; text-align: right; margin-top: -30px; font-size: 12px; color: #fff; padding-right: 10px;' href="http://noi.md/md/video-news/">Toate</a></div><div id="vid-slider-v3-301385"><a href="/md/politica/conferinta-de-presa-sustinuta-de-seful-fractiunii-psrm-ion-ceban-live" class="video-icon-medium"><img src="https://noi.md/uploads/newsthumbs/320_240/301385.jpg" alt="Conferința de presă susținută de șeful fracțiunii PSRM, Ion Ceban (LIVE)" title="Conferința de presă susținută de șeful fracțiunii PSRM, Ion Ceban (LIVE)"></a><a href="/md/politica/conferinta-de-presa-sustinuta-de-seful-fractiunii-psrm-ion-ceban-live" class="text-thumb"> Conferința de presă susținută de șeful fracțiunii PSRM, Ion Ceban (LIVE) </a></div><div style="display: none;" id="vid-slider-v3-301376"><a href="/md/in-lume/submarinul-pentru-salvarea-copiilor-a-plecat-spre-thailanda-video" class="video-icon-medium"><img src="https://noi.md/uploads/newsthumbs/320_240/301376.jpg" alt="”Submarinul pentru salvarea copiilor” a plecat spre Thailanda (VIDEO)" title="”Submarinul pentru salvarea copiilor” a plecat spre Thailanda (VIDEO)"></a><a href="/md/in-lume/submarinul-pentru-salvarea-copiilor-a-plecat-spre-thailanda-video" class="text-thumb"> ”Submarinul pentru salvarea copiilor” a plecat spre Thailanda </a></div><div style="display: none;" id="vid-slider-v3-301410"><a href="/md/capitala/circulatia-transportului-pe-bd-stefan-cel-mare-blocata-video" class="video-icon-medium"><img src="https://noi.md/uploads/newsthumbs/320_240/301410.jpg" alt="Circulația transportului pe bd. Ștefan cel Mare, blocată (VIDEO)" title="Circulația transportului pe bd. Ștefan cel Mare, blocată (VIDEO)"></a><a href="/md/capitala/circulatia-transportului-pe-bd-stefan-cel-mare-blocata-video" class="text-thumb"> Circulația transportului pe bd. Ștefan cel Mare, blocată </a></div></div><script> var video_slider_data_v2 = {items: [{id:301385,title:"Conferința de presă susținută de șeful fracțiunii PSRM, Ion Ceban (LIVE)",link:"/md/politica/conferinta-de-presa-sustinuta-de-seful-fractiunii-psrm-ion-ceban-live"},{id:301376,title:"”Submarinul pentru salvarea copiilor” a plecat spre Thailanda (VIDEO)",link:"/md/in-lume/submarinul-pentru-salvarea-copiilor-a-plecat-spre-thailanda-video"},{id:301410,title:"Circulația transportului pe bd. Ștefan cel Mare, blocată (VIDEO)",link:"/md/capitala/circulatia-transportului-pe-bd-stefan-cel-mare-blocata-video"},]}; function slideVideoV3(id) { $.each(video_slider_data_v2.items, function () { if (this.id != id) $("#vid-slider-v3-" + this.id).hide(); else $("#vid-slider-v3-" + this.id).show(); }); return false; } </script><div class="slide-control"><ul class="non-typo"><li><a class="active" data-slide-index="0" href="/md/politica/conferinta-de-presa-sustinuta-de-seful-fractiunii-psrm-ion-ceban-live" onmousemove="return slideVideoV3(301385);">Conferința de presă susținută de șeful fracțiunii PSRM, Ion Ceban (LIVE)</a></li><li><a data-slide-index="1" href="/md/in-lume/submarinul-pentru-salvarea-copiilor-a-plecat-spre-thailanda-video" onmousemove="return slideVideoV3(301376);">”Submarinul pentru salvarea copiilor” a plecat spre Thailanda </a></li><li><a data-slide-index="2" href="/md/capitala/circulatia-transportului-pe-bd-stefan-cel-mare-blocata-video" onmousemove="return slideVideoV3(301410);">Circulația transportului pe bd. Ștefan cel Mare, blocată </a></li></ul></div></div><div class="sputnik-side"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- vmesto yandex --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1805727382867429" data-ad-slot="5469445234" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><div class="comments_block mb-20"><div class="block-header dark clearfix"><h4>Opinia cititorilor</h4></div><ul class="non-typo" style="padding: 0 10px;"><li><span> Игорь </span><a href="/md/societate/opinie-viitorul-natiunii-moldovenesti-e-reunificarea-moldovei-mari-video"> Паскару прав на 100%, надо вернуть земли и ...</a><span class="comment_time"> 9 iul. 11:57</span></li><li><span> однако </span><a href="/md/in-lume/mame-si-fiice-care-par-sa-fie-de-aceeasi-virsta-le-deosebesti-foto"> Мамочка,.которая впадает в детство или доча.,...</a><span class="comment_time"> 9 iul. 10:49</span></li><li><span> ГАЙДУК </span><a href="/md/societate/pe-un-traseu-national-politistii-verifica-toate-masinile"> Но подобное противоречит распоряжению о том, ...</a><span class="comment_time"> 9 iul. 09:20</span></li><li><span> Сергей </span><a href="/md/politica/filip-deschide-parantezele-am-fost-bombardat-cu-mesaje-de-la-europeni"> Разве не видно и уже давно,что не выгодно ДПМ...</a><span class="comment_time"> 9 iul. 07:26</span></li><li><span> мысли вслух </span><a href="/md/diverse/beneficiile-uimitoare-ale-muzicii-asupra-organismului"> Наушники-не лучший способ слушать музыку.Из-з...</a><span class="comment_time"> 8 iul. 10:22</span></li><li><span> между прочим </span><a href="/md/societate/cum-recunoastem-ochelarii-de-soare-contrafacuti"> гари,в таком случае можно зайти в любой магаз...</a><span class="comment_time"> 8 iul. 09:31</span></li></ul><div class="clearfix"></div><div style="padding: 0; text-align: center; border-bottom: solid 1px #8f8f8f;"><a href="/md/news/usercomments/" class="btn-type-one"><span class="more">Mai multe</span></a></div></div><div class="news-calendar mb-20"><div class="block-header dark clearfix"><h4> Arhivă de ştiri </h4></div><!-- block-header --><div class="calendar-wrap"><div id="datepicker"></div></div><div class="showcase-item video-img"><a href="/md/diverse/iata-motivul-pentru-care-medicii-scriu-urit" ><img src="https://noi.md/uploads/newsthumbs/760_500/284778.jpg" alt="Iată motivul pentru care medicii scriu urît" title="Iată motivul pentru care medicii scriu urît"></a><a href="/md/diverse/iata-motivul-pentru-care-medicii-scriu-urit" class="text-thumb"> Iată motivul pentru care medicii scriu urît </a></div></div><!-- news-calendar --><!-- news-calendar --><!-- news-calendar --><!-- <div class="mb-20">--><!-- <div class="sputnik-side">--><!-- <div class="block-header light clearfix">--><!-- <div class="title">--><!-- PRIVESC EU--><!-- </div>--><!-- </div>--><!-- <div style="margin-bottom: 20px; position: relative;" class="clearfix">--><!-- <a href="--><!--" class="video-icon-medium"><img class="img-responsive"--><!-- style="height: auto; width: 100%; max-width: 100%;"--><!-- alt="privesceu"--><!-- src="/uploadsn/images/peu2.jpg"></a>--><!-- </div>--><!-- </div>--><!-- </div>--><!-- Composite Start --><!-- Composite End --><div class="blog-block"><div class="block-header dark clearfix"><h4><a href="http://blogs.noi.md/" target="_blank" class="anal_a">Blogosfera</a></h4></div><div class="block-content" id="blogs_block"><ul class="non-typo"><li><img src="https://blogs.noi.md/uploads/user/1092/post/3120_200x150.jpg" alt="blogger"><div class="blog-credit"><div style=" line-height: 17px;font-size:14px;"><a href="http://blogs.noi.md/post/3120/" target="_blank">Ce este Sabrage-ul? Cum deprinzi tehnicile acestei metode? (Video)</a></div><span>Таран Ангелина</span></div></li><li><img src="https://blogs.noi.md/uploads/user/10/post/3119_200x150.jpg" alt="blogger"><div class="blog-credit"><div style=" line-height: 17px;font-size:14px;"><a href="http://blogs.noi.md/post/3119/" target="_blank">Выборы мэра Кишинева: троянский конь и осёл Шурика</a></div><span>Nicolai Pascaru</span></div></li><li><img src="https://blogs.noi.md/uploads/user/1069/post/3117_200x150.jpg" alt="blogger"><div class="blog-credit"><div style=" line-height: 17px;font-size:14px;"><a href="http://blogs.noi.md/post/3117/" target="_blank">Блокада Кишинева во время праздничного концерта в честь Великой победы!</a></div><span>Сандуляк Владислав</span></div></li></ul></div></div><!-- blog-block --><!-- RSS ecology --><div class="sidebar-header clearfix"><h4><a href="http://ecology.md/md">ecology.md </a></h4></div><div class="partners-by-half"><div class="tabs-block"><div class="sidebar"><div class="tab-pane active"><div class='article-item'><a href='http://ecology.md/md/page/i-pace-va-icircngropa-tesla-test-drive-jaguar-i-pace-pe-youtube' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2018/07/mini/iaguar.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/i-pace-va-icircngropa-tesla-test-drive-jaguar-i-pace-pe-youtube' target='_blank'>i&#45;Pace ”VA ÎNGROPA” Tesla! Test&#45;drive „Jaguar i&#45;Pace”, pe YouTube</a></div></div></div><div class='article-item'><a href='http://ecology.md/md/page/cum-chinezii-numesc-diferite-țari-ale-lumii' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2018/04/04_02/mini/china.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/cum-chinezii-numesc-diferite-țari-ale-lumii' target='_blank'>Cum chinezii numesc diferite țări ale lumii</a></div></div></div><div class='article-item'><a href='http://ecology.md/md/page/icircn-olanda-vor-fi-inchise-centralele-electrice-pe-carbuni' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2018/04/04_02/mini/nider.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/icircn-olanda-vor-fi-inchise-centralele-electrice-pe-carbuni' target='_blank'>În Olanda vor fi închise centralele electrice pe cărbuni</a></div></div></div><div class='article-item'><a href='http://ecology.md/md/page/se-deschide-prima-piața-a-produselor-ecologice-din-chișinau-esolocal-farmers-market' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2018/06/06_02/mini/bio.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/se-deschide-prima-piața-a-produselor-ecologice-din-chișinau-esolocal-farmers-market' target='_blank'>Se deschide prima piață a produselor ecologice din Chișinău – ЕсоLocal Farmers Market</a></div></div></div><div class='article-item'><a href='http://ecology.md/md/page/reportaj-de-la-ultimul-festival-de-la-inima-la-inima-crearea-familiei-2018' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2018/06/mini/sotvorenie.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/reportaj-de-la-ultimul-festival-de-la-inima-la-inima-crearea-familiei-2018' target='_blank'>Reportaj de la ultimul festival „De la inimă la inimă – crearea familiei” 2018</a></div></div></div></div></div></div></div><!-- END ecology viza --><!--comment --></div><!-- right-block --></div></div><!-- end container page-body --><footer><div class="container"><!-- header-showcase --><div class="sub-menu clearfix"><ul class="non-typo clearfix page-links" style="text-align: center;"><li class="s-copy"><a id="toggle-parent-link">&copy; www.noi.md</a><a id="toggle"><i class="fa-lg fa fa-angle-up" aria-hidden="true"></i></a></li><li><a style="color: #056be9" title="100 canale TV" class="tv" href="/md/tv/"><span>100 canale TV</span></a></li><li><a title="Harta" target="_blank" class="pointer" href="http://map.noi.md/"><span>Harta</span></a></li><li><a title="Radio" class="aradio" href="/md/radio/"><span>Radio</span></a></li><li><a title="Top" class="topnews" href="/md/news/topread/"><span>Top</span></a></li><li><a title="Aplicaţii" class="app" href="http://noi.md/md/page/mobile-app/"><span>Aplicaţii</span></a></li><li><a href="/md/numere-de-telefon-utile" title="Ghid" class="ghid"><span>Ghid</span></a></li></ul><ul class="social-links non-typo clearfix"><li><a href="/md/user-news/"><i class="fa fa-pencil" aria-hidden="true"></i></a><a class="send-article" href="/md/user-news/">Trimite o ştire</a></li><li><a href="https://www.facebook.com/NOI.md/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="https://ok.ru/profile/471138151492" target="_blank"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li><li><a href="https://vk.com/id121882470" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a></li><!--comment--><li><a href="https://plus.google.com/+EchipaNoi" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a href="https://twitter.com/NOImd" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li></ul></div><!-- header-showcase --><!--Comment--><ul class="non-typo footer-links"><li><a href="/md/page/about-us/">Despre noi</a></li><li><a href="/md/page/feedback">Feedback</a></li><li><a href="/md/page/advertising/">Publicitate</a></li><li><a href="/md/page/vacancies/">Posturi vacante</a></li><li><a href="/md/page/mobile-app/">Aplicație mobilă IOS,Android</a></li></ul><div class="row"><div class="col-md-7"><p><span class="copy-rights"> 2011-2018 www.noi.md </span><a href="/md/page/copyright/" class="standard-hover-link">Toate drepturile sînt rezervate.</a> Folosirea materialelor www.noi.md se face doar cu indicarea sursei active «www.noi.md». Atenție, citarea materialelor analitice («Analitică») în volumul de mai mult de 30% este permisă cu acordul în scris al www.noi.md. <a href="/md/page/copyright/" class="standard-hover-link">Acord privind utilizarea Resursei de Internet noi.md</a></p></div><div class="col-md-5"><div class="mailchimp"> Abonează-te pe NOI.md <span>top 24</span><form id="invite" method="post"><input type="email" required name="email" id="address" placeholder="Adresa de e-mail"><input type="submit" value="Abonează-te"></form></div></div></div></div></footer> <script id="_sdv_noi_js_28">
            var bnrN_width28 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
            var bnrN_height28 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
            var b_sdv_noi_js_28 = document.getElementById('_sdv_noi_js_28').parentNode;
            var bnrN_Cwidth28 = b_sdv_noi_js_28.offsetWidth || b_sdv_noi_js_28.innerWidth;
            var bnrN_Cheight28 = b_sdv_noi_js_28.offsetHeight || b_sdv_noi_js_28.innerHeight;
            document.write(decodeURIComponent('%3C') + 'div class="no_mobile" id="_nBnrTpl_28" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481636730-703729935" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=28&x=' + bnrN_width28 + '&y=' + bnrN_height28 + '&cx=' + bnrN_Cwidth28 + '&cy=' + bnrN_Cheight28 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
        </script> <script> document.querySelectorAll("audio").forEach(function(item, i, arr){ item.addEventListener("play", function(e){ tracker = ga.create('UA-33993046-2', 'noi.md'); tracker.send('event','audio','play',e.target.currentSrc); }); }); </script><!-- Yandex.Metrika counter --><script>(function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter23847259 = new Ya.Metrika({ id: 23847259, clickmap: true, trackLinks: true, accurateTrackBounce: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/23847259" style="position:absolute; left:-9999px;" alt=""/></div></noscript><!-- /Yandex.Metrika counter --><!--LiveInternet counter--><script> new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random();</script><!--/LiveInternet--> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '.R.r2W__AHLYS7rUEA3jJ8dRHZIkqq87kIj1NMTA_wr.B7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script> <div class="subscribe-bottom-block show-subscribe" id="sub_block_e" style="display: none;"><div class="container"><div class="subscribe-title"><div style="font-size: 16px; font-weight: bold;"> Abonează-te pe NOI.md </div></div><form id="invite_pop" action="" method="POST" class="bottom-subscribe subscription-form clearfix"><input type="email" required id="address_email" name="email" placeholder="Adresa de e-mail"><input type="hidden" id="lang_b" value="md"><input type="submit" value=" Abonează-te "><span id="close_form">închide</span></form></div></div><div id="scroller"></div> <script src="/javascripts/jquery.min.js"></script> <script src="/javascripts/bootstrap.min.js" crossorigin="anonymous"></script> <script type="text/javascript" src="/js/receiver.js?u=/run-x2"></script> <script> $(document).ready(function() { if($(window).width() <= 600) { var banner_height = $("header").height(); var lastScrollTop = 0; $(window).scroll(function() { var scroll = $(window).scrollTop(); var currScrollTop = $(this).scrollTop(); if (scroll >= banner_height && currScrollTop > lastScrollTop) { $("header").hide(); $('.post-position').css('top', 0); } else { $("header").show(); $('.post-position').css('top', '60px'); } lastScrollTop = currScrollTop; }); } }); </script><!-- Comment --> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.core.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.dynamic.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.tooltips.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.key.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.pie.js"></script> <script type="text/javascript" src="/bootstrap/js/moment-with-locales.js"></script> <script type="text/javascript" src="/bootstrap/js/bootstrap-datepicker.js"></script> <script type="text/javascript" src="/bootstrap/js/locales/bootstrap-datepicker.ro.js" charset="UTF-8"></script> <script type="text/javascript" src="/javascripts/cal_ro.js"></script> <!--<script src="https://noimd.pushify.com/script.js?category=58dcdc67a4fc064d379de91b"></script>--><div class="hidden"><iframe class="lazy" src="//noi.md/md/test/load/?url=http%3A%2F%2Fnoi.md%2Fmd%2Fsocietate%2Fin-tara-continua-campania-de-prevenire-a-inecurilor" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:0; height:0;" allowTransparency="true"></iframe></div> <script src="//kenwheeler.github.io/slick/slick/slick.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/ScrollMagic.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/debug.addIndicators.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/gsap/1.20.2/TweenMax.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/animation.gsap.js"></script> <script src='/javascripts/skrollr.js'></script> <script src='/js/skrollr.decks.js'></script> <script src="/javascripts/resizeSensor.js"></script> <script src="/javascripts/jquery.sticky-kit.js"></script> <script src="/javascripts/stuck_elements_functions.js?2"></script> <script type="text/javascript" src="/javascripts/noiapp.js?t=2018_07_09_tm6"></script> <script src="/javascripts/jquery.touchSwipe.js"></script> <script type="text/javascript" src="/js/jquery.noiscroll.js"></script> <script src="/javascripts/mobile-navigation.js"></script> <script type="text/javascript">
    $(document).ready(function () {



        $('#show-comments').click(function(e) {
            e.preventDefault();
            $('#write-comment').hide();
            $('#addcomment .block-header').hide();
            $('#comments').slideToggle('slow', function() {
                if($('#comments').is(':visible')) {
                    $('#show-comments').text('Ascundeți comentarii');
                    $('#addcomment .block-header').show();
                    $('#addcomment').show();
                    $('#write-comment').hide();
                } else {
                    $('#show-comments').text('Afișați comentarii');
                    $('#write-comment').fadeIn();
                    $('#addcomment').hide();
                }
            });
        });

        $('#add-comments').click(function(e) {
            e.preventDefault();
            $('#addcomment').slideToggle('slow', function() {
                if($('#addcomment').is(':visible') || $('#comments').is(':visible')) {
                    $('#write-comment').hide();
                    if($('#addcomment').is(':visible') && $('#comments').is(':visible')) {
                        $("html, body").animate({scrollTop: $(".usr-comment").last().offset().top});
                    }
                } else {
                    $('#write-comment').fadeIn();
                }
            });
            if($('#comments .usr-comment').length > 0 && $('#comments').is(':visible')) {
                $('#addcomment .block-header').show();
            } else {
                $('#addcomment .block-header').hide();
            }
            $('#write-comment').hide();
        });

        $('#write-comment').on('focus', function() {
            $('#write-comment').fadeOut();
            $('#addcomment .block-header').hide();
            $('#addcomment').fadeIn();
        });

        var lng = 'md';

        $(window).scroll(function () {
            if ($(this).scrollTop() > 0) {
                $('#scroller').fadeIn();
            } else {
                $('#scroller').fadeOut();
            }
        });
        $('#scroller').click(function () {
            $('body,html').animate({
                scrollTop: 0
            }, 400);
            return false;
        });

        $(function () {

            var url_path = window.location.pathname;
            var page_array = [

                '/ru/page/advertising/',
                '/md/page/advertising/',
                '/md/page/about-us/',
                '/ru/page/about-us/',
                '/ru/page/feedback',
                '/md/page/feedback',
                '/ru/page/vacancies/',
                '/md/page/vacancies/',
                '/ru/page/mobile-app/',
                '/md/page/mobile-app/',
                '/ru/radio/',
                '/md/radio/',
                '/ru/tv/',
                '/md/tv/',
                '/ru/tv/program',
                '/md/tv/program',
                '/auth/login/',
                '/md/auth/login/',
                '/ru/auth/login/',
                '/ru/prognoz-pogody',
                '/md/prognoza-meteo'

            ];

            if($.inArray(url_path, page_array) !== -1)
            {

            }
            else {
                $('.content-page').noiScroll({

                    ajaxParams: {
                        url: '/' + lng + '/scrollNews',
                        method: 'POST',
                        dataType: 'json'
                    },
                    metricsParams: { // parameters of metrics and analytics systems

                        "enabled": true,
                        "yandexNumber": '23847259',
                        "googleNumber": 'UA-33993046-2',
                        "gemiusNumber": null
                    }
                });
            }
        });

    });

</script> <script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization","name" : "Noi.md - Știrile Moldovei",
        "url" : "http://noi.md/",
        "sameAs" : [
            "https://www.facebook.com/NOI.md",
            "https://ok.ru/noi.moldova"
        ]
    }
</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://noi.md/",
        "logo": "http://noi.md/images/logo.jpg"
    }
</script> </body></html> 