<!DOCTYPE html><html lang="ro"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33993046-2"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-33993046-2'); </script><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="mailru-domain" content="4qGy3K7YD8Hl8D9H"/><meta name="yandex-verification" content="9478c0daf7df14e6" /><meta name="pmail-verification" content="bc32b024badf454a463baca2014eb46e"><meta name="robots" content="all"><meta name="revisit-after" content="1 days"><meta name="google-site-verification" content="2UH8TRSTi-G644Bgp6X50Gcz7GL0Yuu9jw4uzWTCQis"><meta name='yandex-verification' content='4c730eea43408d1a'><meta name='blogocash-verify' content='2b3e1c86c7f17da79d2f2344f42b9bbb'/><meta name="Classification" content="News"><meta name="Author" content="MLD MEDIA SRL"><meta name="Publisher" content="noi.md"><meta name="theme-color" content="#056be9" /><meta name="Owner" content="MLD MEDIA SRL"><meta name="city" content="Chisinau"><meta name="country" content="Moldova"><meta name="geography" content="Chisinau, Moldova"><meta name="referrer" content="origin"><title>COVID-19. Autoritățile anunță spitalele, unde vor fi internați pacienții </title><meta name="description" content="Conform Ordinului Ministerului sănătății, au fost desemnate instituțiile specializate pentru acordarea asistenței medicale pacienților diagnosticați cu virusul COVID-19. Paci"><meta name="keywords" content="coronavirus, spitale, pacienți"><meta property="fb:app_id" content="171210479681868"/><meta property="og:type" content="website"><meta property="og:site_name" content="noi.md"><meta property="og:url" content="https://noi.md/md/societate/covid-19-autoritatile-anunta-spitalele-unde-vor-fi-internati-pacientii"><meta property="og:image" content="https://noi.md/uploads/newsthumbs/760_500/425505.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta property="og:title" content="COVID-19. Autoritățile anunță spitalele, unde vor fi internați pacienții "><meta property="og:description" content="Conform Ordinului Ministerului sănătății, au fost desemnate instituțiile specializate pentru acordarea asistenței medicale pacienților diagn..."><link rel="stylesheet" href="/stylesheets/app-5654503a13new.min.css?21223264"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.css"> <script type='text/javascript' src="/js/flexcroll.js"></script> <style> /* Scroll Bar Master Styling Starts Here */ /* All comments can be freely removed from the css */ #mycustomscroll .scrollgeneric {line-height: 1px;font-size: 1px;position: absolute;top: 0; left: 0;} #mycustomscroll .vscrollerbase {width:10px;background-color: white;} #mycustomscroll .vscrollerbar {width:10px;background-color: #ccc;} #mycustomscroll .vscrollerbar, .hscrollerbar {padding: 10px;z-index: 2;} #mycustomscroll .vscrollerbase {background: #eee;} #mycustomscroll .vscrollerbasebeg {width:10px;height: 15px !important;position:relative;} #mycustomscroll .vscrollerbaseend {height: 15px;width:10px;position: relative;} #mycustomscroll .vscrollerbasebeg:before { content: '\f106'; position: absolute; top: -10px; color: #676767; font: 300 20px/30px 'FontAwesome'; font-size: 15px; left: 1px; } #mycustomscroll .vscrollerbaseend:before { content: '\f107'; position: absolute; bottom: 5px; color: #676767; font: 300 20px/30px 'FontAwesome'; font-size: 15px; left: 1px; } #mycustomscroll { /* Typical fixed height and fixed width example */ width: 100%; height: 500px; overflow-y: auto; overflow-x: hidden; } .clearfloat { clear:both; height:0px; line-height:0px; visibility: hidden; } .info-art a { color: #056be9 !important; } </style><link rel="amphtml" href="https://noi.md/md/amp/societate/covid-19-autoritatile-anunta-spitalele-unde-vor-fi-internati-pacientii"><!-- <link rel="stylesheet" href="/stylesheets/app-5654503a13new.css"> --><link rel="stylesheet" href="/weatheri/css/weather-icons.min.css"><link rel="alternate" href="android-app://md.noi.dronax.ru.myapplication/http/noi.md" /><link rel="alternate" href="ios-app://1288077243/http/noi.md" /><link rel="manifest" href="/manifest.json"><link rel="canonical" href="https://noi.md/md/societate/covid-19-autoritatile-anunta-spitalele-unde-vor-fi-internati-pacientii"><link href="https://noi.md/societate/covid-19-autoritatile-anunta-spitalele-unde-vor-fi-internati-pacientii" hreflang="ro-MD" rel="alternate"><link href="https://noi.md/md/societate/covid-19-autoritatile-anunta-spitalele-unde-vor-fi-internati-pacientii" hreflang="ro" rel="alternate"><link href="https://noi.md/ru/obshhestvo/uznaj-spisok-bolinic-kotorye-mogut-prinyati-pacientov-s-virusom-covid-19" hreflang="ru" rel="alternate"><link rel="stylesheet" type="text/css" href="/js/supercal/style.css" /><link rel="stylesheet" type="text/css" href="/bootstrap/js/datepicker.css" /><link rel="stylesheet" type="text/css" href="/stylesheets/share-links.css" /><link rel="stylesheet" href="/css/navigation.css?1531817161020"> <script src="/javascripts/jquery.documentReady.js"></script> <script src="//adv.noi.md/adv.php?u=/run"></script> <!--В head сайта один раз подключите библиотеку TODO remove to frame --> <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script> <script src="https://www.gstatic.com/charts/loader.js"></script> <script src="//ro.adocean.pl/files/js/ado.js"></script> <script> if (typeof ado !== "object") { ado = {}; ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () { }; } ado.config({mode: "old", xml: false, characterEncoding: true}); ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}); </script><script> ado.master({id: 'Z.GX3j1CNy83Csxi.RhxmNYxYMRlIGOkZEfjyNsHaDz.G7', server: 'ro.adocean.pl'}); </script><!-- Facebook Pixel Code --><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1986238744739391'); fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1986238744739391&ev=PageView&noscript=1" /></noscript><!-- End Facebook Pixel Code --><!--<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/viewerjs/1.3.0/viewer.min.css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/viewerjs/1.3.0/viewer.min.js"></script>--><meta name="apple-mobile-web-app-title" content="Myname"><meta property="fb:pages" content="104049842993150"/><meta name="theme-color" content="#056be9" /><style> .skrollr-deck { position: relative; box-sizing: border-box; z-index: 10; background: #ffffff; height: 100%; } .float-void { visibility: hidden; } .calc-ico { display: none; } #_nBnrTpl_8 div[title="close"], #_nBnrTpl_9 div[title="close"] { top: -308px !important; right: 92px !important; } .f-min{ height: 78px; overflow: hidden; } @media only screen and (max-width: 600px) { .f-min{ height: 156px; } .article-header h1 { font-size: 25px; } .no-mob { display: none; } .mob { display: block; } .calc-ico { right: 100px; height: 30px; width: 36px; padding: 6px; display: block; padding-top: 12px; /* border: 2px solid #fff; */ border-radius: 4px; /* display: none; */ cursor: pointer; position: absolute; } .calc-ico a { color: #fff; font-size: 30px; } } .float-deck { position: fixed; top: 0; width: 100%; margin-top: 90px; padding: 30px 0; z-index: 1; } #skrollr-body, .content-page { position: relative; margin: 0 auto; margin-top: -1px; } .post-position { position: fixed; display: block; z-index: 10; height: 30px; overflow: hidden; background: #fff; top: 84px; max-width: 612px; width: 100%; } .post-progress { position: absolute; bottom: 0; height: 4px; z-index: 12; } .scroll-news-title { padding: 0 10px; display: block; align-items: center; height: 100%; font-weight: bold; white-space: nowrap; overflow: hidden; text-overflow: ellipsis; font-size: 12px; } #progress-bar-line { position: absolute; bottom: 0; display: block; background: #eee; width: 100%; z-index: 10; height: 4px; } body, html, .skrollr-content { height: 100%; box-sizing: border-box; } .skrollr-content { display: block; } .wrapper { position: relative; overflow: hidden; padding-bottom: 20px; color: #555; } @-webkit-keyframes pulse { 50% { box-shadow: 0 0 10px rgba(0, 0, 0, .2); } } @keyframes pulse { 50% { box-shadow: 0 0 10px rgba(0, 0, 0, .2); } } .float-deck > p > img { width: 100% !important; height: auto !important; } .skrollr-deck .container, .float-deck .container { width: 100%; margin: 0 auto 140px; } #sidebar { position: fixed; z-index: 18; -webkit-overflow-scrolling: touch; overflow: hidden; overflow-y: scroll; right: 0; top: 0; bottom: 0; margin-top: 40px; padding: 5px; background-color: #fff; min-height: 100%; padding-bottom: 100px; transition: .5s linear; } .main-wrap { -webkit-overflow-scrolling: touch; } footer.full { bottom: 0; } .flex-direction-nav { position: relative; } .flex-direction-nav .flex-prev { left: 0!important; } .flex-direction-nav .flex-next { right: 0!important; } .flex-direction-nav .flex-prev,.flex-next { padding-top: 11px; padding-left: 5px; padding-right: 5px; margin-top: -67px!important; background: white; border-radius: 50%; opacity: 0.7!important; } @media screen and (max-width: 860px){ .flex-direction-nav .flex-prev,.flex-next { opacity: 1; padding-top: 11px; padding-left: 5px; margin-top: -100px!important; background: white; border-radius: 50%; } div[class^=flexslider-min]{ padding: 0 7px; } } @media only screen and (max-width: 1024px) { .page-links li:first-child { margin-right: 0 !important; } .sub-menu { display: flex; align-items: center; } } a.ttl{ overflow: hidden; display: -webkit-box; -webkit-line-clamp: 3; -webkit-box-orient: vertical; } .sub-menu .page-links a.app:before { content: '\f10b'; font-size: 25px !important; } </style><!--<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/>--><!-- Slick CSS --><link href="/css/slick.css" rel="stylesheet"><link href="/css/slick-theme.css" rel="stylesheet"><link href="/css/flexslider.css" rel="stylesheet"></head><body class="" data-skrollr-decks-history="false"><!-- banner bb place --><div class="top-banner" style="text-align: center; -webkit-transition: width 2s; transition: width 2s;"><div> <script id="_sdv_noi_js_14">
                    var bnrN_width14 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                    var bnrN_height14 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                    var b_sdv_noi_js_14 = document.getElementById('_sdv_noi_js_14').parentNode;
                    var bnrN_Cwidth14 = b_sdv_noi_js_14.offsetWidth || b_sdv_noi_js_14.innerWidth;
                    var bnrN_Cheight14 = b_sdv_noi_js_14.offsetHeight || b_sdv_noi_js_14.innerHeight;
                    document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_14" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481634819-1077982854" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=14&x=' + bnrN_width14 + '&y=' + bnrN_height14 + '&cx=' + bnrN_Cwidth14 + '&cy=' + bnrN_Cheight14 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                </script> </div></div><header class="hidden-xs"><div class="container"><div class="simple-wrap gray-line no_mobile"><iframe height="32" style="width: 100%; height: 32px; border: 0; overflow-x:hidden; overflow-y:hidden;" src="//noi.md/newsbar.php?lang=md"></iframe><div style="clear: both;"></div></div></div><div class="container"><div class="clearfix simple-wrap"><a href="/" onclick="localStorage.clear();" class="logo"><img src="/images/noimdlogo-8376ef893c.svg" alt="logo"></a><!-- ** svg logo ** --><nav><div class="top-widget clearfix"><div class="lang-set"><a href="javascript:void(0);" data-lang="ro"><img src="/images/ro-0519b02aef.jpg" title="MD" alt="MD"></a><a href="/ru/societate/covid-19-autoritatile-anunta-spitalele-unde-vor-fi-internati-pacientii" data-lang="ru"><img src="/images/ru-ba2a0ea421.jpg" title="RU" alt="RU"></a></div><ul class="non-typo widget-list clearfix"><li class="date">luni, 9 mar. 2020</li><li class="city">Chisinau</li><li class="temp"><i class="wi wi-day-cloudy mywi"></i><span>+16</span></li><li class="forecast"><a href="/md/prognoza-meteo" class="standard-hover-link">Prognoza meteo</a></li></ul><div class="currency-widget no-mob"><div><span class="cy cy-down" data-currency="usd"></span><span class="sum" data-banov=".42">17</span></div><div><span class="cy cy-up" data-currency="eur"></span><span class="sum" data-banov=".74">19</span></div><!-- <a href="/md/curs/" class="standard-hover-link cy-convertor">Curs valutar</a> --><a href="/md/curs/" class="standard-hover-link">Curs valutar</a></div><div class="currency-widget"><a href="/md/page/advertising/" class="standard-hover-link cy-convertor2">Publicitate</a><a href="/md/page/advertising/" class="standard-hover-link cy-course2">Publicitate</a></div><div class="currency-widget"><a href="http://noi.md/md/page/mobile-app/" class="standard-hover-link cy-convertor2 mob">Aplicaţii</a></div><div class="rss no-mob"><a href="/md/feed/"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div><!-- top-widget --><a href="/" class="logo double"><img src="/images/noimdlogo-8376ef893c.svg" alt="logo"></a><div id="t_menu" class="t_menu"><ul class="main-menu_small"><li data-cat="1"><a href="/md/analitica" >Analitică <span></span></a></li><li data-cat="2"><a href="/md/politica" >Politică <span></span></a></li><li data-cat="3"><a href="/md/societate" >Societate <span></span></a></li><li data-cat="4"><a href="/md/economie" >Economie <span></span></a></li><li data-cat="5"><a href="/md/capitala" >Capitala <span></span></a></li><li data-cat="6"><a href="/md/business" >Business <span></span></a></li><li data-cat="7"><a href="/md/in-lume" >În lume <span></span></a></li><li data-cat="8"><a href="/md/mai-multe" >Mai multe... <span></span></a></li></ul></div><!-- ** svg logo double ** --><div class="media-menu"><span></span><span></span><span></span></div><ul class="non-typo main-menu clearfix"><li data-category="1" ><a href="/md/analitica-si-interviuri" >Analitică</a></li><li data-category="2" ><a href="/md/politica" >Politică</a></li><li data-category="3" ><a href="/md/societate" >Societate</a></li><li data-category="4" ><a href="/md/economie" >Economie</a></li><li data-category="5" ><a href="/md/capitala" >Capitala</a></li><li data-category="6" ><a href="/md/business" >Business</a></li><li data-category="7" ><a href="/md/in-lume" >În lume</a></li><li><a class="" href="/md/proiecte-noi">Proiecte Noi</a></li><li data-category="8" onclick="$('#menu-item').slideToggle()"><a href="#" >Mai multe...</a><div id="menu-item" class="expand-menu-item no-mob"><ul class="non-typo clearfix category-list"><li><a class=" " href="/md/showbiz" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Showbiz</a></li><li><a class=" " href="/md/sport" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Sport</a></li><li><a class=" " href="/md/stiri-auto" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiri Auto</a></li><li><a class=" " href="/md/afis" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Afiș</a></li><li><a class=" " href="/md/stiinta-si-it" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiinţă şi IT</a></li><li><a class=" " href="/md/diverse" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Diverse</a></li><li><a href="/md/video-news/" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiri video</a></li><li><a href="/md/regiuni/" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Regiuni</a></li></ul><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/424780.jpg" alt="Un asteroid uriaș va trece pe lîngă Pămînt luna viitoare"><span>Un asteroid uriaș va trece pe lîngă Pămînt luna viitoare</span><a class="hover-item" href="/md/stiinta-si-it/un-asteroid-urias-va-trece-pe-linga-pamint-luna-viitoare"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/425124.jpg" alt="Invitație la CINEMA! Lista filmelor pentru 8 martie"><span>Invitație la CINEMA! Lista filmelor pentru 8 martie</span><a class="hover-item" href="/md/afis/invitatie-la-cinema-lista-filmelor-pentru-8-martie-425124"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/425155.jpg" alt="Evenimentele inedite ale zilei de 8 martie"><span>Evenimentele inedite ale zilei de 8 martie</span><a class="hover-item" href="/md/afis/evenimentele-inedite-ale-zilei-de-8-martie"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/425224.jpg" alt="Aflați unde puteți merge cu copiii pe 8 martie"><span>Aflați unde puteți merge cu copiii pe 8 martie</span><a class="hover-item" href="/md/afis/aflati-unde-puteti-merge-cu-copiii-pe-8-martie"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/425391.jpg" alt="Trupa The Motans a cîntat pentru diaspora din SUA"><span>Trupa The Motans a cîntat pentru diaspora din SUA</span><a class="hover-item" href="/md/showbiz/trupa-the-motans-a-cintat-pentru-diaspora-din-sua"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/425350.jpg" alt="Datele de pe sateliți au arătat impactul schimbărilor climatice asupra algelor"><span>Datele de pe sateliți au arătat impactul schimbărilor climatice asupra algelor</span><a class="hover-item" href="/md/stiinta-si-it/datele-de-pe-sateliti-au-aratat-impactul-schimbarilor-climatice-asupra-algelor"></a></div></div></div></li><li class="mob" style="display: none;padding-left: 20px;"><a href="alegerile-prezidentiale">Alegerile prezidențiale</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-filat">Cazul Filat</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-sor">Cazul Șor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="dosarul-chirtoaca">Dosarul Chirtoacă</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="teroarea-in-europa">Teroarea în Europa</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="puterea-2019">Puterea 2019</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="actiuni-de-protest">Acțiuni de protest</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cum-salvam-chisinaul">Cum salvăm Chișinăul</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-platon">Cazul Platon</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cutremure">Cutremure</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="taierea-arborilor">Tăierea arborilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="furtul-miliardului">Furtul miliardului</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="combaterea-isis">Combaterea ISIS</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="migrantii-in-europa">Migranții în Europa</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="presedintele">Președintele</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="frumusetile-moldovei">Frumusețile Moldovei</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sarbatorile-de-iarna">Sărbătorile de iarnă</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="consecintele-intemperiei">Consecinţele intemperiei</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="obiectiv-european">Obiectiv european</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="eurovision">Eurovision</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="transnistria">Transnistria</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sanatatea-copiilor">Sănătatea copiilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sarbatorile-primaverii">Sărbătorile primăverii</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="internetul-si-copiii">Internetul și copiii</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="votul-mixt">Votul mixt</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="parcarile-cu-plata">Parcările cu plată </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="perchezitii-si-retineri">Percheziții și rețineri</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="scandal-diplomatic">Scandal diplomatic</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="problema-deseurilor">Problema deşeurilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="brand-autohton">Brand autohton</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="arsita">Arşiţa</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="incendii">Incendii</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="infografica">Infografică</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="moldovenii-care-scriu-istoria">Moldovenii care scriu istoria</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="inchiderea-scolilor">Închiderea școlilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-braguta">Cazul Braguța</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="demnitari-de-stat-ieri-si-azi">Demnitari de stat. Ieri și Azi </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="prabusirea-minei">Prăbușirea minei</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="omul-si-profesia">Omul și profesia</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="jocurile-olimpice">Jocurile Olimpice</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="intrebari-raspunsuri">Întrebări - Răspunsuri</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="vox-populi">Vox Populi</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="alegeri">Alegeri</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="unionism-vs-statalitate">Unionism VS Statalitate</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cm-de-fotbal-2018">CM de Fotbal 2018 </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="explozia-din-capitala">Explozia din capitală</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="diaspora">Diaspora</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cursa-inarmarii">Cursa înarmării </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="patimi-in-jurul-stadionului-republican"> Patimi în jurul Stadionului Republican </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="limba-rusa-in-moldova">Limba rusă în Moldova</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="preturile-la-carburanti">Prețurile la carburanți</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sandu-vs-sor">Sandu vs Șor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-rosca">Cazul Roșca</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-carinei-turcan">Cazul Carinei Țurcan </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="admiterea">Admiterea </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="trump-putin">Trump - Putin</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="dosarul-garilor-auto">Dosarul gărilor auto</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="amnistia-fiscala">Amnistia fiscală</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-orizont">Cazul Orizont</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="air-moldova-in-fata-unei-noi-schimbari">Air Moldova în faţa unei noi schimbări</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="vizita-lui-erdogan">Vizita lui Erdogan</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="ucraina-rusia-cronica-a-confruntarii">Ucraina - Rusia: Cronică a confruntării</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="pilotii-moldoveni">Piloții moldoveni </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-tranga">Cazul Tranga</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-duty-free">Cazul Duty Free</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="omg-si-vaccinurile">OMG și vaccinurile</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="stiri-vesele">Știri vesele</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-luncasu">Cazul Luncașu</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="aeroportul-chisinau-coliziuni">Aeroportul Chișinău. Coliziuni</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="aminitiri-din-copilarie">Aminitiri din Copilărie</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="soarta-lui-plahotniuc">Soarta lui Plahotniuc</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="coronavirus">Coronavirus</a></li></ul><div class="calc-ico"><a href="/md/curs"><i class="fa fa-calculator"></i></a></div><!-- main-menu --><div class="search"><span style="color: #ffffff; font-size: 14px;" class="search_s no-mob">Căutare</span><i class="fa fa-search" aria-hidden="true"></i><div class="search-bar "><div class="container search-cont cleaer-fix"><form action="/md/search/" method="get"><input type="text" name="q" class="search_input" placeholder="Căutare..."><input type="submit" value="Căutare"></form></div></div></div><!-- search --></nav></div><!-- simple-wrap --></div></header><header class="mobile-header"><div class="nav"><a href="/" class="site-logo"><img src="/images/LogoNoiMobileWhite.svg" alt=""></a><div class="button-group"><a href="/md/prognoza-meteo"><ul class="non-typo widget-list clearfix"><li class="date">luni, 9 mar. 2020</li><li class="city">Chisinau</li><li class="temp"><i class="wi wi-day-cloudy mywi"></i><span>+16</span></li><li class="forecast"><a href="/md/prognoza-meteo" class="standard-hover-link">Prognoza meteo</a></li></ul></a><a href="https://noi.md/curs"><img src="/images/euro.svg" alt=""></a><!--Converter--><a href="/md/numere-de-telefon-utile" title="Ghid"><img src="/images/phone-book.svg" alt=""></a><a href="#" id="menu-toggle"><img src="/images/menu.svg" alt=""><img class="hidden-img" src="/images/right-arrow-menu.svg" alt=""></a><!--Menu Toggle--></div></div><nav class="mobile-navigation-list main-menu"><div class="row" style="margin: 0"><div class="langs"><a href="javascript:void(0);"><img src="/images/moldova.svg" alt=""></a><a href="/ru/societate/covid-19-autoritatile-anunta-spitalele-unde-vor-fi-internati-pacientii"><img src="/images/russia.svg" alt=""></a></div><div class="social-buttons"><a href="https://www.facebook.com/NOI.md/"><img src="/images/facebook-logo-button.svg" alt=""></a><!--Facebook--><!--<a href="https://twitter.com/NOImd "><img src="/images/twitter.svg" alt=""></a>--><!--Twitter--><!--<a href=""><img src="/images/odnoklassniki-logo.svg" alt=""></a>--><!--Ok--><a href="https://www.youtube.com/user/wwwNOImd"><img src="/images/youtube-logo.svg" alt=""></a><!--Youtube--></div><div class="social-buttons" style="padding-left: 15px"><a href="http://map.noi.md"><img src="/images/placeholder.svg" alt=""></a><!--Map Link--><a href="#" id="search-toggle"><img src="/images/magnifying-glass.svg" alt=""></a><!--Search--></div><div class="search-box"><div class=""><form action="/md/search/" method="get"><input type="text" name="q" class="search_input" placeholder="Căutare..." style="width: 80%"><input type="image" src="/images/magnifying-glass.svg" alt="Căutare" style="width: 20px;margin: 0 0 -5px 5px"></form></div></div></div><style> .sub-mob .page-links li{ margin-right: 7px; margin-left: 7px; padding: 0 12px; } .sub-mob .page-links a{ padding: 0; } </style><div class="sub-menu sub-mob"><ul class="non-typo clearfix page-links" style="text-align: center;display: block!important;"><li class="s-copy"><a id="toggle-parent-link">&copy; www.noi.md</a><a id="toggle"><i class="fa-lg fa fa-angle-up" aria-hidden="true"></i></a></li><li><a style="color: #056be9" title="100 canale TV" class="tv" href="/md/tv/"><span>100 canale TV</span></a></li><li><a title="Harta" target="_blank" class="pointer" href="http://map.noi.md/"><span>Harta</span></a></li><li><a title="Radio" class="aradio" href="/md/radio/"><span>Radio</span></a></li><li><a title="Top" class="topnews" href="/md/news/topread/"><span>Top</span></a></li><li><a title="Aplicaţii" class="app" href="http://noi.md/md/page/mobile-app/"><span>Aplicaţii</span></a></li></ul></div><ul class="row nav-list"><li class="col-12 list-group-title">CATEGORII</li><li class="col-12"><a href="/md/analitica-si-interviuri">Analitică</a></li><li class="col-12"><a href="/md/politica">Politică</a></li><li class="col-12"><a href="/md/societate">Societate</a></li><li class="col-12"><a href="/md/economie">Economie</a></li><li class="col-12"><a href="/md/capitala">Capitala</a></li><li class="col-12"><a href="/md/business">Business</a></li><li class="col-12"><a href="/md/in-lume">În lume</a></li><li class="col-12"><a href="/md/proiecte-noi">Proiecte Noi</a></li><!-- ... --><!-- if subitem--><li class="col-12 sub-list"><a href="#" class="toggle-submenu">Mai multe... <span class=""><img src="/images/right-arrow.svg" alt=""></span></a><ul class="sub-menu"><li><a href="/md/showbiz" >Showbiz </a></li><li><a href="/md/sport" >Sport </a></li><li><a href="/md/stiri-auto" >Ştiri Auto </a></li><li><a href="/md/afis" >Afiș </a></li><li><a href="/md/stiinta-si-it" >Ştiinţă şi IT </a></li><li><a href="/md/diverse" >Diverse </a></li><li><a href="/md/video-news/" >Ştiri video </a></li><li><a href="/md/regiuni/">Regiuni</a></li></ul></li></ul><ul class="row nav-list"><li class="col-12 list-group-title">TEMELE PRINCIPALE</li><li><a href="/md/themes/coronavirus">Coronavirus</a></li><li><a href="/md/themes/actiuni-de-protest">Acțiuni de protest</a></li><li><a href="/md/themes/cum-salvam-chisinaul">Cum salvăm Chișinăul</a></li><li><a href="/md/themes/puterea-2019">Puterea 2019</a></li><li><a href="/md/themes/presedintele">Președintele</a></li><li><a href="/md/themes/eurovision">Eurovision</a></li><li><a href="/md/themes/problema-deseurilor">Problema deşeurilor</a></li><li><a href="/md/themes/soarta-lui-plahotniuc">Soarta lui Plahotniuc</a></li><li class="col-12 sub-list"><a href="#" class="toggle-submenu">Mai multe...<span class=""><img src="/images/right-arrow.svg" alt=""></span></a><ul class="sub-menu"><li><a href="/md/themes/furtul-miliardului">Furtul miliardului</a></li><li><a href="/md/themes/preturile-la-carburanti">Prețurile la carburanți</a></li><li><a href="/md/themes/cazul-orizont">Cazul Orizont</a></li><li><a href="/md/themes/consecintele-intemperiei">Consecinţele intemperiei</a></li><li><a href="/md/themes/aeroportul-chisinau-coliziuni">Aeroportul Chișinău. Coliziuni</a></li><li><a href="/md/themes/perchezitii-si-retineri">Percheziții și rețineri</a></li><li><a href="/md/themes/cazul-platon">Cazul Platon</a></li><li><a href="/md/themes/cazul-filat">Cazul Filat</a></li><li><a href="/md/themes/aminitiri-din-copilarie">Aminitiri din Copilărie</a></li><li><a href="/md/themes/sanatatea-copiilor">Sănătatea copiilor</a></li><li><a href="/md/themes/omg-si-vaccinurile">OMG și vaccinurile</a></li><li><a href="/md/themes/cazul-sor">Cazul Șor</a></li><li><a href="/md/themes/cazul-tranga">Cazul Tranga</a></li><li><a href="/md/themes/diaspora">Diaspora</a></li><li><a href="/md/themes/alegeri">Alegeri</a></li><li><a href="/md/themes/cazul-duty-free">Cazul Duty Free</a></li><li><a href="/md/themes/cazul-luncasu">Cazul Luncașu</a></li><li><a href="/md/themes/brand-autohton">Brand autohton</a></li><li><a href="/md/themes/frumusetile-moldovei">Frumusețile Moldovei</a></li><li><a href="/md/themes/patimi-in-jurul-stadionului-republican"> Patimi în jurul Stadionului Republican </a></li><li><a href="/md/themes/unionism-vs-statalitate">Unionism VS Statalitate</a></li><li><a href="/md/themes/limba-rusa-in-moldova">Limba rusă în Moldova</a></li><li><a href="/md/themes/inchiderea-scolilor">Închiderea școlilor</a></li><li><a href="/md/themes/ucraina-rusia-cronica-a-confruntarii">Ucraina - Rusia: Cronică a confruntării</a></li><li><a href="/md/themes/cazul-carinei-turcan">Cazul Carinei Țurcan </a></li><li><a href="/md/themes/taierea-arborilor">Tăierea arborilor</a></li><li><a href="/md/themes/explozia-din-capitala">Explozia din capitală</a></li><li><a href="/md/themes/cutremure">Cutremure</a></li><li><a href="/md/themes/incendii">Incendii</a></li><li><a href="/md/themes/amnistia-fiscala">Amnistia fiscală</a></li><li><a href="/md/themes/dosarul-garilor-auto">Dosarul gărilor auto</a></li><li><a href="/md/themes/cursa-inarmarii">Cursa înarmării </a></li><li><a href="/md/themes/cazul-braguta">Cazul Braguța</a></li><li><a href="/md/themes/teroarea-in-europa">Teroarea în Europa</a></li><li><a href="/md/themes/sarbatorile-de-iarna">Sărbătorile de iarnă</a></li><li><a href="/md/themes/pilotii-moldoveni">Piloții moldoveni </a></li><li><a href="/md/themes/parcarile-cu-plata">Parcările cu plată </a></li><li><a href="/md/themes/dosarul-chirtoaca">Dosarul Chirtoacă</a></li><li><a href="/md/themes/migrantii-in-europa">Migranții în Europa</a></li><li><a href="/md/themes/obiectiv-european">Obiectiv european</a></li><li><a href="/md/themes/internetul-si-copiii">Internetul și copiii</a></li><li><a href="/md/themes/sandu-vs-sor">Sandu vs Șor</a></li><li><a href="/md/themes/stiri-vesele">Știri vesele</a></li><li><a href="/md/themes/scandal-diplomatic">Scandal diplomatic</a></li><li><a href="/md/themes/votul-mixt">Votul mixt</a></li><li><a href="/md/themes/cazul-rosca">Cazul Roșca</a></li><li><a href="/md/themes/vizita-lui-erdogan">Vizita lui Erdogan</a></li><li><a href="/md/themes/air-moldova-in-fata-unei-noi-schimbari">Air Moldova în faţa unei noi schimbări</a></li></ul></nav><!--<div class="search-box"><div class=""><form action="search/" method="get"><input type="text" name="q" class="search_input" placeholder="..."><input type="submit" value=""></form></div></div>--></header><!-- ** header ** --><div class="container"><div class="top-read-top-bar"><div class="top-read-top-bar-title"><h2><a href="/md/news/topread/" class="anal_a" style="color: inherit;">Cele mai populare</a></h2></div><div class="top-read-top-bar-items"><ul><li><img alt="Alimentul care hrănește cancerul. Și tu îl consumi aproape zilnic" src="https://noi.md/uploads/newsthumbs/760_500/424563.jpg" title="Alimentul care hrănește cancerul. Și tu îl consumi aproape zilnic"><p><a href="/md/diverse/alimentul-care-hraneste-cancerul-si-tu-il-consumi-aproape-zilnic">Alimentul care hrănește cancerul. Și tu îl consumi aproape zilnic</a></p></li><li><img alt="Şi tu pui acest produs în supă, fără să ştii că este extrem de toxic" src="https://noi.md/uploads/newsthumbs/760_500/424555.jpg" title="Şi tu pui acest produs în supă, fără să ştii că este extrem de toxic"><p><a href="/md/diverse/si-tu-pui-acest-produs-in-supa-fara-sa-stii-ca-este-extrem-de-toxic">Şi tu pui acest produs în supă, fără să ştii că este extrem de toxic</a></p></li><li><img alt="10 motive pentru care sa iubesti moldovencele" src="https://noi.md/uploads/newsthumbs/760_500/211558.jpg" title="10 motive pentru care sa iubesti moldovencele"><p><a href="/md/societate/10-motive-pentru-care-sa-iubesti-moldovencele">10 motive pentru care sa iubesti moldovencele</a></p></li><li><img alt="Coronavirus în Moldova: Primele declarații ale femeii infectate (VIDEO)" src="https://noi.md/uploads/newsthumbs/760_500/425503.jpg" title="Coronavirus în Moldova: Primele declarații ale femeii infectate (VIDEO)"><p><a href="/md/societate/coronavirus-in-moldova-primele-declaratii-ale-femeii-infectate-video">Coronavirus în Moldova: Primele declarații ale femeii infectate (VIDEO)</a></p></li></ul></div><div class="clear"></div></div></div><div class="container none big-header-banner" style="display: block!important;"> <script type="text/javascript" id="_sdv_noi_js_31">
                var bnrN_width31 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                var bnrN_height31 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                var b_sdv_noi_js_31 = document.getElementById('_sdv_noi_js_31').parentNode;
                var bnrN_Cwidth31 = b_sdv_noi_js_31.offsetWidth || b_sdv_noi_js_31.innerWidth;
                var bnrN_Cheight31 = b_sdv_noi_js_31.offsetHeight || b_sdv_noi_js_31.innerHeight;
                document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_31" style="background: #eef0f1; margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1482743544-592575532" src="' + location.protocol + '//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=31&x=' + bnrN_width31 + '&y=' + bnrN_height31 + '&cx=' + bnrN_Cwidth31 + '&cy=' + bnrN_Cheight31 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
            </script> </div><!-- container page-body --><div class="container page-body default"><div class="main-wrap clearfix"><div class="left-block_v2" id="left_area" style="margin-right: 0;"><div class="main-articles mb-20"><div class="block-header light clearfix"><h2> TEMELE PRINCIPALE <a class="all-news-link" href="/md/news/"> Toate Știrile</a></h2></div><ul class="non-typo"><li><a title="Coronavirus" class="new-news" href="/md/themes/coronavirus"> Coronavirus <span class="text-new">actualizat</span></a></li><li><a title="Acțiuni de protest" class="" href="/md/themes/actiuni-de-protest"> Acțiuni de protest <span data-news-nr="708">stiri: </span></a></li><li><a title="Cum salvăm Chișinăul" class="" href="/md/themes/cum-salvam-chisinaul"> Cum salvăm Chișinăul <span data-news-nr="584">stiri: </span></a></li><li><a title="Puterea 2019" class="" href="/md/themes/puterea-2019"> Puterea 2019 <span data-news-nr="5417">stiri: </span></a></li><li><a title="Președintele" class="" href="/md/themes/presedintele"> Președintele <span data-news-nr="1848">stiri: </span></a></li><li><a title="Eurovision" class="" href="/md/themes/eurovision"> Eurovision <span data-news-nr="268">stiri: </span></a></li><li><a title="Problema deşeurilor" class="" href="/md/themes/problema-deseurilor"> Problema deşeurilor <span data-news-nr="125">stiri: </span></a></li><li><a title="Soarta lui Plahotniuc" class="" href="/md/themes/soarta-lui-plahotniuc"> Soarta lui Plahotniuc <span data-news-nr="54">stiri: </span></a></li></ul><ul class="non-typo additional-articles"><li><a title="Furtul miliardului" class="" href="/md/themes/furtul-miliardului"> Furtul miliardului <span data-news-nr="619">stiri: </span></a></li><li><a title="Prețurile la carburanți" class="" href="/md/themes/preturile-la-carburanti"> Prețurile la carburanți <span data-news-nr="64">stiri: </span></a></li><li><a title="Cazul Orizont" class="" href="/md/themes/cazul-orizont"> Cazul Orizont <span data-news-nr="79">stiri: </span></a></li><li><a title="Consecinţele intemperiei" class="" href="/md/themes/consecintele-intemperiei"> Consecinţele intemperiei <span data-news-nr="520">stiri: </span></a></li><li><a title="Aeroportul Chișinău. Coliziuni" class="" href="/md/themes/aeroportul-chisinau-coliziuni"> Aeroportul Chișinău. Coliziuni <span data-news-nr="101">stiri: </span></a></li><li><a title="Percheziții și rețineri" class="" href="/md/themes/perchezitii-si-retineri"> Percheziții și rețineri <span data-news-nr="720">stiri: </span></a></li><li><a title="Cazul Platon" class="" href="/md/themes/cazul-platon"> Cazul Platon <span data-news-nr="211">stiri: </span></a></li><li><a title="Cazul Filat" class="" href="/md/themes/cazul-filat"> Cazul Filat <span data-news-nr="316">stiri: </span></a></li><li><a title="Aminitiri din Copilărie" class="" href="/md/themes/aminitiri-din-copilarie"> Aminitiri din Copilărie <span data-news-nr="16">stiri: </span></a></li><li><a title="Sănătatea copiilor" class="" href="/md/themes/sanatatea-copiilor"> Sănătatea copiilor <span data-news-nr="160">stiri: </span></a></li><li><a title="OMG și vaccinurile" class="" href="/md/themes/omg-si-vaccinurile"> OMG și vaccinurile <span data-news-nr="64">stiri: </span></a></li><li><a title="Cazul Șor" class="" href="/md/themes/cazul-sor"> Cazul Șor <span data-news-nr="291">stiri: </span></a></li><li><a title="Cazul Tranga" class="" href="/md/themes/cazul-tranga"> Cazul Tranga <span data-news-nr="47">stiri: </span></a></li><li><a title="Diaspora" class="" href="/md/themes/diaspora"> Diaspora <span data-news-nr="677">stiri: </span></a></li><li><a title="Alegeri" class="" href="/md/themes/alegeri"> Alegeri <span data-news-nr="1985">stiri: </span></a></li><li><a title="Cazul Duty Free" class="" href="/md/themes/cazul-duty-free"> Cazul Duty Free <span data-news-nr="14">stiri: </span></a></li><li><a title="Cazul Luncașu" class="" href="/md/themes/cazul-luncasu"> Cazul Luncașu <span data-news-nr="18">stiri: </span></a></li><li><a title="Brand autohton" class="" href="/md/themes/brand-autohton"> Brand autohton <span data-news-nr="106">stiri: </span></a></li><li><a title="Frumusețile Moldovei" class="" href="/md/themes/frumusetile-moldovei"> Frumusețile Moldovei <span data-news-nr="262">stiri: </span></a></li><li><a title=" Patimi în jurul Stadionului Republican " class="" href="/md/themes/patimi-in-jurul-stadionului-republican"> Patimi în jurul Stadionului Republican <span data-news-nr="47">stiri: </span></a></li><li><a title="Unionism VS Statalitate" class="" href="/md/themes/unionism-vs-statalitate"> Unionism VS Statalitate <span data-news-nr="218">stiri: </span></a></li><li><a title="Limba rusă în Moldova" class="" href="/md/themes/limba-rusa-in-moldova"> Limba rusă în Moldova <span data-news-nr="68">stiri: </span></a></li><li><a title="Închiderea școlilor" class="" href="/md/themes/inchiderea-scolilor"> Închiderea școlilor <span data-news-nr="28">stiri: </span></a></li><li><a title="Ucraina - Rusia: Cronică a confruntării" class="" href="/md/themes/ucraina-rusia-cronica-a-confruntarii"> Ucraina - Rusia: Cronică a confruntării <span data-news-nr="117">stiri: </span></a></li><li><a title="Cazul Carinei Țurcan " class="" href="/md/themes/cazul-carinei-turcan"> Cazul Carinei Țurcan <span data-news-nr="40">stiri: </span></a></li><li><a title="Tăierea arborilor" class="" href="/md/themes/taierea-arborilor"> Tăierea arborilor <span data-news-nr="110">stiri: </span></a></li><li><a title="Explozia din capitală" class="" href="/md/themes/explozia-din-capitala"> Explozia din capitală <span data-news-nr="133">stiri: </span></a></li><li><a title="Cutremure" class="" href="/md/themes/cutremure"> Cutremure <span data-news-nr="215">stiri: </span></a></li><li><a title="Incendii" class="" href="/md/themes/incendii"> Incendii <span data-news-nr="243">stiri: </span></a></li><li><a title="Amnistia fiscală" class="" href="/md/themes/amnistia-fiscala"> Amnistia fiscală <span data-news-nr="19">stiri: </span></a></li><li><a title="Dosarul gărilor auto" class="" href="/md/themes/dosarul-garilor-auto"> Dosarul gărilor auto <span data-news-nr="8">stiri: </span></a></li><li><a title="Cursa înarmării " class="" href="/md/themes/cursa-inarmarii"> Cursa înarmării <span data-news-nr="49">stiri: </span></a></li><li><a title="Cazul Braguța" class="" href="/md/themes/cazul-braguta"> Cazul Braguța <span data-news-nr="41">stiri: </span></a></li><li><a title="Teroarea în Europa" class="" href="/md/themes/teroarea-in-europa"> Teroarea în Europa <span data-news-nr="62">stiri: </span></a></li><li><a title="Sărbătorile de iarnă" class="" href="/md/themes/sarbatorile-de-iarna"> Sărbătorile de iarnă <span data-news-nr="335">stiri: </span></a></li><li><a title="Piloții moldoveni " class="" href="/md/themes/pilotii-moldoveni"> Piloții moldoveni <span data-news-nr="29">stiri: </span></a></li><li><a title="Parcările cu plată " class="" href="/md/themes/parcarile-cu-plata"> Parcările cu plată <span data-news-nr="55">stiri: </span></a></li><li><a title="Dosarul Chirtoacă" class="" href="/md/themes/dosarul-chirtoaca"> Dosarul Chirtoacă <span data-news-nr="185">stiri: </span></a></li><li><a title="Migranții în Europa" class="" href="/md/themes/migrantii-in-europa"> Migranții în Europa <span data-news-nr="97">stiri: </span></a></li><li><a title="Obiectiv european" class="" href="/md/themes/obiectiv-european"> Obiectiv european <span data-news-nr="183">stiri: </span></a></li><li><a title="Internetul și copiii" class="" href="/md/themes/internetul-si-copiii"> Internetul și copiii <span data-news-nr="29">stiri: </span></a></li><li><a title="Sandu vs Șor" class="" href="/md/themes/sandu-vs-sor"> Sandu vs Șor <span data-news-nr="23">stiri: </span></a></li><li><a title="Știri vesele" class="" href="/md/themes/stiri-vesele"> Știri vesele <span data-news-nr="4">stiri: </span></a></li><li><a title="Scandal diplomatic" class="" href="/md/themes/scandal-diplomatic"> Scandal diplomatic <span data-news-nr="115">stiri: </span></a></li><li><a title="Votul mixt" class="" href="/md/themes/votul-mixt"> Votul mixt <span data-news-nr="213">stiri: </span></a></li><li><a title="Cazul Roșca" class="" href="/md/themes/cazul-rosca"> Cazul Roșca <span data-news-nr="10">stiri: </span></a></li><li><a title="Vizita lui Erdogan" class="" href="/md/themes/vizita-lui-erdogan"> Vizita lui Erdogan <span data-news-nr="35">stiri: </span></a></li><li><a title="Air Moldova în faţa unei noi schimbări" class="" href="/md/themes/air-moldova-in-fata-unei-noi-schimbari"> Air Moldova în faţa unei noi schimbări <span data-news-nr="20">stiri: </span></a></li></ul><a href="#" class="btn-type-one more-articles-btn"><span class="more">mai multe</span><span class="less">minimizează</span></a></div><!-- main-articles // --><div style="border: 1px solid transparent; margin-bottom: 20px; border-top: 0;" class="mb-20"><div class="slider-header clearfix"><h4 style="padding: 6px 10px;"><a href="/md/analitica" class="anal_a">Analitică</a> şi <a href="/md/interviuri" class="anal_a">Interviuri</a></h4></div><div id="mycustomscroll" class='flexcroll' style="overflow:hidden;"><div class="body-block-e"><ul class="ul-cat" style="padding: 0;"><li><a href="/md/interviuri/ludmila-gutul-avem-o-tara-insorita-deci-si-aromele-trebuie-sa-fie-pline-de-viata" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/425130.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">6 mar. 21:34 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/interviuri/ludmila-gutul-avem-o-tara-insorita-deci-si-aromele-trebuie-sa-fie-pline-de-viata">Ludmila Guțul: Avem o țară însorită, deci și aromele trebuie să fie pline de viață </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/misiune-diplomatica-irealizabila" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/424929.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">5 mar. 23:54 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/misiune-diplomatica-irealizabila">Misiune diplomatică irealizabilă?</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/dosarul-gemenii-cine-va-raspunde-pentru-nelegiuirile-din-corpul-judecatoresc" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/424581.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">4 mar. 17:56 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/dosarul-gemenii-cine-va-raspunde-pentru-nelegiuirile-din-corpul-judecatoresc">”Dosarul Gemenii”: Cine va răspunde pentru nelegiuirile din corpul judecătoresc?</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/sintem-gata-sa-mergem-pina-la-portile-iadului-dar-nu-mai-departe-tainele-haosului-din-orientul-apropiat" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/424342.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">3 mar. 18:02 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/sintem-gata-sa-mergem-pina-la-portile-iadului-dar-nu-mai-departe-tainele-haosului-din-orientul-apropiat">”Sîntem gata să mergem pînă la porțile iadului – dar nu mai departe”. Tainele haosului din Orientul Apropiat </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/situatie-necontrolata-ministerul-justitiei-cauta-o-noua-formula-pentru-detinuti" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/424194.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">2 mar. 20:08 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/situatie-necontrolata-ministerul-justitiei-cauta-o-noua-formula-pentru-detinuti">Situație necontrolată: Ministerul Justiției caută o nouă formulă pentru deținuți </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/moldovision" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/423708.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">28 feb. 18:31 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/moldovision">Moldovision</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/virusul-este-in-capetele-oamenilor" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/423430.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">27 feb. 17:57 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/virusul-este-in-capetele-oamenilor">Virusul este în capetele oamenilor</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/la-ce-va-trebuie-un-copil-strain-partea-2" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/423304.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">26 feb. 18:06 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/la-ce-va-trebuie-un-copil-strain-partea-2">”La ce vă trebuie un copil străin?” Partea 2</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/la-ce-va-trebuie-un-copil-strain" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/423063.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">25 feb. 19:02 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/la-ce-va-trebuie-un-copil-strain">”La ce vă trebuie un copil străin?”</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/plahotniuc-s-a-despartit-definitiv-de-pdm-in-scurt-timp-el-va-lansa-un-nou-proiect-politic" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/423190.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">25 feb. 14:22 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/plahotniuc-s-a-despartit-definitiv-de-pdm-in-scurt-timp-el-va-lansa-un-nou-proiect-politic">Plahotniuc s-a despărţit definitiv de PDM. În scurt timp el va lansa un nou proiect politic?</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/cind-nu-vor-mai-exista-barbati" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/422434.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">23 feb. 11:49 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/cind-nu-vor-mai-exista-barbati">Cînd nu vor mai exista bărbați </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/sarutul-englezesc-ce-se-va-intimpla-cu-ue-dupa-divortul-de-marea-britanie" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/422343.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">20 feb. 18:48 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/sarutul-englezesc-ce-se-va-intimpla-cu-ue-dupa-divortul-de-marea-britanie">Sărutul englezesc: ce se va întîmpla cu UE după ”divorțul” de Marea Britanie?</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/visul-lui-veaceslav-bokii-de-ce-un-oficial-ucrainean-gestioneaza-proprietatile-moldovenesti" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/421648.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">19 feb. 17:58 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/visul-lui-veaceslav-bokii-de-ce-un-oficial-ucrainean-gestioneaza-proprietatile-moldovenesti">“Visul” lui Veaceslav Bokii. De ce un oficial ucrainean gestionează proprietățile moldovenești?</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/fiara-a-sosit-cum-demnitarii-ue-incerca-sa-le-ia-moldovenilor-libertatea" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/421494.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">18 feb. 17:53 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/fiara-a-sosit-cum-demnitarii-ue-incerca-sa-le-ia-moldovenilor-libertatea">Fiara a sosit? Cum demnitarii UE încercă să le ia moldovenilor libertatea</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/fara-snus" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/421195.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">17 feb. 17:56 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/fara-snus">Fără snus</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/vasile-chirtoca-istoricul-negru-se-face-ca-n-a-inteles-nimic" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/420850.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">15 feb. 12:57 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/vasile-chirtoca-istoricul-negru-se-face-ca-n-a-inteles-nimic">Vasile Chirtoca: Istoricul Negru se face că n-a înțeles nimic</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/marea-britanie-a-iesit-din-ue-ce-urmeaza-partea-a-ii-a" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/421027.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">14 feb. 21:49 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/marea-britanie-a-iesit-din-ue-ce-urmeaza-partea-a-ii-a">Marea Britanie a ieșit din UE. Ce urmează? Partea a II-a</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/marea-britanie-a-iesit-din-ue-ce-urmeaza" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/420700.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">13 feb. 18:23 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/marea-britanie-a-iesit-din-ue-ce-urmeaza">Marea Britanie a ieșit din UE. Ce urmează?</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/bursele-romanesti-pentru-moldova-prieten-in-piele-de-oaie" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/420436.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">12 feb. 18:14 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/bursele-romanesti-pentru-moldova-prieten-in-piele-de-oaie">Bursele românești pentru Moldova: ”prieten” în piele de oaie? </a></span></span><div class="clearfloat"></div></li><li><a href="/md/interviuri/ambasadorul-iranului-in-moldova-spiritul-national-al-iranienilor-se-manifesta-prin-increderea-in-sine-a-poporului-si-tendinta-spre-independenta-partea-a-2-a" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/420162.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">11 feb. 19:47 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/interviuri/ambasadorul-iranului-in-moldova-spiritul-national-al-iranienilor-se-manifesta-prin-increderea-in-sine-a-poporului-si-tendinta-spre-independenta-partea-a-2-a">Ambasadorul Iranului în Moldova: ”Spiritul național al iranienilor se manifestă prin încrederea în sine a poporului și tendința spre independență”. Partea a 2-a</a></span></span><div class="clearfloat"></div></li></ul><div class="clearfloat"></div><div style="text-align: right;padding-right: 10px;"><a class="n-link more" style="font-size: 11px;" href="/md/analitica"> Citește toată Analitica</a> | <a class="n-link more" style="font-size: 11px;" href="/md/interviuri"> Citește toate Interviurile</a></div></div></div></div><div class="commercial-block" style="overflow-x: hidden; max-width: 100%;"> <script type="text/javascript" id="_sdv_noi_js_26">
                    var bnrN_width26 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                    var bnrN_height26 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                    var b_sdv_noi_js_26 = document.getElementById('_sdv_noi_js_26').parentNode;
                    var bnrN_Cwidth26 = b_sdv_noi_js_26.offsetWidth || b_sdv_noi_js_26.innerWidth;
                    var bnrN_Cheight26 = b_sdv_noi_js_26.offsetHeight || b_sdv_noi_js_26.innerHeight;
                    document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_26" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635537-657333112" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=26&x=' + bnrN_width26 + '&y=' + bnrN_height26 + '&cx=' + bnrN_Cwidth26 + '&cy=' + bnrN_Cheight26 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                </script> </div><div class="sputnik-side half-width"><iframe src="//moldovenii.md/md/rss/teaser/dest/noi" style="width:100%; border:none; overflow:hidden; height:324px;"></iframe></div><!-- <div style="display: none" class="sputnik-side mb-20"><iframe sandbox="allow-popups allow-same-origin allow-scripts allow-same-origin" scrolling="no" frameborder="0" allowtransparency="true" style="border: 0; overflow: hidden; width: 297px; height:325px;margin: 5px 0;" src="https://noi.md/md/default/informer/mdv"></iframe></div> --><!-- sputnik-side --><div class="sputnik-side half-width"><!-- RSS viza --><!--comment--><div class="sidebar-header"><h4 style="border-top: 5px solid #056be9;"><a href="//viza.md/md">Viza.md </a></h4></div><div><div class="tabs-block"><div class="sidebar"><div class="tab-pane active"><div class='article-item'><a href='https://www.viza.md/node/29460' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="197" alt="" src="https://viza.md/sites/default/files/vior.jpg?1583506801" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='https://www.viza.md/node/29460' target='_blank'>Viorica a trecut printr-un rebranding amplu ©</a></div></div></div><div class='article-item'><a href='https://www.viza.md/node/29458' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="197" alt="" src="https://viza.md/sites/default/files/posol.jpg?1583424001" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='https://www.viza.md/node/29458' target='_blank'>Misiune diplomatică irealizabilă?</a></div></div></div><div class='article-item'><a href='https://www.viza.md/node/29456' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="197" alt="" src="https://viza.md/sites/default/files/424870.jpg?1583424001" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='https://www.viza.md/node/29456' target='_blank'>Cetățenia Rusă va fi obținută mai repede</a></div></div></div><div class='article-item'><a href='https://www.viza.md/node/29454' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="197" alt="" src="https://viza.md/sites/default/files/orvi.jpg?1583310601" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='https://www.viza.md/node/29454' target='_blank'>Cele mai eficiente remedii de prevenire a virozei</a></div></div></div><div class='article-item'><a href='https://www.viza.md/node/29452' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="197" alt="" src="https://viza.md/sites/default/files/kofe.jpg?1583308802" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='https://www.viza.md/node/29452' target='_blank'>Premieră! Cele mai cunoscute branduri de ceai și cafea le găsiți acum în magazinul CoffeeLike de la Rîșcani</a></div></div></div></div></div></div></div><!-- END RSS viza --></div></div><style> .bann-mob-top .banner{ height: 150px; width: 100%; } </style> <script src="https://www.google.com/recaptcha/api.js?hl=ro" async defer></script> <div class="content-page"><div class="post-position"></div><div id="sections-float-decks"></div><div id="skrollr-body"><style> .js-mediator-article a, .skrollr-deck a, .float-deck a{ color: #000000; text-decoration: underline; } </style><section class="skrollr-deck current-news" data-bottom-bottom="transform:translateY(0%)" data-top-bottom="transform:translateY(0%)" ><div class="article-header" data-time-w="2020-03-09 07:30:26"><h1>COVID-19. Autoritățile anunță spitalele, unde vor fi internați pacienții </h1><a href="https://noi.md/uploads/images/Day_report/2020_03_08/425505.jpg" data-fancybox="gallery"><img data-id="425505" src="https://noi.md/uploads/newsthumbs/760_500/425505.jpg" alt="COVID-19. Autoritățile anunță spitalele, unde vor fi internați pacienții "></a><div class="article-info"><a href="/md/societate" class="cat-link standard-hover-link">Societate</a><meta name="mediator_theme" content="Societate</a>" /><span class="postedon">9 martie 2020, 07:30</span><span class="views-count fa fa-eye" data-count="340" aria-hidden="true"></span><span class="comments-count fa fa-comments" aria-hidden="true"><a href="##to-comment425505">0</a></span></div></div><div class="js-mediator-article"><p><h3>Conform Ordinului Ministerului sănătății, au fost desemnate instituțiile specializate pentru acordarea asistenței medicale pacienților diagnosticați cu virusul COVID-19. </h3><p>Pacicenții adulți inclusiv gravide cu forme clinice ușoare și medii &ndash; Spitalul Clinic de Boli Infecțioase &bdquo;Toma Ciorbă&rdquo;, cu forme severe, inclusiv cu insuficiență respiratorie și necesitate &icirc;n respirație dirijată &ndash; Spitalul Clinic Republican;</p><p>Copii cu forme clinice ușoare și medii &ndash; Spitalul Clinic Municipal de Boli Contagioase de Copii; Copiii cu forme severe, inclusiv cu insuficiență respiratorie și necesitate &icirc;n respirație dirijată &ndash; Institutul Mamei și Copilului.</p><style>@media only screen and (max-width: 720px){.intext-add div[class^="div-gpt-ad-"]{width: auto!important;height: auto!important;}}</style><div class="no_mini__" id="news_rel_banner"><div class="intext-add"><div class="clearfix"></div><!--<script src="https://yastatic.net/pcode/adfox/loader.js" async></script>--><div id="adfox_158348071594957335"></div><script> window.Ya.adfoxCode.create({ ownerId: 239538, containerId: 'adfox_158348071594957335', params: { p1: 'cgowp', p2: 'foun', slide: true, visibleAfterInit: false, insertAfter: 'undefined', insertPosition: '0', stick: false, stickTo: 'auto', stickyColorScheme: 'light' } }); </script></div></div><br /><p><div class="related-news-area"><div class="related-news-area-item"><a href="/md/societate/coronavirus-in-moldova-primele-declaratii-ale-femeii-infectate-video" target="_blank"><img src="https://noi.md/uploads/newsthumbs/270_165/425503.jpg" border="0"><h4 style="color: #424242; font-size: 90%; line-height: 16px; text-align: left; text-decoration: underline;">Coronavirus în Moldova: Primele declarații ale femeii infectate (VIDEO)</h4></a></div></div>Concomitent au fost identificate suplimentar 2 instituții care vor fi implicate &icirc;n acordarea asistenței medicale pacienților cu forme clinice ușoare și medii &icirc;n caz de sporire a numărului acestora: Adulți: Spitalul Clinic al Ministerului sănătății, Muncii și Protecției Sociale, iar gravide, parturiente și lăuze &ndash; Maternitatea Municipală nr. 2. Asistența medicală acordată &icirc;n aceste instituții va fi acordată cu suportul consultativ al medicilor infecționiști din cadrul Spitalului Clinic de Boli Infecțioase &bdquo;Toma Ciorbă&rdquo;. </p><!-- 0 3--><p>Pentru pacienții cu forme severe, inclusiv cu insuficiență respiratorie și necesitate &icirc;n respirație dirijată răm&icirc;n &icirc;n aceleași instituții: Spitalul Clinic Republican și Institutul Mamei și Copilului.</p><p>Spitalele au fost selectate &icirc;n comun cu OMS. Acestea au fost evaluate prin prisma necesităților de dotare cu mijloace specifice &icirc;n baza formularului OMS și dotate cu echipamente de protecție.</p><!-- 3 5--></div> <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://www.noi.md/md/news_id/425505"
              },
              "headline": "COVID-19. Autoritățile anunță spitalele, unde vor fi internați pacienții ",
              "image": {
                "@type": "ImageObject",
                "url": "https://noi.md/uploads/newsthumbs/760_500/425505.jpg",
                "height": 500,
                "width": 760
              },
              "datePublished": "2020-03-09T07:30:26+0200",
              "dateModified": "2020-03-09T07:30:26+0200",
              "author": {
                "@type": "Person",
                "name": "Noi.md"
              },
               "publisher": {
                "@type": "Organization",
                "name": "MLD MEDIA SRL",
                "logo": {
                  "@type": "ImageObject",
                  "url": "http://www.noi.md/images/logo.jpg"
                }
              },
              "description": "COVID-19. Autoritățile anunță spitalele, unde vor fi internați pacienții "
            }




            </script> <meta name="mediator_published_time" content="2020-03-09T07:30:26+0200" /><meta name="mediator" content="425505"><div style="clear: both;"></div><!--images slide--><div class="row"><div class="col-sm-1"></div><div class="col-sm-10 ss"><a href="/uploads/images/Day_report/2020_03_09/img_425505_0375425001583705251.png" data-fancybox="425505"><img src="/uploads/images/Day_report/2020_03_09/img_425505_0375425001583705251.png" style="height: 170px!important;width: auto;border: 2px solid white"></a><a href="/uploads/images/Day_report/2020_03_09/img_425505_0139579001583705253.png" data-fancybox="425505"><img src="/uploads/images/Day_report/2020_03_09/img_425505_0139579001583705253.png" style="height: 170px!important;width: auto;border: 2px solid white"></a></div><div class="col-sm-1"></div></div> <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script> <script src="//yastatic.net/share2/share.js"></script> <div style="margin-bottom: 20px;" align="center" class="ya-share2" data-services="facebook,odnoklassniki,gplus,twitter,telegram" data-counter=""></div><script> if (navigator.share !== undefined) { setTimeout(function() { $('.ya-share2__list').append('<li id="shareApi" style="display: inline-block;"><a id="share-btn" onclick="shareApi()" href="javascript:;" style="font-size: 28px;margin-top: -2px;" class="ya-share2__link"><i style="vertical-align: top;" class="fa fa-share-alt-square"></i></a></li>'); }, 3000); var shareApi = function() { if (navigator.share !== undefined) { var shareUrl = document.querySelector('link[rel=canonical]') ? document.querySelector('link[rel=canonical]').href : window.location.href; navigator.share({ title: document.title, url: shareUrl }).then(() => console.log('Successful share')) .catch((error) => console.log('Error sharing:', error)); ev.preventDefault(); } }; } </script><div style="padding: 5px;background: #eef0f1;font-size: 13px;margin-bottom: 20px;text-align: center;color: #828282;"> Urmărește-ne pe <a href="https://www.facebook.com/NOI.md/" target="_blank">Facebook</a>, dacă vrei să afli mai multe <p class="grammar-notice no-mob" style="margin-bottom: 0;margin-top: -7px;"> Ați găsit o eroare în text? Marcați-o și tastați <span>Ctrl+Enter</span></p></div><a name="#to-comment425505" id="#to-comment425505"></a><a name="to-comment425505" id="to-comment425505"></a><div class="article-credit"><ul class="non-typo"><meta name="mediator_author" content="Stepanov Gheorghe" /><li class="authhor mediator_author no-mob"><span>Autor</span><a href="/md/authors-news/id_author/3141" class="standard-hover-link">Stepanov Gheorghe</a></li><!-- <li><span>--><!--</span><a--><!-- href="http://www.noi.md/--><!--/news_id/--><!--" class="standard-hover-link">http://www.noi.md/ru/news_id/--><!--</a>--><!-- </li>---><li class="no-mob"><span class='mediator_theme'>Cuvinte cheie</span><a href="/md/news-by-tag/726" class="standard-hover-link">spitale</a><a href="/md/news-by-tag/3348" class="standard-hover-link">pacienți</a><a href="/md/news-by-tag/16618" class="standard-hover-link">coronavirus</a></li><li><span>Sursa</span><noindex><a href="http://Noi.md" target="_blank" rel="nofollow">Noi.md</a></noindex> | <span>Aplicaţii</span><a style="padding-right: 5px; font-size: 16px;" href="https://itunes.apple.com/ru/app/noi-md/id1288077243?l=ru&ls=1&mt=8"><i class="fa fa-apple"></i></a><a style="padding-right: 5px; font-size: 16px;" href="https://play.google.com/store/apps/details?id=md.noi.dronax.ru.myapplication"><i class="fa fa-android"></i></a></li><li class="no-mob"><span>Foto</span><noindex><span style="font-weight: normal;">moldova24.info</span></noindex></li><li class="no-mob"><span>Feedback</span><a href="http://noi.md/md/page/feedback" style="text-transform: none;"><u>Contactează redacția</u></a> | <a href="http://noi.md/md/intrebari-si-raspunsuri/" style="text-transform: none;"><u>Adresează întrebarea</u></a></li><li><a href="/md/news/topcomment/">Cele mai comentate</a> | <a href="/md/news/topread/">TOP</a> | <a href="/md/news/">Citește toate știrile</a> | <a href="#sub_block_e" onclick="$('#sub_block_e').show();">ABONEAZĂ-TE</a></li></ul></div><!--comments block--><br/><div class="alert alert-danger alert-dismissible" role="alert" style="display: none"><button type="button" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button><strong>Warning!</strong><span id="errmsg"></span></div><div class="comment-block" id="comment_list" style="margin-bottom: 10px;"><div class="block-header clearfix"><h4><font></font><!--<a href="#" id="add-comments" class="standard-hover-link add-comments"></a>--><a href="#" id="show-comments" class="standard-hover-link show-comments">Comentariile <span class="commentCount" data-count="0">(0)</span></a></h4></div><div id="comments" style="display: none; background: #eef0f1;padding: 5px;" class="comments-list"><div style="background: rgb(238, 240, 241);margin-top: 15px; border-radius: 4px;border: 1px solid lightgrey; padding: 3px" class="commentform write-comment addcomment" id="addcomment"><div class="block-header clearfix" style="border-bottom: none; border-top: 5px solid #283a4f;"><h4> Adăugaţi Comentul </h4></div><form class="commentformsend" data-new="1" action="/md/societate/covid-19-autoritatile-anunta-spitalele-unde-vor-fi-internati-pacientii"><div style="display: inline-block;margin: 2px -1px;"><input type="text" required name="com_name" placeholder="Nume" value="" style="border-radius: 4px;border: 1px gray;margin: 2px; margin-top: 2px;min-height: 33px;padding: 4px;font: 400 13px/20px Arial;display: block;float: left; width: 50%" maxlength="32"><div style="display: inline-block;height: 35px;overflow: hidden;margin:0 0 -9px 5px;border-radius: 4px;width: 45%"><div class="g-recaptcha" data-sitekey="6LfBGtMUAAAAAOujr3KSLg58kJyuZJ-YFk-L77IB" data-size="compact" style="position: static; display: inline-block;margin-top: -24px;"></div></div></div><div class="usr-comment" contenteditable="true" role="textbox" aria-multiline="true" style="min-height: 24px;background-color: white;padding: 4px; border-radius: 6px;font: 400 13px/20px Arial;display: inline-block;width: 72%"></div><div style="text-align: right;display: inline-block;width: 25%"><input type="submit" value="trimite" style="height: 27px;padding: 0 4px;margin: 8px 2px;border-radius: 4px;font-size: 14px;border: 1px darkgray solid;"></div><input type="hidden" name="parent" value="0"><input type="hidden" name="com_text" value=""></form></div></div><div id="post_comment"></div></div><!-- tabs-block --><div style="padding:0 0 0 5px"><div class="fb-comments" data-href="http://www.noi.md/md/news_id/425505" data-width="500"></div></div><!-- FB comments block end--><div class="comment-block no_mobile" style="margin-bottom: 0"><div class="comment-block" style="margin-bottom: 5px;"></div><!-- comment-block --><div class="tabs-block related-news"><h4>Citiţi de asemenea</h4><div class="flexslider-min"><div class="f-min"><div><div style="width: 293px; display: inline-block;padding: 4px 5px;height: 77px;"><a href="/md/in-lume/coronavirusul-in-lume-99-de-tari-afectate-107-000-de-oameni-infectati" class="l_img left" style="width:100px;"><img src="https://noi.md/uploads/newsthumbs/760_500/425508.jpg" alt="coronavirusul-in-lume-99-de-tari-afectate-107-000-de-oameni-infectati" style="width:100%; height:auto"></a><span class="left l_txt" style="width: 60%"><span class="date" style="line-height: 130%;">09.03.2020 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/in-lume/coronavirusul-in-lume-99-de-tari-afectate-107-000-de-oameni-infectati"> Coronavirusul în lume: 99 de țări afectate, 107.000 de oameni infectați </a></span></span><div class="clearfloat"></div></div><div style="width: 293px; display: inline-block;padding: 4px 5px;height: 77px;"><a href="/md/in-lume/coronavirus-la-moscova-persoanele-care-nu-respecta-carantina-risca-inchisoare" class="l_img left" style="width:100px;"><img src="https://noi.md/uploads/newsthumbs/760_500/425506.jpg" alt="coronavirus-la-moscova-persoanele-care-nu-respecta-carantina-risca-inchisoare" style="width:100%; height:auto"></a><span class="left l_txt" style="width: 60%"><span class="date" style="line-height: 130%;">09.03.2020 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/in-lume/coronavirus-la-moscova-persoanele-care-nu-respecta-carantina-risca-inchisoare"> Coronavirus la Moscova: persoanele care nu respectă carantina, riscă închisoare </a></span></span><div class="clearfloat"></div></div></div><div><div style="width: 293px; display: inline-block;padding: 4px 5px;height: 77px;"><a href="/md/societate/coronavirus-in-moldova-primele-declaratii-ale-femeii-infectate-video" class="l_img left" style="width:100px;"><img src="https://noi.md/uploads/newsthumbs/760_500/425503.jpg" alt="coronavirus-in-moldova-primele-declaratii-ale-femeii-infectate-video" style="width:100%; height:auto"></a><span class="left l_txt" style="width: 60%"><span class="date" style="line-height: 130%;">08.03.2020 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/societate/coronavirus-in-moldova-primele-declaratii-ale-femeii-infectate-video"> Coronavirus în Moldova: Primele declarații ale femeii infectate (VIDEO) </a></span></span><div class="clearfloat"></div></div><div style="width: 293px; display: inline-block;padding: 4px 5px;height: 77px;"><a href="/md/in-lume/coronavirusul-in-lume-99-de-tari-afectate-107-000-de-oameni-infectati" class="l_img left" style="width:100px;"><img src="https://noi.md/uploads/newsthumbs/760_500/425508.jpg" alt="coronavirusul-in-lume-99-de-tari-afectate-107-000-de-oameni-infectati" style="width:100%; height:auto"></a><span class="left l_txt" style="width: 60%"><span class="date" style="line-height: 130%;">09.03.2020 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/in-lume/coronavirusul-in-lume-99-de-tari-afectate-107-000-de-oameni-infectati"> Coronavirusul în lume: 99 de țări afectate, 107.000 de oameni infectați </a></span></span><div class="clearfloat"></div></div></div><div><div style="width: 293px; display: inline-block;padding: 4px 5px;height: 77px;"><a href="/md/in-lume/coronavirus-la-moscova-persoanele-care-nu-respecta-carantina-risca-inchisoare" class="l_img left" style="width:100px;"><img src="https://noi.md/uploads/newsthumbs/760_500/425506.jpg" alt="coronavirus-la-moscova-persoanele-care-nu-respecta-carantina-risca-inchisoare" style="width:100%; height:auto"></a><span class="left l_txt" style="width: 60%"><span class="date" style="line-height: 130%;">09.03.2020 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/in-lume/coronavirus-la-moscova-persoanele-care-nu-respecta-carantina-risca-inchisoare"> Coronavirus la Moscova: persoanele care nu respectă carantina, riscă închisoare </a></span></span><div class="clearfloat"></div></div><div style="width: 293px; display: inline-block;padding: 4px 5px;height: 77px;"><a href="/md/societate/coronavirus-in-moldova-primele-declaratii-ale-femeii-infectate-video" class="l_img left" style="width:100px;"><img src="https://noi.md/uploads/newsthumbs/760_500/425503.jpg" alt="coronavirus-in-moldova-primele-declaratii-ale-femeii-infectate-video" style="width:100%; height:auto"></a><span class="left l_txt" style="width: 60%"><span class="date" style="line-height: 130%;">08.03.2020 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/societate/coronavirus-in-moldova-primele-declaratii-ale-femeii-infectate-video"> Coronavirus în Moldova: Primele declarații ale femeii infectate (VIDEO) </a></span></span><div class="clearfloat"></div></div></div></div></div><!-- old related --></div><style> img[class^=pic-]{ width: 50px!important; min-width: 84px!important; } div[id^=SC_] img{ div[id^=SC_] img{ width: 84px!important; } </style><span style="display: block;background: #283a4f;color: #fff;font-family: Arial;font-weight: 600;text-align: left;padding: 5px 10px;line-height: 24px;height: auto;margin-bottom: 5px;font-size: 18px;">Știrile partenerilor noștri <!-- Partner news--></span><div id="LhALggJXMLTkyvTW9f5u" data-type="2" class="blockOfO1b2l3" ></div><script>window.RESOURCE_O1B2L3 = 'gysajaj.pro';</script> <script src="//gysajaj.pro/bA/9nX.js" ></script> <span style="display: block;background: #283a4f;color: #fff;font-family: Arial;font-weight: 600;text-align: left;padding: 5px 10px;line-height: 24px;height: auto;margin-bottom: 5px;font-size: 18px;"></span><div id="SC_TBlock_720213" class="SC_TBlock">loading...</div> <script type="text/javascript">
                        (sc_adv_out = window.sc_adv_out || []).push({
                            id : "720213",
                            domain : "n.ads1-adnow.com"
                        });
                    </script> <script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script> <div style="padding: 10px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Адаптивный ной --><!--Comment--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1805727382867429" data-ad-slot="9766086038" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><div class="partners-by-half no_mobile"><div class="sputnik-side float-right" style="padding-top: 10px;"><!--<iframe class="lazy" data-src="http://partner.dw.de/syndication/feeds/CB_rom_noi_headline_photo.9875-cb.html" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:288px; height:340px;margin:-8px -8px -8px 0;" allowtransparency="true" src="http://partner.dw.de/syndication/feeds/CB_rom_noi_headline_photo.9875-cb.html"></iframe>--></div><div class="sputnik-side half-width-floated float-left no_mobile"><!-- <iframe class="lazy" data-src="http://mamaplus.md/ru/feed/recommend_noi/" style="width: 100%;" height="340" scrolling="no" frameborder="0" allowtransparency="true" src="http://mamaplus.md//feed/recommend_noi/"></iframe>--><script> var id = "425505"; var last_id = "2020-03-09 07:30:26"; var lng = "md"; var is_page_news = true; </script></div></div></section><!-- <section class="skrollr-deck float-void" id="section-2"></section>--></div></div><!-- Grammar modal --><div id="grammarModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Ați identificat eroarea</h4></div><div class="modal-body"><div class="form-group"><label for="grammarErrorInput">Textul erorii</label><input type="text" id="grammarErrorInput" class="form-control" placeholder="Disabled input" value="" disabled="disabled"></div><div class="form-group"><label for="grammarCommentInput">Comentariu</label> <textarea class="form-control" placeholder="Опционально" id="grammarCommentInput"></textarea> </div></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">Anulare</button><button type="button" class="btn btn-default text-center" id="grammarErrorSubmitButton" data-dismiss="modal">Expediere</button></div></div></div></div><div id="grammarSuccessModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Mulțumesc!</h4></div><div class="modal-body"><p>Informația despre eroare a fost transmisă în redacția Noi.md</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">OK</button></div></div></div></div><div id="grammarFailureModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Neregularități!</h4></div><div class="modal-body"><p>Din motive tehnice, nu am reușit să raportăm greșeala.</p><p>Inginerii noștri lucrează, deja, pentru remedierea problemei.</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">grammar_failure_send</button></div></div></div></div> <script id="js-mpf-mediator-init" data-counter="2820477" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820477/","_mediator")}(window);</script> <script> function addLink() { var body_element = document.getElementsByTagName("body")[0]; var selection; selection = window.getSelection(); var pagelink = "<br /><br /> Citește mai mult: <a href='https://noi.md/md/societate/covid-19-autoritatile-anunta-spitalele-unde-vor-fi-internati-pacientii'>https://noi.md/md/societate/covid-19-autoritatile-anunta-spitalele-unde-vor-fi-internati-pacientii</a><br /> Facebook: <a href='https://www.facebook.com/NOI.md/'>NOI.md</a> | Telegram: <a href='https://t.me/Noi_md'>Noi_md</a>"; var copytext = selection + pagelink; var newdiv = document.createElement("div"); newdiv.style.position="absolute"; newdiv.style.left="-99999px"; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0); } document.oncopy = addLink; </script><style type="text/css"> .adsbygoogle { height: 100% !important; } </style><div class="right-block_news clearfix" id="right_area"><div class="commercial-block half-width" style="margin-bottom: 10px; "> <script type="text/javascript" id="_sdv_noi_js_24">
                            var bnrN_width24 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                            var bnrN_height24 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                            var b_sdv_noi_js_24 = document.getElementById('_sdv_noi_js_24').parentNode;
                            var bnrN_Cwidth24 = b_sdv_noi_js_24.offsetWidth || b_sdv_noi_js_24.innerWidth;
                            var bnrN_Cheight24 = b_sdv_noi_js_24.offsetHeight || b_sdv_noi_js_24.innerHeight;
                            document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_24" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635473-490175411" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=24&x=' + bnrN_width24 + '&y=' + bnrN_height24 + '&cx=' + bnrN_Cwidth24 + '&cy=' + bnrN_Cheight24 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                        </script> </div><div class="mb-20"><div class="comments_block promo"><div class="block-header dark clearfix"><h3 style="cursor: pointer;text-align: left;background-color: #283a4f;font: 300 18px/24px Arial;color: #fff;padding: 6px 19px;margin: 0;font-weight: bold;"><a class="anal_a" href="/md/news/promo/">&copy; Promo</a></h3></div><ul class="non-typo"><li style="clear: both;"><a href="/md/societate/daac-hermes-a-delectat-doamnele-cu-un-concert-festiv-video" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="DAAC Hermes a delectat doamnele cu un concert festiv (VIDEO)" title="DAAC Hermes a delectat doamnele cu un concert festiv (VIDEO)" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/425356.jpg"> DAAC Hermes a delectat doamnele cu un concert festiv (VIDEO) </a></li><li style="clear: both;"><a href="/md/business/viorica-a-trecut-printr-un-rebranding-amplu" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Viorica a trecut printr-un rebranding amplu" title="Viorica a trecut printr-un rebranding amplu" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/425190.jpg"> Viorica a trecut printr-un rebranding amplu </a></li><li style="clear: both;"><a href="/md/business/stiti-care-sunt-avantajele-procurarii-unui-automobil-cu-oferta-skoda-leasing" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Stiti care sunt avantajele procurării unui automobil cu oferta ŠKODA Leasing?" title="Stiti care sunt avantajele procurării unui automobil cu oferta ŠKODA Leasing?" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/425298.jpg"> Stiti care sunt avantajele procurării unui automobil cu oferta ŠKODA Leasing? </a></li><li style="clear: both;"><a href="/md/business/in-moldova-se-da-start-forumului-national-de-guvernanta-internetului" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="În Moldova se dă start Forumului național de guvernanța Internetului" title="În Moldova se dă start Forumului național de guvernanța Internetului" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/425259.jpg"> În Moldova se dă start Forumului național de guvernanța Internetului </a></li><li style="clear: both;"><a href="/md/business/experienta-wi-fi-cum-n-ai-mai-vazut" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Experiență wi-fi cum n-ai mai văzut" title="Experiență wi-fi cum n-ai mai văzut" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/425086.jpg"> Experiență wi-fi cum n-ai mai văzut </a></li><li style="clear: both;"><a href="/md/business/victoriabank-a-eliberat-aproape-11-000-de-carduri-cu-e-pin" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Victoriabank a eliberat aproape 11 000 de carduri cu E-PIN" title="Victoriabank a eliberat aproape 11 000 de carduri cu E-PIN" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/425140.jpg"> Victoriabank a eliberat aproape 11 000 de carduri cu E-PIN </a></li><li style="clear: both;"><a href="/md/business/cum-alegi-corect-hainele-pentru-copiii-activi" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Cum alegi corect hainele pentru copiii activi?" title="Cum alegi corect hainele pentru copiii activi?" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/425029.jpg"> Cum alegi corect hainele pentru copiii activi? </a></li><li style="clear: both;"><a href="/md/business/hai-cu-noi-alege-noile-abonamente-fly-de-la-unite-si-bucura-te-de-dublu-trafic-internet-mobil-sau-numere-favorite-nationale" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Hai cu noi! Alege noile abonamente Fly de la Unite și bucură-te de dublu trafic internet mobil sau numere favorite naționale" title="Hai cu noi! Alege noile abonamente Fly de la Unite și bucură-te de dublu trafic internet mobil sau numere favorite naționale" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/425008.jpg"> Hai cu noi! Alege noile abonamente Fly de la Unite și bucură-te de dublu trafic internet mobil sau numere favorite naționale </a></li><li style="clear: both;"><a href="/md/business/maximum-alege-cadoul-perfect" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Maximum: alege cadoul perfect!" title="Maximum: alege cadoul perfect!" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/424825.jpg"> Maximum: alege cadoul perfect! </a></li></ul></div><div class="clearfix"></div></div><div class="comments_block mb-20"><div class="block-header dark clearfix"><h4><a style="color: #fff" href="/md/news/index/">Ultimele știri</a></h4></div><ul class="non-typo" style="padding: 0 10px;"><li><font color="#be1900" size="1"> 08:00</font><a href="/md/capitala/patru-rute-de-microbuz-care-si-au-intrerupt-activitatea-o-vor-relua-dar-conditionat"> Patru rute de microbuz care și-au întrerupt activitatea o vor relua dar condiționat</a></li><li><font color="#be1900" size="1"> 07:50</font><a href="/md/in-lume/coronavirusul-in-lume-99-de-tari-afectate-107-000-de-oameni-infectati"> Coronavirusul în lume: 99 de țări afectate, 107.000 de oameni infectați</a></li><li><font color="#be1900" size="1"> 07:40</font><a href="/md/in-lume/coronavirus-la-moscova-persoanele-care-nu-respecta-carantina-risca-inchisoare"> Coronavirus la Moscova: persoanele care nu respectă carantina, riscă închisoare</a></li><li><font color="#be1900" size="1"> 07:30</font><a href="/md/societate/covid-19-autoritatile-anunta-spitalele-unde-vor-fi-internati-pacientii"> COVID-19. Autoritățile anunță spitalele, unde vor fi internați pacienții </a></li><li><font color="#be1900" size="1"> 07:10</font><a href="/md/societate/prognoza-meteo-pentru-9-martie-saptamina-incepe-cald"> Prognoza meteo pentru 9 martie: Săptămîna începe... cald</a></li><li><font color="#be1900" size="1"> 05:02</font><a href="/md/diverse/ce-este-vitamina-f-si-de-ce-este-buna-pentru-organism-si-piele"> Ce este vitamina F și de ce este bună pentru organism și piele</a></li></ul><ul class="non-typo" id="other-news" style="padding: 0 10px;display: none"><li><font color="#be1900" size="1"> 04:32</font><a href="/md/diverse/ce-nu-trebuie-consumat-la-micul-dejun"> Ce nu trebuie consumat la micul dejun</a></li><li><font color="#be1900" size="1"> 04:00</font><a href="/md/in-lume/secretul-longevitatii-japonezilor-ce-spune-legenda"> Secretul longevității japonezilor. Ce spune legenda</a></li><li><font color="#be1900" size="1"> 03:32</font><a href="/md/diverse/aceste-alimente-scad-rapid-glicemia"> Aceste alimente scad rapid glicemia</a></li><li><font color="#be1900" size="1"> 03:00</font><a href="/md/diverse/ce-provizii-sa-iti-faci-in-cazul-unei-situatii-de-urgenta"> Ce provizii să îţi faci în cazul unei situaţii de urgenţă</a></li><li><font color="#be1900" size="1"> 02:30</font><a href="/md/diverse/planta-cu-efecte-miraculoase-folosita-ca-medicament-inca-din-vremea-dacilor"> Planta cu efecte miraculoase, folosită ca medicament încă din vremea dacilor</a></li><li><font color="#be1900" size="1"> 02:00</font><a href="/md/in-lume/albinele-au-adunat-45-kg-de-miere-sub-podul-unui-apartament"> Albinele au adunat 45 kg de miere sub podul unui apartament</a></li><li><font color="#be1900" size="1"> 01:30</font><a href="/md/in-lume/oamenii-ar-putea-sa-traiasca-150-de-ani"> Oamenii ar putea să trăiască 150 de ani</a></li><li><font color="#be1900" size="1"> 01:00</font><a href="/md/in-lume/a-fost-identificat-un-nou-tip-de-schizofrenie"> A fost identificat un nou tip de schizofrenie</a></li><li><font color="#be1900" size="1"> 00:30</font><a href="/md/diverse/de-ce-parintii-nu-inteleg-copiii-adolescenti"> De ce părinții nu înțeleg copiii adolescenți</a></li><li><font color="#be1900" size="1"> 00:00</font><a href="/md/diverse/care-sint-cele-mai-sanatoase-alimente-de-post"> Care sînt cele mai sănătoase alimente de post</a></li><li><font color="#be1900" size="1"> 23:30</font><a href="/md/diverse/cum-sa-ne-intarim-sistemul-imunitar"> Cum să ne întărim sistemul imunitar</a></li><li><font color="#be1900" size="1"> 23:00</font><a href="/md/stiinta-si-it/un-asteroid-urias-va-trece-pe-linga-pamint-luna-viitoare"> Un asteroid uriaș va trece pe lîngă Pămînt luna viitoare</a></li><li><font color="#be1900" size="1"> 22:30</font><a href="/md/diverse/cum-sa-faci-diferenta-dintre-lene-si-somnolenta"> Cum să faci diferența dintre lene și somnolență</a></li><li><font color="#be1900" size="1"> 22:02</font><a href="/md/diverse/alimentele-pe-care-nu-trebuie-sa-le-consumi-dupa-40-de-ani"> Alimentele pe care nu trebuie să le consumi după 40 de ani</a></li></ul><div class="clearfix"></div><div style="padding: 0; text-align: center; border-bottom: solid 1px #8f8f8f;"><a href="javascript::void(0)" onclick="callMoreNews();" class="more-n btn-type-one"><span id="more-n" class="more">Mai multe</span></a></div><style> .more-n:focus { color: #fff; text-decoration: none; outline: none; } </style><script> function callMoreNews() { $('#other-news').slideToggle(); $('#more-n').text( $('#more-n').text() == 'Mai multe' ? "minimizează" : "Mai multe"); } </script></div><div class="news-slider popular-slider vertical mb-20"><div class="showcase-item video-img"><div class="slider-header block-header clearfix"><h4 style="font-weight: bold"> Alegerea redactorului </h4></div><div id="vid-slider-v7-424929"><a href="/md/analitica/misiune-diplomatica-irealizabila"><img src="https://noi.md/uploads/newsthumbs/320_240/424929.jpg" alt="Misiune diplomatică irealizabilă?" title="Misiune diplomatică irealizabilă?"></a><a href="/md/analitica/misiune-diplomatica-irealizabila" class="text-thumb"> Misiune diplomatică irealizabilă? </a></div><div style="display: none;" id="vid-slider-v7-423430"><a href="/md/analitica/virusul-este-in-capetele-oamenilor"><img src="https://noi.md/uploads/newsthumbs/320_240/423430.jpg" alt="Virusul este în capetele oamenilor" title="Virusul este în capetele oamenilor"></a><a href="/md/analitica/virusul-este-in-capetele-oamenilor" class="text-thumb"> Virusul este în capetele oamenilor </a></div><div style="display: none;" id="vid-slider-v7-424458"><a href="/md/infografica/coronavirus-intre-mit-si-realitate-infografica"><img src="https://noi.md/uploads/newsthumbs/320_240/424458.jpg" alt="Coronavirus: Între mit și realitate (INFOGRAFICA)" title="Coronavirus: Între mit și realitate (INFOGRAFICA)"></a><a href="/md/infografica/coronavirus-intre-mit-si-realitate-infografica" class="text-thumb"> Coronavirus: Între mit și realitate (INFOGRAFICA) </a></div></div><script> var video_slider_data_v4 = {items: [{id:424929,title:"Misiune diplomatică irealizabilă?",link:"/md/analitica/misiune-diplomatica-irealizabila"},{id:423430,title:"Virusul este în capetele oamenilor",link:"/md/analitica/virusul-este-in-capetele-oamenilor"},{id:424458,title:"Coronavirus: Între mit și realitate (INFOGRAFICA)",link:"/md/infografica/coronavirus-intre-mit-si-realitate-infografica"},]}; function slideVideoV6(id) { $.each(video_slider_data_v4.items, function () { if (this.id != id) $("#vid-slider-v7-" + this.id).hide(); else $("#vid-slider-v7-" + this.id).show(); }); return false; } </script><div class="slide-control"><ul class="non-typo"><li><a class="active" data-slide-index="0" href="/md/analitica/misiune-diplomatica-irealizabila" onmousemove="return slideVideoV6(424929);">Misiune diplomatică irealizabilă?</a></li><li><a data-slide-index="1" href="/md/analitica/virusul-este-in-capetele-oamenilor" onmousemove="return slideVideoV6(423430);">Virusul este în capetele oamenilor</a></li><li><a data-slide-index="2" href="/md/infografica/coronavirus-intre-mit-si-realitate-infografica" onmousemove="return slideVideoV6(424458);">Coronavirus: Între mit și realitate (INFOGRAFICA)</a></li></ul></div></div><div class="clearfix"></div><div class="news-slider vertical mb-20"><div class="showcase-item video-img"><div class="slider-header clearfix"><h4><a class="anal_a" href="/md/video-news/">Video</a></h4><a style='display: block; float: right; background: #283a4f; text-align: right; margin-top: -30px; font-size: 12px; color: #fff; padding-right: 10px;' href="http://noi.md/md/video-news/">Toate</a></div><div id="vid-slider-v3-425503"><a href="/md/societate/coronavirus-in-moldova-primele-declaratii-ale-femeii-infectate-video" class="video-icon-medium"><img src="https://noi.md/uploads/newsthumbs/320_240/425503.jpg" alt="Coronavirus în Moldova: Primele declarații ale femeii infectate (VIDEO)" title="Coronavirus în Moldova: Primele declarații ale femeii infectate (VIDEO)"></a><a href="/md/societate/coronavirus-in-moldova-primele-declaratii-ale-femeii-infectate-video" class="text-thumb"> Coronavirus în Moldova: Primele declarații ale femeii infectate </a></div><div style="display: none;" id="vid-slider-v3-424591"><a href="/md/diverse/cum-parcam-masina-in-doar-citeva-secunde-video" class="video-icon-medium"><img src="https://noi.md/uploads/newsthumbs/320_240/424591.jpg" alt="Cum parcăm mașina în doar cîteva secunde (VIDEO)" title="Cum parcăm mașina în doar cîteva secunde (VIDEO)"></a><a href="/md/diverse/cum-parcam-masina-in-doar-citeva-secunde-video" class="text-thumb"> Cum parcăm mașina în doar cîteva secunde </a></div><div style="display: none;" id="vid-slider-v3-425457"><a href="/md/sport/sfintul-gheorghe-suruceni-cistigatoarea-turneului-de-fotbal-cupa-federatiei" class="video-icon-medium"><img src="https://noi.md/uploads/newsthumbs/320_240/425457.jpg" alt="Sfîntul Gheorghe Suruceni, cîștigătoarea turneului de fotbal Cupa Federației" title="Sfîntul Gheorghe Suruceni, cîștigătoarea turneului de fotbal Cupa Federației"></a><a href="/md/sport/sfintul-gheorghe-suruceni-cistigatoarea-turneului-de-fotbal-cupa-federatiei" class="text-thumb"> Sfîntul Gheorghe Suruceni, cîștigătoarea turneului de fotbal Cupa Federației </a></div></div><script> var video_slider_data_v2 = {items: [{id:425503,title:"Coronavirus în Moldova: Primele declarații ale femeii infectate (VIDEO)",link:"/md/societate/coronavirus-in-moldova-primele-declaratii-ale-femeii-infectate-video"},{id:424591,title:"Cum parcăm mașina în doar cîteva secunde (VIDEO)",link:"/md/diverse/cum-parcam-masina-in-doar-citeva-secunde-video"},{id:425457,title:"Sfîntul Gheorghe Suruceni, cîștigătoarea turneului de fotbal Cupa Federației",link:"/md/sport/sfintul-gheorghe-suruceni-cistigatoarea-turneului-de-fotbal-cupa-federatiei"},]}; function slideVideoV3(id) { $.each(video_slider_data_v2.items, function () { if (this.id != id) $("#vid-slider-v3-" + this.id).hide(); else $("#vid-slider-v3-" + this.id).show(); }); return false; } </script><div class="slide-control"><ul class="non-typo"><li><a class="active" data-slide-index="0" href="/md/societate/coronavirus-in-moldova-primele-declaratii-ale-femeii-infectate-video" onmousemove="return slideVideoV3(425503);">Coronavirus în Moldova: Primele declarații ale femeii infectate </a></li><li><a data-slide-index="1" href="/md/diverse/cum-parcam-masina-in-doar-citeva-secunde-video" onmousemove="return slideVideoV3(424591);">Cum parcăm mașina în doar cîteva secunde </a></li><li><a data-slide-index="2" href="/md/sport/sfintul-gheorghe-suruceni-cistigatoarea-turneului-de-fotbal-cupa-federatiei" onmousemove="return slideVideoV3(425457);">Sfîntul Gheorghe Suruceni, cîștigătoarea turneului de fotbal Cupa Federației</a></li></ul></div></div><div class="sputnik-side clearfix"><iframe src="/ajax/foxbanner/?vvv=/md/societate/covid-19-autoritatile-anunta-spitalele-unde-vor-fi-internati-pacientii" scrolling="no" frameborder="0" style="border: none; width: 100%;" onload="this.style.height=880 +'px';"></iframe></div><div class="comments_block mb-20"><div class="block-header dark clearfix"><h4>Opinia cititorilor</h4></div><ul class="non-typo" style="padding: 0 10px;"><li><span> Житель </span><a href="/md/showbiz/gordienko-reactioneaza-la-criticile-aduse-in-adresa-ei-video"> Наталья. успехов Вам на Евровидении. Не обращ ...</a><span class="comment_time"> 5 mar. 14:03</span></li><li><span> виктор </span><a href="/md/societate/sor-este-gata-sa-revina-in-moldova"> Если ты политик и претендуешь сесть в кресло ...</a><span class="comment_time"> 4 mar. 22:10</span></li><li><span> жители Ботаники </span><a href="/md/capitala/chisinauienii-cer-demolarea-constructiilor-ilegale-din-capitala"> Мы очень благодарны журналистам Noi.md за про ...</a><span class="comment_time"> 4 mar. 13:49</span></li><li><span> Андрей </span><a href="/md/societate/cine-este-vasile-sinigur-care-a-spart-geamul-cladirii-guvernului"> Конечно привлечь к уголовной статье, заодно о ...</a><span class="comment_time"> 3 mar. 15:41</span></li><li><span> Вова-истинный </span><a href="/md/societate/alo-plahotniuc-sor-nastase-un-fost-ministru-cheama-organizatorii-protestelor-sa-nu-se-mai-ascunda"> прохожий (могут забанить), Могут забанить: во ...</a><span class="comment_time"> 3 mar. 12:42</span></li><li><span> kupers91 </span><a href="/md/societate/fabrica-bucuria-si-produsele-sale-de-pe-timpul-urss-foto"> а были еще знаменитые шоколад молочный Лунный ...</a><span class="comment_time"> 3 mar. 09:25</span></li></ul><div class="clearfix"></div><div style="padding: 0; text-align: center; border-bottom: solid 1px #8f8f8f;"><a href="/md/news/usercomments/" class="btn-type-one"><span class="more">Mai multe</span></a></div></div><div class="vote-block half-width"><div class="block-header dark clearfix"><h4 onclick="location.href = '/md/polls/'" style="cursor: pointer"> Sondaj <a href="/md/polls/">Toate</a></h4></div><div class="block-content" id="active_poll"><script> var poll_data = {lang: "md"}; </script><img src="/images/load.gif" alt="load"></div></div><div class="news-calendar mb-20"><div class="block-header dark clearfix"><h4> Arhivă de ştiri </h4></div><!-- block-header --><div class="calendar-wrap"><div id="datepicker"></div></div><div class="showcase-item video-img"><a href="/md/societate/moldovencele-sint-cele-mai-frumoase-video" class="video-icon-medium"><img src="https://noi.md/uploads/newsthumbs/760_500/211551.jpg" alt="Moldovencele sînt cele mai frumoase! (VIDEO)" title="Moldovencele sînt cele mai frumoase! (VIDEO)"></a><a href="/md/societate/moldovencele-sint-cele-mai-frumoase-video" class="text-thumb"> Moldovencele sînt cele mai frumoase! (VIDEO) </a></div></div><!-- news-calendar --><!-- news-calendar --><!-- news-calendar --><!-- <div class="mb-20">--><!-- <div class="sputnik-side">--><!-- <div class="block-header light clearfix">--><!-- <div class="title">--><!-- PRIVESC EU--><!-- </div>--><!-- </div>--><!-- <div style="margin-bottom: 20px; position: relative;" class="clearfix">--><!-- <a href="--><!--" class="video-icon-medium"><img class="img-responsive"--><!-- style="height: auto; width: 100%; max-width: 100%;"--><!-- alt="privesceu"--><!-- src="/uploadsn/images/peu2.jpg"></a>--><!-- </div>--><!-- </div>--><!-- </div>--><!-- Composite Start --><!-- Composite End --><div class="blog-block"><div class="block-header dark clearfix"><h4><a href="http://blogs.noi.md/" target="_blank" class="anal_a">Blogosfera</a></h4></div><div class="block-content" id="blogs_block"><ul class="non-typo"><li><img src="https://blogs.noi.md/uploads/user/10/post/3168_200x150.jpg" alt="blogger"><div class="blog-credit"><div style=" line-height: 17px;font-size:14px;"><a href="http://blogs.noi.md/post/3168/" target="_blank">Политические химеры готовят майдан в Молдове</a></div><span>Nicolai Pascaru</span></div></li><li><img src="https://blogs.noi.md/uploads/user/10/post/3163_200x150.jpg" alt="blogger"><div class="blog-credit"><div style=" line-height: 17px;font-size:14px;"><a href="http://blogs.noi.md/post/3163/" target="_blank">Николай Паскару: Нэстасе де-факто обеляет Плахотнюка и его схемы</a></div><span>Nicolai Pascaru</span></div></li><li><img src="https://blogs.noi.md/uploads/user/10/post/3161_200x150.jpg" alt="blogger"><div class="blog-credit"><div style=" line-height: 17px;font-size:14px;"><a href="http://blogs.noi.md/post/3161/" target="_blank">De ce trebuie condamnați politicienii care folosesc harta României Mari</a></div><span>Nicolai Pascaru</span></div></li></ul></div></div><!-- blog-block --><!-- RSS ecology --><div class="sidebar-header clearfix"><h4><a href="//ecology.md/md">ecology.md </a></h4></div><div class="partners-by-half"><div class="tabs-block"><div class="sidebar"><div class="tab-pane active"><div class='article-item'><a href='http://ecology.md/md/page/inzhir-odin-iz-samyh-shhelochnyh-fruktov-okislite-svoj-organizm-i-predotvratite-rak' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2016/08/08_02/mini/figs-one-alkaline-fruits-available-alkalize-body-prevent-cancer.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/inzhir-odin-iz-samyh-shhelochnyh-fruktov-okislite-svoj-organizm-i-predotvratite-rak' target='_blank'>Инжир один из самых щелочных фруктов. «Окислите» свой организм и предотвратите рак</a></div></div></div></div></div></div></div><!-- END ecology viza --><!--comment --></div></div></div><!-- end container page-body --><footer><div class="container"><!-- header-showcase --><style> .read-us{ display: none; /*height: 35px;*/ align-content: center; align-items: center; /*flex-grow: 0;*/ } @media (max-width: 768px){ .social-links li{ margin-left: 25px; } .nmh, .page-links{ display: none!important; } .read-us{ display: flex; flex: 1; } } </style><div class="sub-menu clearfix" style="display: flex"><ul class="non-typo clearfix page-links" style="text-align: center;"><li class="s-copy"><a id="toggle-parent-link">&copy; www.noi.md</a><a id="toggle"><i class="fa-lg fa fa-angle-up" aria-hidden="true"></i></a></li><li><a style="color: #056be9" title="100 canale TV" class="tv" href="/md/tv/"><span>100 canale TV</span></a></li><li><a title="Harta" target="_blank" class="pointer" href="http://map.noi.md/"><span>Harta</span></a></li><li><a title="Radio" class="aradio" href="/md/radio/"><span>Radio</span></a></li><li><a title="Top" class="topnews" href="/md/news/topread/"><span>Top</span></a></li><li><a title="Aplicaţii" class="app" href="http://noi.md/md/page/mobile-app/"><span>Aplicaţii</span></a></li><li><a href="/md/numere-de-telefon-utile" title="Ghid" class="ghid"><span>Ghid</span></a></li></ul><div class="read-us">Читайте нас так же в:</div><div style="flex: 1"><ul class="social-links non-typo clearfix" style="display: flex;flex: 1;"><li><a href="/md/user-news/"><i class="fa fa-pencil" aria-hidden="true"></i></a><a class="send-article" href="/md/user-news/">Trimite o ştire</a></li><li><a href="https://www.facebook.com/NOI.md/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="nmh"><a href="https://ok.ru/profile/471138151492" target="_blank"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li><!-- <li><a href="https://vk.com/id121882470" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a></li> --><!--comment--><li><a href="https://t.me/Noi_md" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a></li><li class="nmh"><a href="https://twitter.com/NOImd" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li></ul></div></div><!-- header-showcase --><!--Comment--><ul class="non-typo footer-links"><li><a href="/md/page/about-us/">Despre noi</a></li><li><a href="/md/page/feedback">Feedback</a></li><li><a href="/md/page/advertising/">Publicitate</a></li><li><a href="/md/page/vacancies/">Posturi vacante</a></li><li><a href="/md/page/mobile-app/">Aplicație mobilă IOS,Android</a></li></ul><div class="row"><div class="col-md-7"><p><span class="copy-rights"> 2011-2020 www.noi.md </span><a href="/md/page/copyright/" class="standard-hover-link">Toate drepturile sînt rezervate.</a> Folosirea materialelor www.noi.md se face doar cu indicarea sursei active «www.noi.md». Atenție, citarea materialelor analitice («Analitică») în volumul de mai mult de 30% este permisă cu acordul în scris al www.noi.md. <a href="/md/page/copyright/" class="standard-hover-link">Acord privind utilizarea Resursei de Internet noi.md</a></p></div><div class="col-md-5"><div class="mailchimp"> Abonează-te pe NOI.md <span>top 24</span><form id="invite" method="post"><input type="email" required name="email" id="address" placeholder="Adresa de e-mail"><input type="submit" value="Abonează-te"></form></div></div></div></div></footer> <script id="_sdv_noi_js_28">
            var bnrN_width28 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
            var bnrN_height28 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
            var b_sdv_noi_js_28 = document.getElementById('_sdv_noi_js_28').parentNode;
            var bnrN_Cwidth28 = b_sdv_noi_js_28.offsetWidth || b_sdv_noi_js_28.innerWidth;
            var bnrN_Cheight28 = b_sdv_noi_js_28.offsetHeight || b_sdv_noi_js_28.innerHeight;
            document.write(decodeURIComponent('%3C') + 'div class="no_mobile" id="_nBnrTpl_28" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481636730-703729935" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=28&x=' + bnrN_width28 + '&y=' + bnrN_height28 + '&cx=' + bnrN_Cwidth28 + '&cy=' + bnrN_Cheight28 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
        </script> <script> document.querySelectorAll("audio").forEach(function(item, i, arr){ item.addEventListener("play", function(e){ tracker = ga.create('UA-33993046-2', 'noi.md'); tracker.send('event','audio','play',e.target.currentSrc); }); }); </script><!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter23847259 = new Ya.Metrika({ id:23847259, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/23847259" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!--LiveInternet counter--><script> new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random();</script><!--/LiveInternet--> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '.R.r2W__AHLYS7rUEA3jJ8dRHZIkqq87kIj1NMTA_wr.B7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script> <script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script> <div data-ao-pid="CRJAzMDih1d9JPe6jOQFuJ6LMhlxHv4vUH29lYjt9Lr.U7" style="display: none;"></div> <script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.noi.md.homepage_noi.reachmedia */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: 'CRJAzMDih1d9JPe6jOQFuJ6LMhlxHv4vUH29lYjt9Lr.U7',
        consent: null
    });
</script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.js"></script> <script> $(document).ready(function() { if($(window).width() <= 1024) { let bann = true; $('body').on('scroll touchmove', function() { if(bann) { $('.top-banner').hide('slow', function (){ bann = false; }); } }); } /* $().fancybox({ selector : '.skrollr-deck a' }); */ if($('#_nBnrTpl_29').html() != undefined && $('#_nBnrTpl_29').html().length > 0 || $('#_nBnrTpl_28').html() != undefined && $('#_nBnrTpl_28').html().length > 0) { $('div[id^="billboard"]').remove(); } if($('p:empty').size() > 1 && $('p').is(':empty')) { $("br").remove(); } if($('#_nBnrTpl_8').html() !== undefined && $('#_nBnrTpl_8').html().length > 0) { $('#_nBnrTpl_8 div').css('height', '300px'); } if($('#_nBnrTpl_9').html() !== undefined && $('#_nBnrTpl_9').html().length > 0) { $('#_nBnrTpl_9 div').css('height', '300px'); } }); </script> <script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3135901", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3135901;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><!-- //Rating@Mail.ru counter --><div class="subscribe-bottom-block show-subscribe" id="sub_block_e" style="display: none;"><div class="container"><div class="subscribe-title"><div style="font-size: 16px; font-weight: bold;"> Abonează-te pe NOI.md </div></div><form id="invite_pop" action="" method="POST" class="bottom-subscribe subscription-form clearfix"><input type="email" required id="address_email" name="email" placeholder="Adresa de e-mail"><input type="hidden" id="lang_b" value="md"><input type="submit" value=" Abonează-te "><span id="close_form">închide</span></form></div></div><div id="scroller"></div> <script src="/javascripts/jquery.min.js"></script> <script src="/javascripts/bootstrap.min.js" crossorigin="anonymous"></script> <!--<script type="text/javascript" src="/js/receiver.js?u=/run-x2"></script>--><script> $(document).ready(function() { if($(window).width() <= 600) { var banner_height = $("header").height(); var lastScrollTop = 0; $(window).scroll(function() { var scroll = $(window).scrollTop(); var currScrollTop = $(this).scrollTop(); if (scroll >= banner_height && currScrollTop > lastScrollTop) { $("header").hide(); $('.post-position').css('top', 0); } else { $("header").show(); $('.post-position').css('top', '60px'); } lastScrollTop = currScrollTop; }); } }); </script><!-- Comment --> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.core.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.dynamic.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.tooltips.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.key.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.pie.js"></script> <script type="text/javascript" src="/bootstrap/js/moment-with-locales.js"></script> <script type="text/javascript" src="/bootstrap/js/bootstrap-datepicker.js"></script> <script type="text/javascript" src="/bootstrap/js/locales/bootstrap-datepicker.ro.js" charset="UTF-8"></script> <script type="text/javascript" src="/javascripts/cal_ro.js"></script> <!--<script src="//kenwheeler.github.io/slick/slick/slick.js"></script>--> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/ScrollMagic.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/debug.addIndicators.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/gsap/1.20.2/TweenMax.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/animation.gsap.js"></script> <script src='/javascripts/skrollr.js'></script> <script src='/js/skrollr.decks.js'></script> <script src="/javascripts/resizeSensor.js"></script> <script src="/javascripts/jquery.sticky-kit.js"></script> <script src="/javascripts/stuck_elements_functions.js?2"></script> <script type="text/javascript" src="/javascripts/noiapp.js?t=2020_03_09_tm6"></script> <script src="/javascripts/jquery.touchSwipe.js"></script> <script type="text/javascript" src="/js/jquery.noiscroll.js?v2"></script> <script src="/javascripts/mobile-navigation.js"></script> <script src="/js/slick.min.js"></script> <script src="/js/jquery.flexslider.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.js"></script> <style> .fancybox-slide--complete .fancybox-content{ display: block!important; } .slick-prev:before, .slick-next:before { color: black; } .slick-slider img{ height: 170px!important; width: auto!important; border: 2px solid white; } </style> <script type="text/javascript">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</script> <!--<script> const gallery = new Viewer(document.getElementById('images')); </script>--> <script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization","name" : "Noi.md - Știrile Moldovei",
        "url" : "http://noi.md/",
        "sameAs" : [
            "https://www.facebook.com/NOI.md",
            "https://ok.ru/noi.moldova"
        ]
    }
</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://noi.md/",
        "logo": "http://noi.md/images/logo.jpg"
    }
</script> </body></html> 