<!DOCTYPE html><html lang="ru"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><title>Comentează știrile pe Noi.md și crește-ți ratingul de utilizator</title><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="description" content="Portal Noi.md se dezvoltă în mod constant și are grijă ca aflarea cititorului pe site să fie cît mai comodă și mai confortabilă. Astfel, recent, pe portal a fost lansată o nou"><meta name="keywords" content="comentariu, înregistrare"><meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta property="fb:app_id" content="171210479681868"><meta property="og:type" content="website"><meta property="og:site_name" content="noi.md"><meta property="og:url" content="https://noi.md/md/societate/comenteaza-stirile-pe-noi-md-si-creste-ti-ratingul-de-utilizator"><meta property="og:image:secure_url" content="https://noi.md/uploads/newsthumbs/760_500/2021_07_30/538215.jpg?1627883109"><meta property="og:image" content="https://noi.md/uploads/newsthumbs/760_500/2021_07_30/538215.jpg?1627883109"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="760"><meta property="og:image:height" content="500"><meta property="og:title" content="Comentează știrile pe Noi.md și crește-ți ratingul de utilizator"><meta property="og:description" content="Portal Noi.md se dezvoltă &amp;icirc;n mod constant și are grijă ca aflarea cititorului pe site să fie c&amp;icirc;t mai comodă și mai confortabilă...."><meta name="mailru-domain" content="4qGy3K7YD8Hl8D9H"><meta name="google-site-verification" content="2UH8TRSTi-G644Bgp6X50Gcz7GL0Yuu9jw4uzWTCQis"><meta name="yandex-verification" content="9478c0daf7df14e6"><meta name="yandex-verification" content="4c730eea43408d1a"><meta name="pmail-verification" content="bc32b024badf454a463baca2014eb46e"><meta name="blogocash-verify" content="2b3e1c86c7f17da79d2f2344f42b9bbb"><meta property="fb:pages" content="104049842993150"><meta id="https://yastatic.net/partner-code-bundles/13907/context_static.js"><meta name="robots" content="all"><meta name="revisit-after" content="1 days"><meta name="Classification" content="News"><meta name="Author" content="MLD MEDIA SRL"><meta name="Publisher" content="noi.md"><meta name="theme-color" content="#056be9"><meta name="Owner" content="MLD MEDIA SRL"><meta name="city" content="Chisinau"><meta name="country" content="Moldova"><meta name="geography" content="Chisinau, Moldova"><meta name="referrer" content="origin"><link rel="alternate" href="android-app://md.noi.dronax.ru.myapplication/http/noi.md"><link rel="alternate" href="ios-app://1288077243/http/noi.md"><link rel="manifest" href="https://noi.md/manifest.json"><link rel="canonical" href="https://noi.md/md/societate/comenteaza-stirile-pe-noi-md-si-creste-ti-ratingul-de-utilizator"><link rel="alternate" hreflang="ro-MD" href="https://noi.md/md"><link rel="alternate" hreflang="ro" href="https://noi.md/md/"><link rel="alternate" hreflang="ru" href="https://noi.md/ru/"><link href="/bootstrap/css/font-awesome.css" rel="stylesheet" type="text/css"><link rel="stylesheet" href="/assets/css/bootstrap.min.css"><link rel="stylesheet" href="/assets/css/jquery.fancybox.min.css"><link rel="stylesheet" href="/assets/css/all.css"><link rel="stylesheet" type="text/css" href="/assets/css/style.css?d060"><link rel="stylesheet" type="text/css" href="/assets/css/datepicker.css"><!-- Slick CSS --><link href="/assets/css/slick.css" rel="stylesheet"><link href="/assets/css/slick-theme.css" rel="stylesheet"><link href="/css/flexslider.css" rel="stylesheet"><link href="/assets/css/weatheri/css/weather-icons.min.css" rel="stylesheet"><link href="/mediaelement/mediaelement/build/mediaelementplayer.css" rel="stylesheet"><link href="/mediaelement/mediaelement/build/mejs-skins.css" rel="stylesheet"><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33993046-2"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-33993046-2'); </script> <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script></head><body><div class="container"><div class="d-none d-lg-flex row top-bnr" style="height: 90px"><div class="col-12 p-0"><!-- banner bb place --><div class="top-banner"><div style="max-height: 90px;width: 100%"> <script id="_sdv_noi_js_14">
                        var bnrN_width14 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                        var bnrN_height14 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                        var b_sdv_noi_js_14 = document.getElementById('_sdv_noi_js_14').parentNode;
                        var bnrN_Cwidth14 = b_sdv_noi_js_14.offsetWidth || b_sdv_noi_js_14.innerWidth;
                        var bnrN_Cheight14 = b_sdv_noi_js_14.offsetHeight || b_sdv_noi_js_14.innerHeight;
                        document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_14" style="margin: 0; padding: 0;height: 100%"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481634819-1077982854" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=14&x=' + bnrN_width14 + '&y=' + bnrN_height14 + '&cx=' + bnrN_Cwidth14 + '&cy=' + bnrN_Cheight14 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                    </script> </div></div></div></div><div class="top-stick"><div class="row infobar d-none d-lg-flex"><div class="col-12 pl-4"><span style="font-weight: 600;">COVID-19 &icirc;n MOLDOVA </span> VACCINAȚI 610 688 &nbsp; INFECTAȚI&nbsp;259 549(<span style="color:#ea9394 ">+71</span>) &nbsp;&nbsp;TRATAȚI&nbsp;252 <span style="color:#8bea3c ">104</span> &nbsp; &nbsp; DECESE&nbsp;6255(+0)&nbsp; <a href="/md/societate/coronavirus-in-moldova-statistica-infectarilor-pe-teritoriul-tarii-428097" class="gray-link gray-mid-font" style="color: white">&nbsp;Mai multe detalii </a></div></div><style> .search-bar.active { display: block; } .search-bar { position: absolute; top: 40px; right: 0; background-color: rgba(238,240,241,.7); /*padding: 15px 0;*/ z-index: 9999; width: 400px; height: 50px; display: none; } </style><div class="row top-menu"><div class="col-2 menu-logo p-0"><a href="/md" style="width: 100%;height: 100%;display: block;"></a></div><div class="d-none lng-b-s"><a href="/md/societate/comenteaza-stirile-pe-noi-md-si-creste-ti-ratingul-de-utilizator"><img src="/assets/images/ro.jpg" style="margin: auto 5px"></a><a href="/ru/societate/comenteaza-stirile-pe-noi-md-si-creste-ti-ratingul-de-utilizator"><img src="/assets/images/ru.jpg"></a></div><div class="col-11 col-xl-10 menu-bar-all"><div class="d-none row menu-bar gray-mid-font d-lg-flex" id="tools-menu"><div class="col p-1" ><div style="width: 48px;height: 25px"><a href="/md/societate/comenteaza-stirile-pe-noi-md-si-creste-ti-ratingul-de-utilizator"><img src="/assets/images/ro.jpg" style="margin: auto 5px"></a><a href="/ru/societate/comenteaza-stirile-pe-noi-md-si-creste-ti-ratingul-de-utilizator"><img src="/assets/images/ru.jpg"></a></div></div><div class="col-10 pr-0 pl-xl-5" style="height: fit-content;"><a href="/md/prognoza-meteo/" class="gray-link"><div class="br-ar p-2" style="text-align: right;"> Chisinau <i class="wi wi-day-showers mywi" style="font-size: 1.3em"></i><!--<i class="fa fa-cloud-sun" style="font-size: 1.3em"></i>--><!--<span class="utf-icon" style="font-size:2.0em;transform: translate(0px, 2px); display: inline-block; margin-top: -4px">🌤</span>--> +32&#8451; </div></a><a href="/md/curs/" class="gray-link"><div class="d-none d-lg-flex br-ar p-2"><span style="color: #0c7ee5">USD</span>&nbsp;17.88&nbsp; <i class="fas fa-arrow-down" style="font-size: 0.9em;color: red;line-height: inherit"></i> &nbsp; <span style="color: #0c7ee5">EUR</span>&nbsp;21.27 <i class="fas fa-arrow-down" style="font-size: 0.9em;color: red;line-height: inherit"></i></div></a><div class="d-none d-lg-flex br-ar p-2 "><a href="/md/page/advertising/" class="gray-link">Publicitate</a>&nbsp;&nbsp;&nbsp; <a href="/md/page/mobile-app/" class="gray-link d-none d-xl-inline">Aplicaţii</a></div><div class="br-ar p-2"><a href="https://www.facebook.com/NOI.md/" target="_blank" class="gray-link"><img src="/assets/images/fb.svg" class="gray-svg"></a><a href="https://t.me/Noi_md" target="_blank" class="gray-link"><img src="/assets/images/tg.svg" class="gray-svg"></a><a href="https://ok.ru/profile/471138151492" target="_blank" class="gray-link"><img src="/assets/images/ok.svg" class="gray-svg"></a><a href="https://twitter.com/NOImd" target="_blank" class="gray-link"><img src="/assets/images/tvtr.svg" class="gray-svg"></a><a href="https://www.youtube.com/user/wwwNOImd" target="_blank" class="gray-link"><img src="/assets/images/yt.svg" class="gray-svg"></a></div><div class="br-ar p-0 pl-xl-2" style="border-right:none;"><a href="#" class="gray-link searchtoggle ml-1 ml-xl-5 mt-2" style="text-decoration: none;display: block"> Căutare &nbsp; <img src="/assets/images/search.svg" class="gray-svg"></a><div class="search-bar"><form action="/md/search/" method="get" class="form-control border-0 h-100"><div class="input-group"><input name="q" class="form-control py-2 border-right-0 border" placeholder="Căutare..." type="search" value="" id="example-search-input"><button class="input-group-append search-button border-0" type="submit" style="padding: 5px;background-color: lightgrey;border-radius: 0 3px 3px 0;"><div class="input-group-text bg-transparent border-0"><i class="fa fa-search"></i></div></button></div></form></div></div></div></div><div class="row menu-list"><div class="col-12 p-0"><nav class="pl-2 pr-2 navbar navbar-expand-lg navbar-light pl-lg-0 pr-lg-0 pb-lg-0" style="background-color:transparent;"><div style="width: 48px;height: 25px" class="d-block d-lg-none"><a href="/md/societate/comenteaza-stirile-pe-noi-md-si-creste-ti-ratingul-de-utilizator"><img src="/assets/images/ro.jpg" style="margin: auto 5px"></a><a href="/ru/societate/comenteaza-stirile-pe-noi-md-si-creste-ti-ratingul-de-utilizator"><img src="/assets/images/ru.jpg"></a></div><a href="/md/prognoza-meteo/"><div class="d-lg-none" style="text-align: right;"><i class="wi wi-day-showers mywi" style="font-size: 1.3em"></i>+32&#8451; </div></a><a href="/md/curs/"><div class="d-lg-none" style="text-align: right;"><span style="color: #0c7ee5">$</span> 17.88 <i class="fas fa-arrow-down" style="font-size: 0.9em;color: red;line-height: inherit"></i> &nbsp; <span style="color: #0c7ee5">€</span>&nbsp;21.27 <i class="fas fa-arrow-down" style="font-size: 0.9em;color: red;line-height: inherit"></i></div></a><button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"><span class="navbar-toggler-icon"></span></button><div class="collapse navbar-collapse" id="navbarSupportedContent"><ul class="navbar-nav mr-auto"><li class="nav-item d-lg-none" style="padding-bottom: 8px;border-bottom: 2px solid #999;"><div class="row news-feed-head" style="height: 40px;padding-left: 7px;"><div class="col p-1 pl-0"><div class="m-1 avatar" style="background-position: left top;border-color:lightgrey "></div><a href="/md/user/profile/?login" style="color: rgba(0,0,0,.5)!important;"> Logare</a><a href="/md/user/profile/?register" style="color: rgba(0,0,0,.5)!important;"> Înregistrare</a></div></div></li><li class="nav-item d-lg-none" style="padding-bottom: 8px"><a href="https://www.facebook.com/NOI.md/" target="_blank" class="gray-link"><img src="/assets/images/fb.svg" class="gray-svg"></a><a href="https://t.me/Noi_md" target="_blank" class="gray-link"><img src="/assets/images/tg.svg" class="gray-svg"></a><a href="https://ok.ru/profile/471138151492" target="_blank" class="gray-link"><img src="/assets/images/ok.svg" class="gray-svg"></a><a href="https://twitter.com/NOImd" target="_blank" class="gray-link"><img src="/assets/images/tvtr.svg" class="gray-svg"></a><a href="https://www.youtube.com/user/wwwNOImd" target="_blank" class="gray-link"><img src="/assets/images/yt.svg" class="gray-svg"></a></li><li class="nav-item d-lg-none" style="padding-bottom: 8px"><form action="/md/search/" method="get" class="form-control border-0 h-100 pl-0" style="background: none"><div class="input-group"><input name="q" class="form-control py-2 border-right-0 border" placeholder="Căutare..." type="search" value="" id="example-search-input"><button class="input-group-append search-button border-0" type="submit" style="padding: 5px;background-color: lightgrey;border-radius: 0 3px 3px 0;"><div class="input-group-text bg-transparent border-0"><i class="fa fa-search"></i></div></button></div></form></li><li class="nav-item d-lg-none" style="border-bottom: 2px solid #999;"><h4>Categoriile</h4></li><li class="nav-item "><a class="nav-link" href="/md/analitica-si-interviuri">Analitică</a></li><li class="nav-item "><a class="nav-link" href="/md/politica">Politică</a></li><li class="nav-item "><a class="nav-link" href="/md/societate">Societate</a></li><li class="nav-item d-md-none d-xl-flex"><a class="nav-link" href="/md/economie">Economie</a></li><li class="nav-item d-md-none d-xl-flex"><a class="nav-link" href="/md/capitala">Capitala</a></li><li class="nav-item "><a class="nav-link" href="/md/in-lume">În lume</a></li><li class="nav-item"><a class="nav-link" href="/md/proiecte-noi">Proiecte Noi</a></li><li class="nav-item "><a class="nav-link" href="/md/sanatate">Sănătate</a></li><li class="nav-item "><a class="nav-link more-links" href="">Mai multe...</a><div id="submenu" class="toggler"><ul class="non-typo clearfix category-list"><li class="d-none d-md-block d-xl-none"><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/economie"> Economie </a></li><li class="d-none d-md-block d-xl-none"><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/capitala"> Capitala </a></li><li data-category="8"><a href="/md/regiuni/" style="font-size: 16px; font-weight: 400; text-decoration: underline;"> Regiuni </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/showbiz"> Showbiz </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/business"> Business </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/sport"> Sport </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/stiri-auto"> Ştiri Auto </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/afis"> Afiș </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/stiinta-si-it"> Ştiinţă şi IT </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/diverse"> Diverse </a></li></ul></div></li><div class="d-block d-lg-none"><li class="nav-item" style="border-bottom: 2px solid #999;"><h4>TEMELE PRINCIPALE</h4></li><li class="nav-item"><a class="nav-link" href="/md/themes/presedintele">Preşedintele </a></li><li class="nav-item"><a class="nav-link" href="/md/themes/noi-conditii-de-plecare-peste-hotare">Noi condiții de plecare peste hotare</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/preturile-la-carburanti">Prețurile la carburanți</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/puterea">Puterea</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/omg-si-vaccinurile">OMG și vaccinurile</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/patimi-in-jurul-stadionului-republican"> Patimi în jurul Stadionului Republican </a></li><li class="nav-item"><a class="nav-link" href="/md/themes/coronavirus">Coronavirus</a></li><a class="nav-link more-links" href="">Mai multe...</a><div class="toggler"><li class="nav-item"><a class="nav-link" href="/md/themes/taierea-arborilor">Tăierea arborilor</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/stirile-chisinaului">Știrile Chișinăului</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/perchezitii-si-retineri">Percheziții și rețineri</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/incendii">Incendii</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/actiuni-de-protest">Acțiuni de protest</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/alegeri-in-moldova">Alegeri în Moldova</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/diaspora">Diaspora</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/frumusetile-moldovei">Frumusețile Moldovei</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/calea-ferata-din-moldova">Calea Ferata din Moldova</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cazul-nexta">Cazul NEXTA</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/conflictul-palestino-israelian">Conflictul palestino-israelian</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/scandal-diplomatic">Scandal diplomatic</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/problema-deseurilor">Problema deşeurilor</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/biden-putin">Biden- Putin</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/rapirea-lui-ceaus">Răpirea lui Ceaus</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/furtul-miliardului">Furtul miliardului</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/eurovision">Eurovision</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/soarta-lui-plahotniuc">Soarta lui Plahotniuc</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cazul-platon">Cazul Platon</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/conflictul-armat-din-donbas">Conflictul armat din Donbas</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/limba-rusa-in-moldova">Limba rusă în Moldova</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/explozia-din-capitala">Explozia din capitală</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/retele-de-socializare">Rețele de socializare</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/conflictul-din-nagorno-karabah">Conflictul din Nagorno-Karabah</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/ong-moldova">ONG Moldova</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/transnistria">Transnistria</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cupa-europeana-de-fotbal-2021">Cupa Europeană de Fotbal 2021</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/pregatirea-pentru-revolutia-colorata">Pregătirea pentru revoluția colorată</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/brand-autohton">Brand autohton</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/evenimente-in-kirgizstan">Evenimente în Kîrgîzstan </a></li><li class="nav-item"><a class="nav-link" href="/md/themes/aeroportul-chisinau-coliziuni">Aeroportul Chișinău. Coliziuni</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cazul-sor">Cazul Șor</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/sanatatea-copiilor">Sănătatea copiilor</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/internetul-si-copiii">Internetul și copiii</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cazul-filat">Cazul Filat</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cazul-carinei-turcan">Cazul Carinei Țurcan </a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cutremure">Cutremure</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cazul-braguta">Cazul Braguța</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/unionism-vs-statalitate">Unionism VS Statalitate</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cazul-duty-free">Cazul Duty Free</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/inchiderea-scolilor">Închiderea școlilor</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/obiectiv-european">Obiectiv european</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/sandu-vs-sor">Sandu vs Șor</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/stiri-vesele">Știri vesele</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cazul-rosca">Cazul Roșca</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/dosarul-garilor-auto">Dosarul gărilor auto</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/air-moldova-in-fata-unei-noi-schimbari">Air Moldova în faţa unei noi schimbări</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/stiri-balti"> Știri Bălți</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/stiri-taraclia">Știri Taraclia</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/stiri-riscani">Știri Rîșcani</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/stiri-comrat">Știri Comrat</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/aminitiri-din-copilarie">Aminitiri din Copilărie</a></li></div></div><li class="nav-item d-lg-none" style="border-top: 2px solid #999;"><a href="/md/page/advertising/" class="gray-link">Publicitate</a>&nbsp;&nbsp;&nbsp; </li><li class="nav-item d-lg-none" style="margin-bottom: 10px"><a href="/md/page/mobile-app/" class="gray-link">Aplicaţii</a></li></ul></div></nav></div></div></div></div></div><div class="row d-none d-lg-flex" style="height: 70px;border-bottom: 1px solid #017bff;"><div class="col-3 h-100 p-3"><a href="/md/news/topread/" class="hdr-link"> Cele mai populare </a></div><div class="col-9 h-100" style="background-color: #eee;"><div class="row h-100 overflow-hidden pt-1" style="margin-left: -25px; padding-left: 20px;"><div class="col-1 p-0 pt-1 h-100 overflow-hidden"><picture alt="Coronavirus în Moldova: Statistica infectărilor pe teritoriul țării" title="Coronavirus în Moldova: Statistica infectărilor pe teritoriul țării"><source src="https://noi.md/uploads/newsthumbs/270_165/2021_04_12/428097.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2021_04_12/428097.jpg" style="width: 115%;margin-left: -5px"></picture></div><div class="col-2 p-1 h-100" style="overflow: hidden;height: 55px!important;"><a href="/md/societate/coronavirus-in-moldova-statistica-infectarilor-pe-teritoriul-tarii-428097" class="news-feed-item-small"> Coronavirus în Moldova: Statistica infectărilor pe teritoriul țării </a></div><div class="col-1 p-0 pt-1 h-100 overflow-hidden"><picture alt="România și Germania schimbă regulile de intrare în țară" title="România și Germania schimbă regulile de intrare în țară"><source src="https://noi.md/uploads/newsthumbs/270_165/2021_08_01/538782.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2021_08_01/538782.jpg" style="width: 115%;margin-left: -5px"></picture></div><div class="col-2 p-1 h-100" style="overflow: hidden;height: 55px!important;"><a href="/md/societate/romania-si-germania-schimba-regulile-de-intrare-in-tara" class="news-feed-item-small"> România și Germania schimbă regulile de intrare în țară </a></div><div class="col-1 p-0 pt-1 h-100 overflow-hidden"><picture alt="Enterovirusul face ravagii printre copii" title="Enterovirusul face ravagii printre copii"><source src="https://noi.md/uploads/newsthumbs/270_165/2021_08_01/538788.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2021_08_01/538788.jpg" style="width: 115%;margin-left: -5px"></picture></div><div class="col-2 p-1 h-100" style="overflow: hidden;height: 55px!important;"><a href="/md/societate/enterovirusul-face-ravagii-printre-copii" class="news-feed-item-small"> Enterovirusul face ravagii printre copii </a></div><div class="col-1 p-0 pt-1 h-100 overflow-hidden"><picture alt="La maratonul de vaccinare pentru cadrele didactice a bătut vîntul" title="La maratonul de vaccinare pentru cadrele didactice a bătut vîntul"><source src="https://noi.md/uploads/newsthumbs/270_165/2021_08_01/538780.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2021_08_01/538780.jpg" style="width: 115%;margin-left: -5px"></picture></div><div class="col-2 p-1 h-100" style="overflow: hidden;height: 55px!important;"><a href="/md/societate/la-maratonul-de-vaccinare-pentru-cadrele-didactice-a-batut-vintul" class="news-feed-item-small"> La maratonul de vaccinare pentru cadrele didactice a bătut vîntul </a></div></div></div></div><!--plitka--><!--plitka slide (mob)--><!--banner place--><div class="row mid-bnr"><div class="col-12 p-0 h-100"> <script type="text/javascript" id="_sdv_noi_js_31">
                var bnrN_width31 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                var bnrN_height31 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                var b_sdv_noi_js_31 = document.getElementById('_sdv_noi_js_31').parentNode;
                var bnrN_Cwidth31 = b_sdv_noi_js_31.offsetWidth || b_sdv_noi_js_31.innerWidth;
                var bnrN_Cheight31 = b_sdv_noi_js_31.offsetHeight || b_sdv_noi_js_31.innerHeight;
                document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_31" style="background: #eef0f1; margin: 0; padding: 0;height:100%"'
                    + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C')
                    + 'script id="_bnr_noi_random_id1482743544-592575532" src="'
                    + location.protocol + '//adv.noi.md/adv.php?u=/script/&t='
                    + (new Date()).getTime() + '&idpl=31&x=' + bnrN_width31 + '&y=' + bnrN_height31 + '&cx=' + bnrN_Cwidth31 + '&cy=' + bnrN_Cheight31
                    + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer
                    + '" type="text/javascript"' + decodeURIComponent('%3E%3C')
                    + '/script' + decodeURIComponent('%3E'));
            </script> </div></div><style></style><div class="ushi r"><iframe defer src="/ajax/banner/?vvv=https://noi.md/&pos=1&plid=33" scrolling="no" frameborder="0" style="border: none; width: 100%; height: 100%; overflow: hidden;"></iframe></div><div class="ushi l"><iframe defer src="/ajax/banner/?vvv=https://noi.md/&pos=2&plid=33" scrolling="no" frameborder="0" style="border: none; width: 100%; height: 100%; overflow: hidden;"></iframe></div><div class="row content"><!--news feed - 1+2 col--><div class="d-none d-xl-block col-xl-3 analitics bg-lb"><div class="sticky-block"><div class="row news-feed-head top-lined"><div class="col-12"><a href="#" class="hdr-link">TEMELE PRINCIPALE</a></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/presedintele" class="main-themes-link" title="Preşedintele "> Preşedintele </a><span class="news-num"> stiri:&nbsp;2830</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/noi-conditii-de-plecare-peste-hotare" class="main-themes-link" title="Noi condiții de plecare peste hotare"> Noi condiții de plecare peste hotare</a><span class="news-num"> stiri:&nbsp;372</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/preturile-la-carburanti" class="main-themes-link" title="Prețurile la carburanți"> Prețurile la carburanți</a><span class="news-num"> stiri:&nbsp;122</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/puterea" class="main-themes-link" title="Puterea"> Puterea</a><span class="news-num"> stiri:&nbsp;6442</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/omg-si-vaccinurile" class="main-themes-link" title="OMG și vaccinurile"> OMG și vaccinurile</a><span class="news-num"> stiri:&nbsp;1159</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/patimi-in-jurul-stadionului-republican" class="main-themes-link" title=" Patimi în jurul Stadionului Republican "> Patimi în jurul Stadionului Republican </a><span class="news-num"> stiri:&nbsp;65</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/coronavirus" class="main-themes-link" title="Coronavirus"> Coronavirus</a><span class="news-num"> stiri:&nbsp;7315</span></div></div><span id="mth-all" style="display: none"><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/taierea-arborilor" class="main-themes-link" title="Tăierea arborilor"> Tăierea arborilor</a><span class="news-num"> stiri:&nbsp;146</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/stirile-chisinaului" class="main-themes-link" title="Știrile Chișinăului"> Știrile Chișinăului</a><span class="news-num"> stiri:&nbsp;2513</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/perchezitii-si-retineri" class="main-themes-link" title="Percheziții și rețineri"> Percheziții și rețineri</a><span class="news-num"> stiri:&nbsp;859</span></div></div><div class="row news-feed-item h-40"><div class="col"><img src="/assets/images/refresh.png" style="width: 18px;height: auto"><a href="/md/themes/incendii" class="main-themes-link" title="Incendii"> Incendii</a><span class="news-num"> stiri:&nbsp;396</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/actiuni-de-protest" class="main-themes-link" title="Acțiuni de protest"> Acțiuni de protest</a><span class="news-num"> stiri:&nbsp;1093</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/alegeri-in-moldova" class="main-themes-link" title="Alegeri în Moldova"> Alegeri în Moldova</a><span class="news-num"> stiri:&nbsp;4065</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/diaspora" class="main-themes-link" title="Diaspora"> Diaspora</a><span class="news-num"> stiri:&nbsp;1252</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/frumusetile-moldovei" class="main-themes-link" title="Frumusețile Moldovei"> Frumusețile Moldovei</a><span class="news-num"> stiri:&nbsp;509</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/calea-ferata-din-moldova" class="main-themes-link" title="Calea Ferata din Moldova"> Calea Ferata din Moldova</a><span class="news-num"> stiri:&nbsp;83</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cazul-nexta" class="main-themes-link" title="Cazul NEXTA"> Cazul NEXTA</a><span class="news-num"> stiri:&nbsp;83</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/conflictul-palestino-israelian" class="main-themes-link" title="Conflictul palestino-israelian"> Conflictul palestino-israelian</a><span class="news-num"> stiri:&nbsp;70</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/scandal-diplomatic" class="main-themes-link" title="Scandal diplomatic"> Scandal diplomatic</a><span class="news-num"> stiri:&nbsp;184</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/problema-deseurilor" class="main-themes-link" title="Problema deşeurilor"> Problema deşeurilor</a><span class="news-num"> stiri:&nbsp;192</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/biden-putin" class="main-themes-link" title="Biden- Putin"> Biden- Putin</a><span class="news-num"> stiri:&nbsp;113</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/rapirea-lui-ceaus" class="main-themes-link" title="Răpirea lui Ceaus"> Răpirea lui Ceaus</a><span class="news-num"> stiri:&nbsp;73</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/furtul-miliardului" class="main-themes-link" title="Furtul miliardului"> Furtul miliardului</a><span class="news-num"> stiri:&nbsp;765</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/eurovision" class="main-themes-link" title="Eurovision"> Eurovision</a><span class="news-num"> stiri:&nbsp;337</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/soarta-lui-plahotniuc" class="main-themes-link" title="Soarta lui Plahotniuc"> Soarta lui Plahotniuc</a><span class="news-num"> stiri:&nbsp;193</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cazul-platon" class="main-themes-link" title="Cazul Platon"> Cazul Platon</a><span class="news-num"> stiri:&nbsp;289</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/conflictul-armat-din-donbas" class="main-themes-link" title="Conflictul armat din Donbas"> Conflictul armat din Donbas</a><span class="news-num"> stiri:&nbsp;76</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/limba-rusa-in-moldova" class="main-themes-link" title="Limba rusă în Moldova"> Limba rusă în Moldova</a><span class="news-num"> stiri:&nbsp;140</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/explozia-din-capitala" class="main-themes-link" title="Explozia din capitală"> Explozia din capitală</a><span class="news-num"> stiri:&nbsp;153</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/retele-de-socializare" class="main-themes-link" title="Rețele de socializare"> Rețele de socializare</a><span class="news-num"> stiri:&nbsp;47</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/conflictul-din-nagorno-karabah" class="main-themes-link" title="Conflictul din Nagorno-Karabah"> Conflictul din Nagorno-Karabah</a><span class="news-num"> stiri:&nbsp;265</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/ong-moldova" class="main-themes-link" title="ONG Moldova"> ONG Moldova</a><span class="news-num"> stiri:&nbsp;35</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/transnistria" class="main-themes-link" title="Transnistria"> Transnistria</a><span class="news-num"> stiri:&nbsp;701</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cupa-europeana-de-fotbal-2021" class="main-themes-link" title="Cupa Europeană de Fotbal 2021"> Cupa Europeană de Fotbal 2021</a><span class="news-num"> stiri:&nbsp;246</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/pregatirea-pentru-revolutia-colorata" class="main-themes-link" title="Pregătirea pentru revoluția colorată"> Pregătirea pentru revoluția colorată</a><span class="news-num"> stiri:&nbsp;65</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/brand-autohton" class="main-themes-link" title="Brand autohton"> Brand autohton</a><span class="news-num"> stiri:&nbsp;122</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/evenimente-in-kirgizstan" class="main-themes-link" title="Evenimente în Kîrgîzstan "> Evenimente în Kîrgîzstan </a><span class="news-num"> stiri:&nbsp;17</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/aeroportul-chisinau-coliziuni" class="main-themes-link" title="Aeroportul Chișinău. Coliziuni"> Aeroportul Chișinău. Coliziuni</a><span class="news-num"> stiri:&nbsp;139</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cazul-sor" class="main-themes-link" title="Cazul Șor"> Cazul Șor</a><span class="news-num"> stiri:&nbsp;350</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/sanatatea-copiilor" class="main-themes-link" title="Sănătatea copiilor"> Sănătatea copiilor</a><span class="news-num"> stiri:&nbsp;308</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/internetul-si-copiii" class="main-themes-link" title="Internetul și copiii"> Internetul și copiii</a><span class="news-num"> stiri:&nbsp;35</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cazul-filat" class="main-themes-link" title="Cazul Filat"> Cazul Filat</a><span class="news-num"> stiri:&nbsp;324</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cazul-carinei-turcan" class="main-themes-link" title="Cazul Carinei Țurcan "> Cazul Carinei Țurcan </a><span class="news-num"> stiri:&nbsp;74</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cutremure" class="main-themes-link" title="Cutremure"> Cutremure</a><span class="news-num"> stiri:&nbsp;247</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cazul-braguta" class="main-themes-link" title="Cazul Braguța"> Cazul Braguța</a><span class="news-num"> stiri:&nbsp;45</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/unionism-vs-statalitate" class="main-themes-link" title="Unionism VS Statalitate"> Unionism VS Statalitate</a><span class="news-num"> stiri:&nbsp;283</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cazul-duty-free" class="main-themes-link" title="Cazul Duty Free"> Cazul Duty Free</a><span class="news-num"> stiri:&nbsp;14</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/inchiderea-scolilor" class="main-themes-link" title="Închiderea școlilor"> Închiderea școlilor</a><span class="news-num"> stiri:&nbsp;29</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/obiectiv-european" class="main-themes-link" title="Obiectiv european"> Obiectiv european</a><span class="news-num"> stiri:&nbsp;191</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/sandu-vs-sor" class="main-themes-link" title="Sandu vs Șor"> Sandu vs Șor</a><span class="news-num"> stiri:&nbsp;23</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/stiri-vesele" class="main-themes-link" title="Știri vesele"> Știri vesele</a><span class="news-num"> stiri:&nbsp;26</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cazul-rosca" class="main-themes-link" title="Cazul Roșca"> Cazul Roșca</a><span class="news-num"> stiri:&nbsp;13</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/dosarul-garilor-auto" class="main-themes-link" title="Dosarul gărilor auto"> Dosarul gărilor auto</a><span class="news-num"> stiri:&nbsp;8</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/air-moldova-in-fata-unei-noi-schimbari" class="main-themes-link" title="Air Moldova în faţa unei noi schimbări"> Air Moldova în faţa unei noi schimbări</a><span class="news-num"> stiri:&nbsp;19</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/stiri-balti" class="main-themes-link" title=" Știri Bălți"> Știri Bălți</a><span class="news-num"> stiri:&nbsp;47</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/stiri-taraclia" class="main-themes-link" title="Știri Taraclia"> Știri Taraclia</a><span class="news-num"> stiri:&nbsp;16</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/stiri-riscani" class="main-themes-link" title="Știri Rîșcani"> Știri Rîșcani</a><span class="news-num"> stiri:&nbsp;7</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/stiri-comrat" class="main-themes-link" title="Știri Comrat"> Știri Comrat</a><span class="news-num"> stiri:&nbsp;36</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/aminitiri-din-copilarie" class="main-themes-link" title="Aminitiri din Copilărie"> Aminitiri din Copilărie</a><span class="news-num"> stiri:&nbsp;20</span></div></div></span><div class="row news-feed-item h-40 pl-1"><div class="col pl-1 text-center"><a href="#" style="font-size: 0.8em;font-weight: 600" class="mth-all more-news">MAI multe</a></div></div><!--red choice--><div class="row news-feed-head" style="border-top: solid 4px #007bff;"><div class="col p-1 text-center"><a href="/md/analitica/" class="hdr-link" style="font-weight: 600">Analitică</a><span class="hdr-link" style="font-weight: 600;color: #007bff;"> şi </span><a href="/md/interviuri" class="hdr-link" style="font-weight: 600">Interviuri</a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-5 p-0 pr-3 col-xl-6" style="height: 100%"><a href="/md/analitica/fantoma-razboiului-civil-in-franta"><picture style="width:100%;" width="100" height="64" alt="news_main"><source srcset="https://noi.md/uploads/newsthumbs/270_165/2021_07_30/538407.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2021_07_30/538407.jpg"></picture></a></div><div class="col-7 pl-0 pr-2 col-xl-6 pr-xl-2 h-100 overflow-hidden"><a href="/md/analitica/fantoma-razboiului-civil-in-franta" class="analitycs-feed-item-small" style="">Fantoma războiului civil în Franța</a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-5 p-0 pr-3 col-xl-6" style="height: 100%"><a href="/md/analitica/dosarul-moldasig-actiunile-au-revenit-in-gestiunea-statului"><picture style="width:100%;" width="100" height="64" alt="news_main"><source srcset="https://noi.md/uploads/newsthumbs/270_165/2021_07_29/538011.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2021_07_29/538011.jpg"></picture></a></div><div class="col-7 pl-0 pr-2 col-xl-6 pr-xl-2 h-100 overflow-hidden"><a href="/md/analitica/dosarul-moldasig-actiunile-au-revenit-in-gestiunea-statului" class="analitycs-feed-item-small" style="">Dosarul Moldasig: Acțiunile au revenit în gestiunea statului</a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-5 p-0 pr-3 col-xl-6" style="height: 100%"><a href="/md/analitica/imbogatire-ilicita-un-fost-deputat-poate-fi-deposedat-de-proprietati"><picture style="width:100%;" width="100" height="64" alt="news_main"><source srcset="https://noi.md/uploads/newsthumbs/270_165/2021_07_27/537567.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2021_07_27/537567.jpg"></picture></a></div><div class="col-7 pl-0 pr-2 col-xl-6 pr-xl-2 h-100 overflow-hidden"><a href="/md/analitica/imbogatire-ilicita-un-fost-deputat-poate-fi-deposedat-de-proprietati" class="analitycs-feed-item-small" style="">Îmbogățire ilicită: un fost deputat poate fi deposedat de proprietăți </a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-5 p-0 pr-3 col-xl-6" style="height: 100%"><a href="/md/stiri-auto/igor-scerbinschi-moldova-nu-si-a-indeplinit-nici-o-obligatie-privind-implementarea-standardelor-de-mediu-ale-ue"><picture style="width:100%;" width="100" height="64" alt="news_main"><source srcset="https://noi.md/uploads/newsthumbs/270_165/2021_07_27/536832.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2021_07_27/536832.jpg"></picture></a></div><div class="col-7 pl-0 pr-2 col-xl-6 pr-xl-2 h-100 overflow-hidden"><a href="/md/stiri-auto/igor-scerbinschi-moldova-nu-si-a-indeplinit-nici-o-obligatie-privind-implementarea-standardelor-de-mediu-ale-ue" class="analitycs-feed-item-small" style="">Igor Șcerbinschi: "Moldova nu și-a îndeplinit nici o obligație privind implementarea standardelor de mediu ale UE" </a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-5 p-0 pr-3 col-xl-6" style="height: 100%"><a href="/md/analitica/specializarea-spargerea-apartamentelor"><picture style="width:100%;" width="100" height="64" alt="news_main"><source srcset="https://noi.md/uploads/newsthumbs/270_165/2021_07_23/536800.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2021_07_23/536800.jpg"></picture></a></div><div class="col-7 pl-0 pr-2 col-xl-6 pr-xl-2 h-100 overflow-hidden"><a href="/md/analitica/specializarea-spargerea-apartamentelor" class="analitycs-feed-item-small" style="">Specializarea: spargerea apartamentelor </a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-5 p-0 pr-3 col-xl-6" style="height: 100%"><a href="/md/analitica/galina-cantor-molotova-artista-care-anima-papusi"><picture style="width:100%;" width="100" height="64" alt="news_main"><source srcset="https://noi.md/uploads/newsthumbs/270_165/2021_07_23/536784.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2021_07_23/536784.jpg"></picture></a></div><div class="col-7 pl-0 pr-2 col-xl-6 pr-xl-2 h-100 overflow-hidden"><a href="/md/analitica/galina-cantor-molotova-artista-care-anima-papusi" class="analitycs-feed-item-small" style="">Galina Cantor-Molotova – artista care animă păpuși </a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-5 p-0 pr-3 col-xl-6" style="height: 100%"><a href="/md/interviuri/dumitru-cebotarescu-unii-colecteaza-timbre-dar-mie-imi-place-sa-hranesc-oamenii"><picture style="width:100%;" width="100" height="64" alt="news_main"><source srcset="https://noi.md/uploads/newsthumbs/270_165/2021_07_22/536508.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2021_07_22/536508.jpg"></picture></a></div><div class="col-7 pl-0 pr-2 col-xl-6 pr-xl-2 h-100 overflow-hidden"><a href="/md/interviuri/dumitru-cebotarescu-unii-colecteaza-timbre-dar-mie-imi-place-sa-hranesc-oamenii" class="analitycs-feed-item-small" style="">Dumitru Cebotărescu: Unii colectează timbre, dar mie îmi place să hrănesc oamenii</a></div></div><div class="row news-feed-item"><div class="col p-4 justify-content-center align-content-center text-center"><a href="/md/analitica-si-interviuri" style="font-size: 0.8em;font-weight: 600" class="more-news">MAI multe</a></div></div><div class="row news-feed-item" style="height: 390px"><div class="col p-0 h-100"> <script type="text/javascript" id="_sdv_noi_js_26">
                var bnrN_width26 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                var bnrN_height26 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                var b_sdv_noi_js_26 = document.getElementById('_sdv_noi_js_26').parentNode;
                var bnrN_Cwidth26 = b_sdv_noi_js_26.offsetWidth || b_sdv_noi_js_26.innerWidth;
                var bnrN_Cheight26 = b_sdv_noi_js_26.offsetHeight || b_sdv_noi_js_26.innerHeight;
                document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_26" style="margin: 0; padding: 0;height:100%"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635537-657333112" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=26&x=' + bnrN_width26 + '&y=' + bnrN_height26 + '&cx=' + bnrN_Cwidth26 + '&cy=' + bnrN_Cheight26 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
            </script> </div></div><!--archive--><div class="row news-feed-item" style="padding: 0 15px"><div class="col-12 slide slide-small" ><iframe src="//moldovenii.md/ru/rss/teaser/dest/noi" style="width:110%; border:none; overflow:hidden; height:470px;margin-left: -15px; margin-right: -15px;"></iframe></div></div></div></div><div class="col-12 col-lg-8 col-xl-6 news-block"><div> <script src="https://www.google.com/recaptcha/api.js?hl=ro" async defer></script> <div class="row news-head"><div class="col-12"><h1>Comentează știrile pe Noi.md și crește-ți ratingul de utilizator </h1></div><div class="col-12"><a href="https://noi.md/uploads/newsthumbs/760_500/2021_07_30/538215.webp" data-fancybox="gallery" style="width: 100%; " ><picture data-id="538215"><source type="image/webp" media="(max-width: 768px)" srcset="https://noi.md/uploads/newsthumbs/380_250/2021_07_30/538215.webp 270w"><source type="image/webp" media="(min-width: 768px)" srcset="https://noi.md/uploads/newsthumbs/760_500/2021_07_30/538215.webp 760w"><img src="https://noi.md/uploads/newsthumbs/760_500/2021_07_30/538215.jpg"></picture></a></div></div><div class="row pt-3 pb-3"><div class="col-8 col-md-6"><div class="date-news-bar">2 aug. 08:00 &nbsp; <a href="/md/societate/">Societate</a></div></div><div class="col-4 col-md-6 text-right pl-0"><div class="date-news-bar"><span class="d-none d-md-inline mr-2">45 min. in urma</span><span style="color: #017bff;"><i class="fa fa-eye fa-1" aria-hidden="true"></i></span> 200 <a href="#comm538215"><span style="margin-left: 8px;color: #017bff;"><i class="fa fa-comments fa-1" aria-hidden="true"></i></span> 0 </a></div></div></div><div class="row news-text"><div class="col-12"><p><h2>Portal Noi.md se dezvoltă &icirc;n mod constant și are grijă ca aflarea cititorului pe site să fie c&icirc;t mai comodă și mai confortabilă. Astfel, recent, pe portal a fost lansată o nouă funcționalitate a comentariilor.</h2><p>Acum utilizatorii au posibilitatea de a se &icirc;nregistra pe site. Cititorul &icirc;și poate alege un nume unic (nickname), cu care poate lăsa comentarii. De asemenea, utilizatorul &icirc;nregistrat poate adăuga o fotografie (avatar).</p><script type="text/javascript" id="8038_sdv_noi_js_37">
    var bnrN_width37 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    var bnrN_height37 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
    var b_sdv_noi_js_37 = document.getElementById('8038_sdv_noi_js_37').parentNode;
    var bnrN_Cwidth37 = b_sdv_noi_js_37.offsetWidth  || b_sdv_noi_js_37.innerWidth;
    var bnrN_Cheight37 = 250 ;
    document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_37" class="d-lg-none" style="margin: 0; padding: 0; width: 100%; height:  250px;"' + 
    decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C')+
    'script defer async id="_bnr_noi_random_id1589492159-1072364873" src="//adv.noi.md/adv.php?u=/script/&t='+
    (new Date()).getTime()+'&idpl=37&x='+bnrN_width37+'&y='+bnrN_height37+'&cx='+bnrN_Cwidth37+'&cy='+bnrN_Cheight37+
    '&from='+ encodeURI(document.location) +'&ref='+document.referrer+'" type="text/javascript"'+decodeURIComponent('%3E%3C')+
    '/script'+decodeURIComponent('%3E'));
    </script><!-- 1 --><p><a href="https://noi.md/uploadsn/files/reg.png" data-fancybox="gallery"><img alt="" src="https://noi.md/uploadsn/files/reg.png" style="width:100%; height:auto;" /></a><a href="https://noi.md/uploadsn/files/cabinet_n.png" data-fancybox="gallery"><img alt="" src="https://noi.md/uploadsn/files/cabinet_n.png" style="width:100%; height:auto;" /></a></p><!-- 0 2--><p>Un alt avantaj al &icirc;nregistrării este capacitatea de a aprecia alte comentarii cu Like și Dislike. De numărul acestora depinde și ratingul utilizatorului, care poate fi văzut &icirc;n contul personal de pe site. Funcțiile &quot;rating&quot; și &quot;like and dislike&quot; s&icirc;nt disponibile numai utilizatorilor &icirc;nregistrați.</p><p><a href="https://noi.md/uploadsn/files/like.png" data-fancybox="gallery"><img alt="" src="https://noi.md/uploadsn/files/like.png" style="width:100%; height:auto;" /></a></p><style>@media only screen and (max-width: 720px){.intext-add div[class^="div-gpt-ad-"]{width: auto!important;height: auto!important;}}</style><div class="no_mini__" id="news_rel_banner" style="width: 100%; height: auto"><div class="intext-add"><div class="clearfix"></div><!--<script src="https://yastatic.net/pcode/adfox/loader.js" async></script>--><div id="adfox_158348071594952173"></div><script> window.Ya.adfoxCode.create({ ownerId: 239538, containerId: 'adfox_158348071594952173', params: { p1: 'couez', p2: 'gyqt', slide: true, visibleAfterInit: false, insertAfter: 'undefined', insertPosition: '0', stick: false, stickTo: 'auto', stickyColorScheme: 'light' } }); </script></div></div><br /><!-- 1--><p>Comentariile utilizatorilor ne&icirc;nregistrați vor fi publicate pe site sub numele de &quot;oaspete&quot;.</p><!-- 2 5--><p><a href="https://noi.md/uploadsn/files/oaspet%282%29.png" data-fancybox="gallery"><img alt="" src="https://noi.md/uploadsn/files/oaspet%282%29.png" style="width:100%; height:auto;" /></a></p><!-- 2 6--><p>&Icirc;n plus, utilizatorii &icirc;nregistrați pot &icirc;nainta pl&icirc;ngeri pe comentariile pe care le consideră inadecvate și ofensatoare.</p><p><a href="https://noi.md/md/user/profile/?register" target="_blank" rel="nofollow">&Icirc;nregistrați-vă</a>, citiți știrile și exprimați-vă părerea.</p><p><a href="https://noi.md/uploadsn/files/PR%232%281%29.jpg" data-fancybox="gallery"><img alt="" src="https://noi.md/uploadsn/files/PR%232%281%29.jpg" style="width:100%; height:auto;" /></a></p></div></div><!--images slide--><!-- //images slide --><!-- pdf --><!-- //pdf --> <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.noi.md/md/news_id/538215"
      },
      "headline": "Comentează știrile pe Noi.md și crește-ți ratingul de utilizator",
      "image": {
        "@type": "ImageObject",
        "url": "https://noi.md/uploads/newsthumbs/760_500/2021_07_30/538215.webp",
        "height": 500,
        "width": 760
      },
      "datePublished": "2021-08-02T08:00:00+0300",
      "dateModified": "2021-08-02T08:00:00+0300",
      "author": {
        "@type": "Person",
        "name": "Noi.md"
      },
       "publisher": {
        "@type": "Organization",
        "name": "MLD MEDIA SRL",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.noi.md/images/logo.jpg"
        }
      },
      "description": "Comentează știrile pe Noi.md și crește-ți ratingul de utilizator"
    }
</script> <!-- share --><div class="row"><div class="col-12 text-center p-3"><a href="https://t.me/Noi_md" target="_blank"><img src="/assets/images/tm_md.png"></a></div></div><!--<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>--> <script src="//yastatic.net/share2/share.js"></script><div class="row sharepointset"><div class="col-6 text-right align-items-center justify-content-center"> Recomandă: </div><div class="col-6 ya-share2" data-services="facebook,telegram,odnoklassniki,gplus,twitter" data-counter=""></div></div><!-- copyright text --><!-- //copyright text--><div class="row"><div class="col-12 p-1" style="background: #eef0f1;font-size: 13px;margin-bottom: 20px; margin-top:20px; text-align: center;color: #828282;"><p class="grammar-notice no-mob" style="margin-bottom: 0;margin-top: 0;"> Ați găsit o eroare în text? Marcați-o și tastați <span>Ctrl+Enter</span></p></div></div><div class="article-credit"><ul class="non-typo" style="font-size: 0.7em;color: #979797;"><li><span class='mediator_theme'>Cuvinte cheie: </span><a href="/md/news-by-tag/1053" class="standard-hover-link"> înregistrare </a><a href="/md/news-by-tag/1430" class="standard-hover-link"> comentariu </a></li><li class="no-mob"><span>Feedback: </span><a href="/md/page/feedback" style="text-transform: none;"><u>Contactează redacția</u></a> | <a href="https://noi.md/md/intrebari-si-raspunsuri/" style="text-transform: none;"><u>Adresează întrebarea</u></a></li><li><span>Aplicaţii: </span><a style="padding-right: 5px; font-size: 16px; font-family: 'Font Awesome 5 Brands'" href="https://itunes.apple.com/ru/app/noi-md/id1288077243?l=ru&ls=1&mt=8">  </a><a style="padding-right: 5px; font-size: 16px;font-family: 'Font Awesome 5 Brands'" href="https://play.google.com/store/apps/details?id=md.noi.dronax.ru.myapplication">  </a></li></ul></div><!-- Grammar modal --><div id="grammarModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><h4 class="modal-title">Ați identificat eroarea</h4><button type="button" class="close" data-dismiss="modal">&times;</button></div><div class="modal-body"><div class="form-group"><label for="grammarErrorInput">Textul erorii</label><input type="text" id="grammarErrorInput" class="form-control" placeholder="Disabled input" value="" disabled="disabled"></div><div class="form-group"><label for="grammarCommentInput">Comentariu</label> <textarea class="form-control" placeholder="Опционально" id="grammarCommentInput"></textarea> </div></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">Anulare</button><button type="button" class="btn btn-default text-center" id="grammarErrorSubmitButton" data-dismiss="modal">Expediere</button></div></div></div></div><div id="grammarSuccessModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Mulțumesc!</h4></div><div class="modal-body"><p>Informația despre eroare a fost transmisă în redacția Noi.md</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">OK</button></div></div></div></div><div id="grammarFailureModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Neregularități!</h4></div><div class="modal-body"><p>Din motive tehnice, nu am reușit să raportăm greșeala.</p><p>Inginerii noștri lucrează, deja, pentru remedierea problemei.</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">grammar_failure_send</button></div></div></div></div> <script id="js-mpf-mediator-init" data-counter="2820477" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820477/","_mediator")}(window);</script> <script>lastDate = "1627880400";</script><script> function addLink() { var body_element = document.getElementsByTagName("body")[0]; var selection; selection = window.getSelection(); var pagelink = "<br /><br /> Citește mai mult: <a href='https://noi.md/md/societate/comenteaza-stirile-pe-noi-md-si-creste-ti-ratingul-de-utilizator'>https://noi.md/md/societate/comenteaza-stirile-pe-noi-md-si-creste-ti-ratingul-de-utilizator</a><br /> Facebook: <a href='https://www.facebook.com/NOI.md/'>NOI.md</a> | Telegram: <a href='https://t.me/Noi_md'>Noi_md</a>"; var copytext = selection + pagelink; var newdiv = document.createElement("div"); newdiv.style.position="absolute"; newdiv.style.left="-99999px"; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0); } document.oncopy = addLink; </script><div class="news_liner538215" style="height: 0px;width: 0px" data-title="Comenteaz%C4%83%20%C8%99tirile%20pe%20Noi.md%20%C8%99i%20cre%C8%99te-%C8%9Bi%20ratingul%20de%20utilizator" data-time="1627880400" data-url="%2Fmd%2Fsocietate%2Fcomenteaza-stirile-pe-noi-md-si-creste-ti-ratingul-de-utilizator"></div><!--comments block--><br/><div class="alert alert-danger alert-dismissible" role="alert" style="display: none"><button type="button" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button><strong>Warning!</strong><span id="errmsg"></span></div><div class="comment-block row" id="comment_list" style="margin-bottom: 10px;border-bottom: 3px solid #007bff;;"><div class="block-header clearfix col-12" id="comm538215"><a href="#" id="show-comments" class="standard-hover-link show-comments"> Comentariile (<span class="commentCount" data-count="0">0</span>) </a></div><div id="comments" style="display: none;" class="comments-list col-12"><div style="background-color:#eee;margin-top: 15px; padding: 15px" class="commentform write-comment addcomment row" id="addcomment"><div class="col-12"><h4> Adăugaţi Comentul </h4></div><div class="col-12"><form class="commentformsend" data-new="1" action="/md/societate/comenteaza-stirile-pe-noi-md-si-creste-ti-ratingul-de-utilizator"><div style="display: inline-block;margin: 2px -1px;"><input type="text" required name="com_name" placeholder="Nume" value="" style="border-radius: 4px;border: 1px solid #ccc;margin: 2px; margin-top: 2px;min-height: 33px;padding: 4px;font: 400 13px/20px Arial;display: block;float: left; width: 50%" maxlength="32"><div style="display: inline-block;height: 35px;overflow: hidden;margin:0 0 -9px 5px;border-radius: 4px;width: 45%"><div class="g-recaptcha" data-sitekey="6LfBGtMUAAAAAOujr3KSLg58kJyuZJ-YFk-L77IB" data-size="compact" style="position: static; display: inline-block;margin-top: -24px;" id="538215grc"></div></div></div><div class="usr-comment" contenteditable="true" role="textbox" aria-multiline="true" style="min-height: 24px;background-color: white;padding: 4px; border-radius: 6px;font: 400 13px/20px Arial;display: inline-block;width: 72%"></div><div style="text-align: right;display: inline-block;width: 25%"><input type="submit" value="trimite" style="height: 27px;padding: 0 4px;margin: 8px 2px;border-radius: 4px;font-size: 14px;border: 1px darkgray solid;"></div><input type="hidden" name="parent" value="0"><input type="hidden" name="newsid" value="538215"><input type="hidden" name="com_text" value=""></form></div></div></div><div id="post_comment"></div></div><div class="comment-block no_mobile" style="margin-bottom: 0"><div class="comment-block" style="margin-bottom: 5px;"></div></div><!-- comment-block --><div class="tabs-block related-news row"><div class="col-12"><h4>Citiţi de asemenea</h4></div><div class="col-12 flexslider-min538215"><div class="row d-flex m-2 slider-block" style="height: 75px"><div class="col-4 col-md-2 p-0"><a href="/md/politica/comisia-electorala-centrala-a-mai-inregistrat-un-concurent-electoral"><img src="https://noi.md/uploads/newsthumbs/380_250/2021_06_08/526284.webp" style="width: 100%"></a></div><div class="col-8 col-md-4 pl-1"><div class="date-news-bar" style="padding-top: 0px">08.06.2021</div><a href="/md/politica/comisia-electorala-centrala-a-mai-inregistrat-un-concurent-electoral" class="news-feed-item-small"> Comisia Electorală Centrală a mai înregistrat un concurent electoral </a></div><div class="col-4 col-md-2 p-0"><a href="/md/politica/inca-2-concurenti-electorali-inregistrati-oficial-de-cec"><img src="https://noi.md/uploads/newsthumbs/380_250/2021_06_07/525996.webp" style="width: 100%"></a></div><div class="col-8 col-md-4 pl-1"><div class="date-news-bar" style="padding-top: 0px">08.06.2021</div><a href="/md/politica/inca-2-concurenti-electorali-inregistrati-oficial-de-cec" class="news-feed-item-small"> Încă 2 concurenți electorali, înregistrați oficial de CEC </a></div></div><div class="row d-flex m-2 slider-block" style="height: 75px"><div class="col-4 col-md-2 p-0"><a href="/md/in-lume/declaratie-inregistrarea-sputnik-v-in-ue-este-intirziata-in-mod-deliberat-la-cererea-bruxelles-ului"><img src="https://noi.md/uploads/newsthumbs/380_250/2021_05_19/522160.webp" style="width: 100%"></a></div><div class="col-8 col-md-4 pl-1"><div class="date-news-bar" style="padding-top: 0px">19.05.2021</div><a href="/md/in-lume/declaratie-inregistrarea-sputnik-v-in-ue-este-intirziata-in-mod-deliberat-la-cererea-bruxelles-ului" class="news-feed-item-small"> Declarație: Înregistrarea Sputnik V în UE este întîrziată în mod deliberat, la cererea Bruxelles-ului </a></div><div class="col-4 col-md-2 p-0"><a href="/md/politica/inca-un-partid-politic-a-depus-documentele-la-cec"><img src="https://noi.md/uploads/newsthumbs/380_250/2021_05_18/521923.webp" style="width: 100%"></a></div><div class="col-8 col-md-4 pl-1"><div class="date-news-bar" style="padding-top: 0px">19.05.2021</div><a href="/md/politica/inca-un-partid-politic-a-depus-documentele-la-cec" class="news-feed-item-small"> Încă un partid politic a depus documentele la CEC </a></div></div><div class="row d-flex m-2 slider-block" style="height: 75px"><div class="col-4 col-md-2 p-0"><a href="/md/politica/cec-a-inregistrat-blocul-electoral-renato-usatii"><img src="https://noi.md/uploads/newsthumbs/380_250/2021_05_05/519295.webp" style="width: 100%"></a></div><div class="col-8 col-md-4 pl-1"><div class="date-news-bar" style="padding-top: 0px">05.05.2021</div><a href="/md/politica/cec-a-inregistrat-blocul-electoral-renato-usatii" class="news-feed-item-small"> CEC a înregistrat blocul electoral „Renato Usatîi” </a></div><div class="col-4 col-md-2 p-0"><a href="/md/in-lume/a-fost-initiat-procesul-de-inregistrare-a-vaccinului-sputnik-light"><img src="https://noi.md/uploads/newsthumbs/380_250/2021_04_16/515205.webp" style="width: 100%"></a></div><div class="col-8 col-md-4 pl-1"><div class="date-news-bar" style="padding-top: 0px">05.05.2021</div><a href="/md/in-lume/a-fost-initiat-procesul-de-inregistrare-a-vaccinului-sputnik-light" class="news-feed-item-small"> A fost inițiat procesul de înregistrare a vaccinului Sputnik Light </a></div></div></div></div><!--end slider 666666--><script> if(typeof (fsid) == 'undefined'){var fsid = '538215';} else fsid ='538215'; if(typeof ($) != 'undefined'){ if(typeof (setLoadObserver )!= 'undefined'){setLoadObserver(fsid);} else console.log('wtf!!!'); $('.flexslider-min'+fsid).slick({ infinite: true, slidesToShow: 1, slidesToScroll: 1, autoplay: true, autoplaySpeed: 30000, speed: 800, arrows: true, prevArrow: '<a href="#" class="slick-prev"></a>', nextArrow: '<a href="#" class="slick-next"></a>', dots: false }); } </script></div></div><div class="d-none d-lg-block col-lg-4 col-xl-3 analitics bg-lb"><div class="sticky-block"><style> [data-ulogin]{display: flex!important;} .ulogin-buttons-container{margin: auto!important;margin-top: 10px!important;width: 120px!important;} .ulogin-button-facebook{background: url(/assets/images/fb.svg) 0px 0px / contain no-repeat!important;height: 20px!important;width: 20px!important;} .ulogin-button-odnoklassniki{background: url(/assets/images/ok.svg) 0px 0px / contain no-repeat!important;height: 20px!important;width: 20px!important;} .ulogin-button-google{background: url(/assets/images/google.svg) 0px 0px / contain no-repeat!important;height: 20px!important;width: 20px!important;} .ulogin-button-vkontakte{background: url(/assets/images/vk.svg) 0px 0px / contain no-repeat!important;height: 20px!important;width: 20px!important;} .ulogin-dropdown-button{display: none!important;} </style><div class="row news-feed-head bg-lb" style="height: 50px;background-color: #056be9;"><div class="col p-1 pl-0"><div class="m-1 avatar"></div><a href="#" class="lgn"> Logare</a><a href="#" class="reg"> Înregistrare</a></div></div><div class="loginform" style="display: none;border-bottom: solid 1px white"><div class="row news-feed-head bg-lb"><div class="col p-1 pl-3 text-center"><a class="hdr-link">Logare</a></div></div><div class="row news-feed-item bg-lb" style="padding: 15px"><div class="col-12"><form><div class="form-group"><input type="text" name="login" class="form-control" placeholder="Login" required minlength="5"></div><div class="form-group"><input type="password" name="password" class="form-control" placeholder="Parola" required minlength="6"></div><button type="submit" class="btn btn-primary" style="width: 100%">Logare</button><div class="form-group d-flex" style="height: 18px;justify-content: center;align-items: center;padding-top: 5px;margin: 0;font-size: 1.0rem">prin intermediul rețelelor sociale:</div><div data-ulogin="display=panel;theme=flat;fields=first_name,last_name,email,photo;providers=facebook,google,odnoklassniki,vkontakte;hidden=;redirect_uri=;callback=loginMe;mobilebuttons=0;"></div></form></div></div></div><div class="registerform bg-lb" style="display: none;border-bottom: solid 1px white"><div class="row news-feed-head bg-lb"><div class="col p-1 pl-3 text-center"><a class="hdr-link">Înregistrare</a></div></div><div class="row news-feed-item bg-lb" style="padding: 15px"><div class="col-12"><form><div class="form-group"><input type="email" class="form-control" name="email" placeholder="Email" required></div><div class="form-group"><input type="text" name="login" class="form-control" placeholder="Login" required minlength="5"></div><div class="form-group"><input type="password" name="password" class="form-control" placeholder="Parola" required minlength="6"></div><div class="form-group"><input type="password" name="rpassword" class="form-control" placeholder="Repetă parola" required minlength="6"></div><div class="form-check" style="line-height: normal!important;margin-bottom: 10px"><!--<input name="agree" type="checkbox" id="agree" class="form-check-input" value="1" required><label class="form-check-label" for="agree" style="font-size: 0.8rem">Я согласен с <a href="https://noi.md//page/copyright/">правилами</a> использования сайта noi.md</label>--></div><input type="hidden" name="token" value=""><button type="submit" class="btn btn-primary" style="width: 100%">Înregistrare</button><div class="form-group d-flex" style="height: 18px;justify-content: center;align-items: center;padding-top: 5px;margin: 0;font-size: 1.0rem">prin intermediul rețelelor sociale:</div><div data-ulogin="display=panel;theme=flat;fields=first_name,last_name,email,photo,photo_big;providers=facebook,google,odnoklassniki,vkontakte;hidden=;redirect_uri=;callback=registerMe;mobilebuttons=0;"></div></form></div></div></div><div class="row news-feed-head bg-lb"><div class="col p-1 pl-0" style="font-size: 0.85rem"><a href="/md/user-news/"><img src="/assets/images/pen.svg" style="height: 25px;margin: 6px"></a><a href="/md/user-news/"> Știrea ta</a><a href="/md/tv/"><img src="/assets/images/tv.svg" style="height: 25px;margin: 7px" title="canale TV"></a><!--<a href="//radio/"><img src="/assets/images/sound.svg" style="height: 25px;margin: 7px" title=""></a>--><a href="/md/numere-de-telefon-utile/"><img src="/assets/images/phone.svg" style="height: 25px;margin: 7px" title="Telefone utile"></a><!--<a href="///"></a>--></div></div><div class="row news-feed-item" style="height: 390px"><div class="col p-0 h-100"> <script id="_sdv_noi_js_20">
                    var bnrN_width20 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                    var bnrN_height20 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                    var b_sdv_noi_js_20 = document.getElementById('_sdv_noi_js_20').parentNode;
                    var bnrN_Cwidth20 = b_sdv_noi_js_20.offsetWidth || b_sdv_noi_js_20.innerWidth;
                    var bnrN_Cheight20 = b_sdv_noi_js_20.offsetHeight || b_sdv_noi_js_20.innerHeight;
                    document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_20" style="margin: 0; padding: 0;height:100%"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635234-784280219" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=20&x=' + bnrN_width20 + '&y=' + bnrN_height20 + '&cx=' + bnrN_Cwidth20 + '&cy=' + bnrN_Cheight20 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                </script> </div></div><div class="row news-feed-head top-lined"><div class="col p-1 pl-3"><a href="/md/news/promo/" class="hdr-link">© PROMO</a></div></div><div class="promo"><div class="row news-feed-item h-80" style="margin-bottom: 8px"><div class="col-7 pl-2 col-xl-6 p-xl-0 h-100 overflow-hidden"><a href="/md/business/vb-talks-un-podcast-lansat-in-premiera-de-o-banca-din-republica-moldova" class="news-feed-item-small" style="display: block"> VB Talks, un podcast lansat în premieră de o bancă din Republica Moldova</a></div><div class="col-5 p-0 col-xl-6 text-right" style="height: 100%"><a href="/md/business/vb-talks-un-podcast-lansat-in-premiera-de-o-banca-din-republica-moldova"><picture alt="VB Talks, un podcast lansat în premieră de o bancă din Republica Moldova" title="VB Talks, un podcast lansat în premieră de o bancă din Republica Moldova"><source srcset="https://noi.md/uploads/newsthumbs/270_165/2021_07_30/538443.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2021_07_30/538443.jpg"></picture></a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 8px"><div class="col-7 pl-2 col-xl-6 p-xl-0 h-100 overflow-hidden"><a href="/md/business/victoriabank-aplica-practicile-europene-privind-protectia-datelor-personale" class="news-feed-item-small" style="display: block"> Victoriabank aplică practicile europene privind protecția datelor personale</a></div><div class="col-5 p-0 col-xl-6 text-right" style="height: 100%"><a href="/md/business/victoriabank-aplica-practicile-europene-privind-protectia-datelor-personale"><picture alt="Victoriabank aplică practicile europene privind protecția datelor personale" title="Victoriabank aplică practicile europene privind protecția datelor personale"><source srcset="https://noi.md/uploads/newsthumbs/270_165/2021_07_28/537928.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2021_07_28/537928.jpg"></picture></a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 8px"><div class="col-7 pl-2 col-xl-6 p-xl-0 h-100 overflow-hidden"><a href="/md/business/pune-umarul-la-salvarea-planetei-cu-viorica-acum-poti-recicla-ambalajele-produselor-cosmetice-si-la-botanica" class="news-feed-item-small" style="display: block"> Pune umărul la salvarea planetei cu „Viorica”: acum poți recicla ambalajele produselor cosmetice și la Botanica!</a></div><div class="col-5 p-0 col-xl-6 text-right" style="height: 100%"><a href="/md/business/pune-umarul-la-salvarea-planetei-cu-viorica-acum-poti-recicla-ambalajele-produselor-cosmetice-si-la-botanica"><picture alt="Pune umărul la salvarea planetei cu „Viorica”: acum poți recicla ambalajele produselor cosmetice și la Botanica!" title="Pune umărul la salvarea planetei cu „Viorica”: acum poți recicla ambalajele produselor cosmetice și la Botanica!"><source srcset="https://noi.md/uploads/newsthumbs/270_165/2021_07_27/537664.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2021_07_27/537664.jpg"></picture></a></div></div></div><!--redact choice--><div class="row d-none d-lg-flex news-feed-head top-lined"><div class="col-12 p-1 pl-3"><a href="/md/polls/" class="hdr-link">Sondaj</a></div></div><style> .news-feed-item-inline span{display: block; font-size: 0.9em; font-weight: 600;line-height: 1em} .news-feed-item-inline li{display: block;} .news-feed-item-inline li span{display: inline; font-size: 0.8em; margin-left: 5px; font-weight: 400} </style><div class="row news-feed-item-inline" style="padding-bottom: 15px;"><div class="col-12 text-center p-2" style="min-height: 180px" id="active_poll"><div class="question news-feed-item-hdr" style="margin-bottom: 8px">Noul parlament și-a început activitatea. Ce așteptări aveți de la activitatea sa?</div><form action="" method="post" onsubmit="return false;" id="pollForm"><input type="hidden" name="poll_id" value="538"><ul class="non-typo qb-list text-left" style="padding: 0"><li><label for="q1"><input type="radio" id="q1" group="grone" name="answer" value="3349"><span>Acesta va fi un parlament fundamental nou, care ne va oferi multe legi progresive necesare</span></label></li><li><label for="q2"><input type="radio" id="q2" group="grone" name="answer" value="3351"><span>Va fi mult PR, dar puține schimbări reale</span></label></li><li><label for="q3"><input type="radio" id="q3" group="grone" name="answer" value="3354"><span>Proiectele de legi vor fi de o calitate slabă din cauza pregătirii slabe a deputaților</span></label></li><li><label for="q4"><input type="radio" id="q4" group="grone" name="answer" value="3355"><span>Nu se va schimba nimic esențial</span></label></li></ul><input type="submit" id="poll_btn" class="btn-type-one" value="Votare" onclick="poolVote(); return false;"><!-- <a href="#" class="btn-type-one"></a> --></form> <script type="text/javascript">
            function poolVote() {
                $('#poll_btn').hide();

                poll_items = [];
                $.each($("#pollForm input"), function (k, v) {
                    var el = $(v);
                    var type = el.attr('type');
                    if (type == 'radio' || type == 'checkbox') {
                        if (el.is(':checked')) {
                            poll_items.push(k);
                        }
                    }
                });

                if (poll_items.length < 1) {
                    $('#poll_btn').show();
                    return false;
                }
                $.post('/md/ajax/pollvote/?lang=md&poll_id=538', $('#pollForm').serialize(), function (res) {
                    $('#active_poll').html(res);
                });
            }
        </script> </div></div><div class="row news-feed-head top-lined"><div class="col p-1 pl-3"><a href="javascript:void(0)" class="hdr-link">Alegerea redactorului</a></div></div><div class="row news-feed-item" style="padding: 0 15px"><div class="col-12 slide slide-small" id="redact-slider"><img src="https://noi.md/uploads/newsthumbs/270_165/2021_07_27/536832.jpg"><a href="/md/stiri-auto/igor-scerbinschi-moldova-nu-si-a-indeplinit-nici-o-obligatie-privind-implementarea-standardelor-de-mediu-ale-ue"><span> Igor Șcerbinschi: "Moldova nu și-a îndeplinit nici o obligație privind implementarea standardelor de mediu ale UE" </span></a></div></div><div class="vids"><div class="row news-feed-item video-feed-item"><div class="col-12 pl-0"><a href="/md/stiri-auto/igor-scerbinschi-moldova-nu-si-a-indeplinit-nici-o-obligatie-privind-implementarea-standardelor-de-mediu-ale-ue" class="news-feed-item redact-slider" data-img="https://noi.md/uploads/newsthumbs/270_165/2021_07_27/536832.jpg" data-title="Igor%20%C8%98cerbinschi%3A%20%22Moldova%20nu%20%C8%99i-a%20%C3%AEndeplinit%20nici%20o%20obliga%C8%9Bie%20privind%20implementarea%20standardelor%20de%20mediu%20ale%20UE%22%20">Igor Șcerbinschi: "Moldova nu și-a îndeplinit nici o obligație privind implementarea standardelor de mediu ale UE" </a></div></div><div class="row news-feed-item video-feed-item"><div class="col-12 pl-0"><a href="/md/societate/lacrimi-de-tristete-si-bucurie-pe-aeroportul-din-chisinau-moldovenii-revin-acasa-video" class="news-feed-item redact-slider" data-img="https://noi.md/uploads/newsthumbs/270_165/2021_07_27/537654.jpg" data-title="Lacrimi%20de%20triste%C8%9Be%20%C8%99i%20bucurie%20pe%20Aeroportul%20din%20Chi%C8%99in%C4%83u%3A%20Moldovenii%20revin%20acas%C4%83%20%28VIDEO%29">Lacrimi de tristețe și bucurie pe Aeroportul din Chișinău: Moldovenii revin acasă (VIDEO)</a></div></div><div class="row news-feed-item video-feed-item"><div class="col-12 pl-0"><a href="/md/societate/top-cele-mai-neobisnuite-destinatii-turistice-din-r-moldova" class="news-feed-item redact-slider" data-img="https://noi.md/uploads/newsthumbs/270_165/2021_07_14/534559.jpg" data-title="Top%20cele%20mai%20neobi%C8%99nuite%20destina%C8%9Bii%20turistice%20din%20R.%20Moldova">Top cele mai neobișnuite destinații turistice din R. Moldova</a></div></div></div><!--<div class="row news-feed-item"><div class="col p-0 pb-3 justify-content-center align-content-center text-center"><a href="#" style="font-size: 0.8em;font-weight: 600"> ЕЩЁ материалы</a></div></div>--><div class="row news-feed-head top-lined"><div class="col p-1 pl-3"><a href="/md/video-news/" class="hdr-link">Video</a></div></div><div class="row news-feed-item" style="padding: 0 15px"><div class="col-12 slide slide-small" id="video-slider"><img src="https://noi.md/uploads/newsthumbs/270_165/2021_08_01/538788.jpg"><a href="/md/societate/enterovirusul-face-ravagii-printre-copii"><span> Enterovirusul face ravagii printre copii </span></a></div></div><div class="vids"><div class="row news-feed-item video-feed-item"><div class="col-12 pl-0"><a href="/md/societate/enterovirusul-face-ravagii-printre-copii" class="news-feed-item video-slider" data-img="https://noi.md/uploads/newsthumbs/270_165/2021_08_01/538788.jpg" data-title="Enterovirusul%20face%20ravagii%20printre%20copii">Enterovirusul face ravagii printre copii</a></div></div><div class="row news-feed-item video-feed-item"><div class="col-12 pl-0"><a href="/md/societate/dupa-o-pauza-de-un-an-moldovenii-s-au-apucat-de-facut-nunti-si-cumetrii" class="news-feed-item video-slider" data-img="https://noi.md/uploads/newsthumbs/270_165/2021_08_01/538785.jpg" data-title="Dup%C4%83%20o%20pauz%C4%83%20de%20un%20an%2C%20moldovenii%20s-au%20apucat%20de%20f%C4%83cut%20nun%C8%9Bi%20%C8%99i%20cumetrii">După o pauză de un an, moldovenii s-au apucat de făcut nunți și cumetrii</a></div></div><div class="row news-feed-item video-feed-item"><div class="col-12 pl-0"><a href="/md/societate/magistratii-examineaza-recursul-procurorilor-care-au-cerut-30-de-zile-de-arest-pentru-alexandru-pinzari" class="news-feed-item video-slider" data-img="https://noi.md/uploads/newsthumbs/270_165/2021_08_01/538801.jpg" data-title="Magistra%C8%9Bii%20examineaz%C4%83%20recursul%20procurorilor%2C%20care%20au%20cerut%2030%20de%20zile%20de%20arest%20pentru%20Alexandru%20P%C3%AEnzari">Magistrații examinează recursul procurorilor, care au cerut 30 de zile de arest pentru Alexandru Pînzari</a></div></div></div><!--<div class="row news-feed-item"><div class="col p-0 pb-3 justify-content-center align-content-center text-center"><a href="#" style="font-size: 0.8em;font-weight: 600"> ЕЩЁ материалы</a></div></div>--><!--archive--><div class="row news-feed-head top-lined"><div class="col-12 p-1 pl-3"><a href="#" class="hdr-link">Arhivă de ştiri</a></div></div><div class="row news-feed-item h-40 pl-1"><div class="col pl-1"><div id="datepicker"></div></div></div><!--blogs--><div class="row news-feed-head top-lined"><div class="col p-1 pl-3"><a href="https://blogs.noi.md/" target="_blank" class="hdr-link">Blogosfera</a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-3 col-xl-4 p-1" style="height: 100%"><a href="http://blogs.noi.md/post/3207/"><picture style="width:100%;"alt="blogger"><source srcset="https://blogs.noi.md/uploads/user/1069/post/3207_200x150.jpg 270w"><img src="https://blogs.noi.md/uploads/user/1069/post/3207_200x150.jpg"></picture></a></div><div class="col-9 pl-2 col-xl-8 p-xl-0 overflow-hidden"><a href="http://blogs.noi.md/post/3207/" class="analitycs-feed-item-small" style="height: auto!important;">37 000 шагов за день для девочки 9 лет! Много или мало?</a><span class="news-num">Сандуляк Владислав</span></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-3 col-xl-4 p-1" style="height: 100%"><a href="http://blogs.noi.md/post/3202/"><picture style="width:100%;"alt="blogger"><source srcset="https://blogs.noi.md/uploads/user/1135/post/3202_200x150.jpg 270w"><img src="https://blogs.noi.md/uploads/user/1135/post/3202_200x150.jpg"></picture></a></div><div class="col-9 pl-2 col-xl-8 p-xl-0 overflow-hidden"><a href="http://blogs.noi.md/post/3202/" class="analitycs-feed-item-small" style="height: auto!important;">Din primăvară în primăvară – o scurtă analiză a istoriei covid…</a><span class="news-num">Катрук Валерий</span></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-3 col-xl-4 p-1" style="height: 100%"><a href="http://blogs.noi.md/post/3201/"><picture style="width:100%;"alt="blogger"><source srcset="https://blogs.noi.md/uploads/user/1135/post/3201_200x150.jpg 270w"><img src="https://blogs.noi.md/uploads/user/1135/post/3201_200x150.jpg"></picture></a></div><div class="col-9 pl-2 col-xl-8 p-xl-0 overflow-hidden"><a href="http://blogs.noi.md/post/3201/" class="analitycs-feed-item-small" style="height: auto!important;">Cel care este mai bun decît alții, este învățător pe bună dreptate</a><span class="news-num">Катрук Валерий</span></div></div><!--moldovenii--></div></div></div></div><div id="top-line"></div><!-- gemius --><!-- (C)2000-2020 Gemius SA - gemiusPrism / noi.md/Other pages --> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '.R.r2W__AHLYS7rUEA3jJ8dRHZIkqq87kIj1NMTA_wr.B7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script> <style> .richBanner{ width: 400px!important; height: 250px!important; display: block!important; bottom: 5px!important; right: 5px!important; z-index: 999!important; position: fixed!important; } </style> <script id="_sdv_noi_js_28">
            var bnrN_width28 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
            var bnrN_height28 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
            var b_sdv_noi_js_28 = document.getElementById('_sdv_noi_js_28').parentNode;
            var bnrN_Cwidth28 = b_sdv_noi_js_28.offsetWidth || b_sdv_noi_js_28.innerWidth;
            var bnrN_Cheight28 = b_sdv_noi_js_28.offsetHeight || b_sdv_noi_js_28.innerHeight;
            document.write(decodeURIComponent('%3C') + 'div class="no_mobile" id="_nBnrTpl_28" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481636730-703729935" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=28&x=' + bnrN_width28 + '&y=' + bnrN_height28 + '&cx=' + bnrN_Cwidth28 + '&cy=' + bnrN_Cheight28 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
        </script> <script  src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script> <script  defer src="https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js" integrity="sha384-Piv4xVNRyMGpqkS2by6br4gNJ7DXjqk09RmUpJ8jgGtD7zP9yug3goQfGII0yAns" crossorigin="anonymous"></script> <script  defer src="/assets/js/slick.min.js"></script> <script  defer src="/assets/js/moment-with-locales.js" charset="UTF-8"></script> <script  defer src="/assets/js/bootstrap-datepicker.js"></script> <script  defer src="/assets/js/locales/bootstrap-datepicker.ro.js" charset="UTF-8"></script> <!--<script src="/js/jquery.flexslider.js"></script>--> <script  defer src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.js"></script> <script  defer src="https://www.google.com/recaptcha/api.js?hl=ru" async defer></script> <script  defer src="/javascripts/rgraph/RGraph.common.core.js"></script> <script  defer src="/javascripts/rgraph/RGraph.common.dynamic.js"></script> <script  defer src="/javascripts/rgraph/RGraph.common.tooltips.js"></script> <script  defer src="/javascripts/rgraph/RGraph.common.key.js"></script> <script  defer src="/javascripts/rgraph/RGraph.pie.js"></script> <script  defer type="text/javascript" src="/mediaelement/mediaelement.js"></script> <script  defer type="text/javascript" src="/mediaelement/mediaelement-and-player.js"></script> <script src="//ulogin.ru/js/ulogin.js?1"></script> <script src="/assets/js/new_playerjs_no_skip.js" type="text/javascript" async></script> <script> var lastDate = "1627880400"; var onLoadProgress = false; if(typeof (fsid) == 'undefined'){var fsid = '';} if ("IntersectionObserver" in window && "IntersectionObserverEntry" in window && "intersectionRatio" in window.IntersectionObserverEntry.prototype) { var collapsed = document.documentElement.scrollTop; var observer_news = false; var changed = false; var wh = window.innerHeight; function initLoadObserver() { return new IntersectionObserver(entries =>{ if(onLoadProgress)return false; let element = $(entries[0].target); if(entries[0].boundingClientRect.y > 0 && entries[0].boundingClientRect.y < window.innerHeight){ let title = element.data('title'); let time = element.data('time'); if(time == lastDate){ let data = new FormData(); data.append('lang','md'); data.append('last_id',lastDate); onLoadProgress = true; fetch('/md/next_news', { method: 'POST', body:data }) .then(function (response) { return response.text(); }) .then(function (html) { let list = html; $('.news-block').append(html); onLoadProgress = false; /*return html;*/ }); }; }; if(entries[0].boundingClientRect.y > 0 && entries[0].boundingClientRect.y < Math.round(window.innerHeight/2)) { document.title = decodeURIComponent(element.data('title')); history.replaceState({},document.title,decodeURIComponent(element.data('url'))); gtag('config', 'UA-33993046-2', {'page_path': decodeURIComponent(element.data('url'))}); console.log(decodeURIComponent(element.data('url'))); }; if(entries[0].boundingClientRect.y < 0 ) { let nextData = element.parent().next().find('[class^=news_liner]'); if(nextData[0]) { document.title = decodeURIComponent(nextData.data('title')); history.replaceState({},document.title,decodeURIComponent(nextData.data('url'))); gtag('config', 'UA-33993046-2', {'page_path': decodeURIComponent(nextData.data('url'))}); console.log(decodeURIComponent(nextData.data('url'))); let jsEl = document.createElement("script"); jsEl.setAttribute('src',"//yastatic.net/share2/share.js"); let jsContainer = element.parent().next().find('.sharepointset')[0].appendChild(jsEl); }; }; }); } function setLoadObserver(fsid) { if(!(parseInt(fsid) > 0)) {return false;} if(!observer_news){ observer_news = initLoadObserver(); } observer_news.observe(document.querySelector('.news_liner'+fsid)); } /*header transform observer*/ let observer = new IntersectionObserver(entries => { $(window).resize(); window.dispatchEvent(new Event('resize')); if(document.documentElement.scrollTop >0){$('#scroller').show();} if(document.documentElement.scrollTop <=0){$('#scroller').hide();} if(window.innerWidth < 992 ) return; let toolbar = document.querySelector('#tools-menu'); let ml = document.querySelector('.menu-logo'); let lbs = document.querySelector('.lng-b-s'); let ts = document.querySelector('.top-stick'); console.log("event",entries[0].boundingClientRect.y); console.log("event ST",document.documentElement.scrollTop); console.log("cls",collapsed); if(document.documentElement.scrollTop >= collapsed && document.documentElement.scrollTop >0 && !changed){ collapsed = document.documentElement.scrollTop; changed = true; setTimeout(function () { changed = false; },50); toolbar.classList.remove("d-lg-flex"); ml.classList.add("menu-logo-small"); lbs.classList.add("d-lg-flex"); if(window.innerWidth > 768){ts.style.height = "95px";} else{ ts.style.height = "55px"; } } else { if(document.documentElement.scrollTop < collapsed && !changed){ collapsed = document.documentElement.scrollTop; changed = true; setTimeout(function () { changed = false; },50); toolbar.classList.add("d-lg-flex"); ml.classList.remove("menu-logo-small"); lbs.classList.remove("d-lg-flex"); $('#scroller').hide(); if(window.innerWidth > 768){ts.style.height = "135px";} else{ ts.style.height = "55px"; } } } }); observer.observe(document.querySelector("#top-line")); } function getSelectionText() { var text; if (window.getSelection) { text = window.getSelection().toString(); } else { if (document.selection && document.selection.type != "Control") { text = document.selection.createRange().text; } } return text; } </script><script>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</script><style> .bott_bann_close { filter: grayscale(1); line-height: 1.2; z-index: 50; position: absolute; top: -20px; height: 20px; right: 0; border: 1px solid #686868; border-top-left-radius: 8px; border-top-right-radius: 8px; border-bottom: 1px solid white; background-color: white; padding: 1px 8px; margin-right: 15px; } </style><div class="bottom-banner d-md-none" style="border-top: 1px solid gray;position:fixed; bottom:0;text-align: center; width :100%;height: 60px;z-index: 60;background: #fff"><div class="bott_bann_close"> &#128317;&#128317; </div><div class="" style="position: absolute; height: 60px!important; width: 100vw;/*top:60px*/"> <script type="text/javascript" id="_sdv_noi_js_69">
                        var bnrN_width69 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                        var bnrN_height69 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                        var b_sdv_noi_js_69 = document.getElementById('_sdv_noi_js_69').parentNode;
                        var bnrN_Cwidth69 = b_sdv_noi_js_69.offsetWidth  || b_sdv_noi_js_69.innerWidth;
                        var bnrN_Cheight69 = b_sdv_noi_js_69.offsetHeight || b_sdv_noi_js_69.innerHeight ;
                        document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_69" style="margin: 0; padding: 0; width: 100%; height: 100%;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C')+'script defer async id="_bnr_noi_random_id1611935203-1062788923" src="//adv.noi.md/adv.php?u=/script/&t='+(new Date()).getTime()+'&idpl=69&x='+bnrN_width69+'&y='+bnrN_height69+'&cx='+bnrN_Cwidth69+'&cy='+bnrN_Cheight69+'&from='+ encodeURI(document.location) +'&ref='+document.referrer+'" type="text/javascript"'+decodeURIComponent('%3E%3C')+'/script'+decodeURIComponent('%3E'));
                    </script> </div></div><div id="scroller"></div></body><pre></pre></html>