<!DOCTYPE html><html lang="ro"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33993046-2"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-33993046-2'); </script><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="mailru-domain" content="4qGy3K7YD8Hl8D9H"/><meta name="yandex-verification" content="9478c0daf7df14e6" /><meta name="pmail-verification" content="bc32b024badf454a463baca2014eb46e"><meta name="robots" content="all"><meta name="revisit-after" content="1 days"><meta name="google-site-verification" content="2UH8TRSTi-G644Bgp6X50Gcz7GL0Yuu9jw4uzWTCQis"><meta name='yandex-verification' content='4c730eea43408d1a'><meta name='blogocash-verify' content='2b3e1c86c7f17da79d2f2344f42b9bbb'/><meta name="Classification" content="News"><meta name="Author" content="MLD MEDIA SRL"><meta name="Publisher" content="noi.md"><meta name="theme-color" content="#056be9" /><meta name="Owner" content="MLD MEDIA SRL"><meta name="city" content="Chisinau"><meta name="country" content="Moldova"><meta name="geography" content="Chisinau, Moldova"><meta name="referrer" content="origin"><title>Cînd și cum Teatrul Cehov își va sărbători cea de-a 85-a aniversare</title><meta name="description" content="Teatrul Dramatic Rus de Stat A. Cehov de la Chișinău își va marca jubileul de 85 ani la 29 ianuarie 2020, de ziua de naștere a lui Anton Pavlovici Cehov și va prezenta spectat"><meta name="keywords" content="teatru rus dramatic de Cehov, aniversare, Constantin Haret"><meta property="fb:app_id" content="171210479681868"/><meta property="og:type" content="website"><meta property="og:site_name" content="noi.md"><meta property="og:url" content="https://noi.md/md/societate/cind-si-cum-teatrul-cehov-isi-va-sarbatori-cea-de-a-85-a-aniversare"><meta property="og:image" content="https://noi.md/uploads/newsthumbs/760_500/409378.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta property="og:title" content="Cînd și cum Teatrul Cehov își va sărbători cea de-a 85-a aniversare"><meta property="og:description" content="Teatrul Dramatic Rus de Stat A. Cehov de la Chișinău &amp;icirc;și va marca jubileul de 85 ani la 29 ianuarie 2020, de ziua de naștere a lui Ant..."><link rel="stylesheet" href="/stylesheets/app-5654503a13new.min.css?21223259"> <script type='text/javascript' src="/js/flexcroll.js"></script> <style> /* Scroll Bar Master Styling Starts Here */ /* All comments can be freely removed from the css */ #mycustomscroll .scrollgeneric {line-height: 1px;font-size: 1px;position: absolute;top: 0; left: 0;} #mycustomscroll .vscrollerbase {width:10px;background-color: white;} #mycustomscroll .vscrollerbar {width:10px;background-color: #ccc;} #mycustomscroll .vscrollerbar, .hscrollerbar {padding: 10px;z-index: 2;} #mycustomscroll .vscrollerbase {background: #eee;} #mycustomscroll .vscrollerbasebeg {width:10px;height: 15px !important;position:relative;} #mycustomscroll .vscrollerbaseend {height: 15px;width:10px;position: relative;} #mycustomscroll .vscrollerbasebeg:before { content: '\f106'; position: absolute; top: -10px; color: #676767; font: 300 20px/30px 'FontAwesome'; font-size: 15px; left: 1px; } #mycustomscroll .vscrollerbaseend:before { content: '\f107'; position: absolute; bottom: 5px; color: #676767; font: 300 20px/30px 'FontAwesome'; font-size: 15px; left: 1px; } #mycustomscroll { /* Typical fixed height and fixed width example */ width: 100%; height: 500px; overflow-y: auto; overflow-x: hidden; } .clearfloat { clear:both; height:0px; line-height:0px; visibility: hidden; } .info-art a { color: #056be9 !important; } </style><link rel="amphtml" href="https://noi.md/md/amp/societate/cind-si-cum-teatrul-cehov-isi-va-sarbatori-cea-de-a-85-a-aniversare"><!-- <link rel="stylesheet" href="/stylesheets/app-5654503a13new.css"> --><link rel="stylesheet" href="/weatheri/css/weather-icons.min.css"><link rel="alternate" href="android-app://md.noi.dronax.ru.myapplication/http/noi.md" /><link rel="alternate" href="ios-app://1288077243/http/noi.md" /><link rel="manifest" href="/manifest.json"><link rel="canonical" href="https://noi.md/md/societate/cind-si-cum-teatrul-cehov-isi-va-sarbatori-cea-de-a-85-a-aniversare"><link href="https://noi.md/societate/cind-si-cum-teatrul-cehov-isi-va-sarbatori-cea-de-a-85-a-aniversare" hreflang="ro-MD" rel="alternate"><link href="https://noi.md/md/societate/cind-si-cum-teatrul-cehov-isi-va-sarbatori-cea-de-a-85-a-aniversare" hreflang="ro" rel="alternate"><link href="https://noi.md/ru/obshhestvo/kogda-i-kak-teatr-chehova-otprazdnuet-svoj-85-letnij-yubilej" hreflang="ru" rel="alternate"><link rel="stylesheet" type="text/css" href="/js/supercal/style.css" /><link rel="stylesheet" type="text/css" href="/bootstrap/js/datepicker.css" /><link rel="stylesheet" type="text/css" href="/mediaelement/mediaelementplayer.css" /><link rel="stylesheet" type="text/css" href="/stylesheets/share-links.css" /><link rel="stylesheet" href="/css/navigation.css?1531817161020"> <script src="/javascripts/jquery.documentReady.js"></script> <script src="//adv.noi.md/adv.php?u=/run"></script> <script src="https://www.google.com/recaptcha/api.js?hl=ro"></script><!--В head сайта один раз подключите библиотеку TODO remove to frame --><!--<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>--> <script src="https://www.gstatic.com/charts/loader.js"></script> <script src="//ro.adocean.pl/files/js/ado.js"></script> <script> if (typeof ado !== "object") { ado = {}; ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () { }; } ado.config({mode: "old", xml: false, characterEncoding: true}); ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}); </script><script> ado.master({id: 'Z.GX3j1CNy83Csxi.RhxmNYxYMRlIGOkZEfjyNsHaDz.G7', server: 'ro.adocean.pl'}); </script><!-- Facebook Pixel Code --><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1986238744739391'); fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1986238744739391&ev=PageView&noscript=1" /></noscript><!-- End Facebook Pixel Code --><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/viewerjs/1.3.0/viewer.min.css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/viewerjs/1.3.0/viewer.min.js"></script> <meta name="apple-mobile-web-app-title" content="Myname"><meta property="fb:pages" content="104049842993150"/><meta name="theme-color" content="#056be9" /><style> .skrollr-deck { position: relative; box-sizing: border-box; z-index: 10; background: #ffffff; height: 100%; } .float-void { visibility: hidden; } .calc-ico { display: none; } #_nBnrTpl_8 div[title="close"], #_nBnrTpl_9 div[title="close"] { top: -308px !important; right: 92px !important; } @media only screen and (max-width: 600px) { .article-header h1 { font-size: 25px; } .no-mob { display: none; } .mob { display: block; } .calc-ico { right: 100px; height: 30px; width: 36px; padding: 6px; display: block; padding-top: 12px; /* border: 2px solid #fff; */ border-radius: 4px; /* display: none; */ cursor: pointer; position: absolute; } .calc-ico a { color: #fff; font-size: 30px; } } .float-deck { position: fixed; top: 0; width: 100%; margin-top: 90px; padding: 30px 0; z-index: 1; } #skrollr-body, .content-page { position: relative; margin: 0 auto; margin-top: -1px; } .post-position { position: fixed; display: block; z-index: 10; height: 30px; overflow: hidden; background: #fff; top: 84px; max-width: 612px; width: 100%; } .post-progress { position: absolute; bottom: 0; height: 4px; z-index: 12; } .scroll-news-title { padding: 0 10px; display: block; align-items: center; height: 100%; font-weight: bold; white-space: nowrap; overflow: hidden; text-overflow: ellipsis; font-size: 12px; } #progress-bar-line { position: absolute; bottom: 0; display: block; background: #eee; width: 100%; z-index: 10; height: 4px; } body, html, .skrollr-content { height: 100%; box-sizing: border-box; } .skrollr-content { display: block; } .wrapper { position: relative; overflow: hidden; padding-bottom: 20px; color: #555; } @-webkit-keyframes pulse { 50% { box-shadow: 0 0 10px rgba(0, 0, 0, .2); } } @keyframes pulse { 50% { box-shadow: 0 0 10px rgba(0, 0, 0, .2); } } .float-deck > p > img { width: 100% !important; height: auto !important; } .skrollr-deck .container, .float-deck .container { width: 100%; margin: 0 auto 140px; } #sidebar { position: fixed; z-index: 18; -webkit-overflow-scrolling: touch; overflow: hidden; overflow-y: scroll; right: 0; top: 0; bottom: 0; margin-top: 40px; padding: 5px; background-color: #fff; min-height: 100%; padding-bottom: 100px; transition: .5s linear; } .main-wrap { -webkit-overflow-scrolling: touch; } footer.full { bottom: 0; } @media only screen and (max-width: 1024px) { .page-links li:first-child { margin-right: 0 !important; } .sub-menu { display: flex; align-items: center; } } .sub-menu .page-links a.app:before { content: '\f10b'; font-size: 25px !important; } </style><link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/></head><body class="" data-skrollr-decks-history="false"><div class="top-banner" style="text-align: center"><div> <script id="_sdv_noi_js_14">
                        var bnrN_width14 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                        var bnrN_height14 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                        var b_sdv_noi_js_14 = document.getElementById('_sdv_noi_js_14').parentNode;
                        var bnrN_Cwidth14 = b_sdv_noi_js_14.offsetWidth || b_sdv_noi_js_14.innerWidth;
                        var bnrN_Cheight14 = b_sdv_noi_js_14.offsetHeight || b_sdv_noi_js_14.innerHeight;
                        document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_14" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481634819-1077982854" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=14&x=' + bnrN_width14 + '&y=' + bnrN_height14 + '&cx=' + bnrN_Cwidth14 + '&cy=' + bnrN_Cheight14 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                    </script> </div></div><header class="hidden-xs"><div class="container"><div class="simple-wrap gray-line no_mobile"><iframe height="32" style="width: 100%; height: 32px; border: 0; overflow-x:hidden; overflow-y:hidden;" src="//noi.md/newsbar.php?lang=md"></iframe><div style="clear: both;"></div></div></div><div class="container"><div class="clearfix simple-wrap"><a href="/" onclick="localStorage.clear();" class="logo"><img src="/images/noimdlogo-8376ef893c.svg" alt="logo"></a><!-- ** svg logo ** --><nav><div class="top-widget clearfix"><div class="lang-set"><a href="javascript:void(0);" data-lang="ro"><img src="/images/ro-0519b02aef.jpg" title="MD" alt="MD"></a><a href="/ru/societate/cind-si-cum-teatrul-cehov-isi-va-sarbatori-cea-de-a-85-a-aniversare" data-lang="ru"><img src="/images/ru-ba2a0ea421.jpg" title="RU" alt="RU"></a></div><ul class="non-typo widget-list clearfix"><li class="date">joi, 12 dec. 2019</li><li class="city">Chisinau</li><li class="temp"><i class="wi wi-day-cloudy mywi"></i><span>+3</span></li><li class="forecast"><a href="/md/prognoza-meteo" class="standard-hover-link">Prognoza meteo</a></li></ul><div class="currency-widget no-mob"><div><span class="cy cy-down" data-currency="usd"></span><span class="sum" data-banov=".34">17</span></div><div><span class="cy cy-down" data-currency="eur"></span><span class="sum" data-banov=".21">19</span></div><!-- <a href="/md/curs/" class="standard-hover-link cy-convertor">Curs valutar</a> --><a href="/md/curs/" class="standard-hover-link">Curs valutar</a></div><div class="currency-widget"><a href="/md/page/advertising/" class="standard-hover-link cy-convertor2">Publicitate</a><a href="/md/page/advertising/" class="standard-hover-link cy-course2">Publicitate</a></div><div class="currency-widget"><a href="http://noi.md/md/page/mobile-app/" class="standard-hover-link cy-convertor2 mob">Aplicaţii</a></div><div class="rss no-mob"><a href="/md/feed/"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div><!-- top-widget --><a href="/" class="logo double"><img src="/images/noimdlogo-8376ef893c.svg" alt="logo"></a><div id="t_menu" class="t_menu"><ul class="main-menu_small"><li data-cat="1"><a href="/md/analitica" >Analitică <span></span></a></li><li data-cat="2"><a href="/md/politica" >Politică <span></span></a></li><li data-cat="3"><a href="/md/societate" >Societate <span></span></a></li><li data-cat="4"><a href="/md/economie" >Economie <span></span></a></li><li data-cat="5"><a href="/md/capitala" >Capitala <span></span></a></li><li data-cat="6"><a href="/md/business" >Business <span></span></a></li><li data-cat="7"><a href="/md/in-lume" >În lume <span></span></a></li><li data-cat="8"><a href="/md/mai-multe" >Mai multe... <span></span></a></li></ul></div><!-- ** svg logo double ** --><div class="media-menu"><span></span><span></span><span></span></div><ul class="non-typo main-menu clearfix"><li data-category="1" ><a href="/md/analitica-si-interviuri" >Analitică</a></li><li data-category="2" ><a href="/md/politica" >Politică</a></li><li data-category="3" ><a href="/md/societate" >Societate</a></li><li data-category="4" ><a href="/md/economie" >Economie</a></li><li data-category="5" ><a href="/md/capitala" >Capitala</a></li><li data-category="6" ><a href="/md/business" >Business</a></li><li data-category="7" ><a href="/md/in-lume" >În lume</a></li><li><a class="" href="/md/proiecte-noi">Proiecte Noi</a></li><li data-category="8" onclick="$('#menu-item').slideToggle()"><a href="#" >Mai multe...</a><div id="menu-item" class="expand-menu-item no-mob"><ul class="non-typo clearfix category-list"><li><a class=" " href="/md/showbiz" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Showbiz</a></li><li><a class=" " href="/md/sport" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Sport</a></li><li><a class=" " href="/md/stiri-auto" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiri Auto</a></li><li><a class=" " href="/md/afis" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Afiș</a></li><li><a class=" " href="/md/stiinta-si-it" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiinţă şi IT</a></li><li><a class=" " href="/md/diverse" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Diverse</a></li><li><a href="/md/video-news/" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiri video</a></li><li><a href="/md/regiuni/" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Regiuni</a></li></ul><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/409690.jpg" alt="Momentul în care Dan Balan îi dă de înțeles Tinei Karol că vrea un copil de la ea (VIDEO)"><span>Momentul în care Dan Balan îi dă de înțeles Tinei Karol că vrea un copil de la ea (VIDEO)</span><a class="hover-item video-icon-small" href="/md/showbiz/momentul-in-care-dan-balan-ii-da-de-inteles-tinei-karol-ca-vrea-un-copil-de-la-ea-video"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/409714.jpg" alt="Rudele Anastasiei Zavorotniuk au comentat zvonurile despre paralizie"><span>Rudele Anastasiei Zavorotniuk au comentat zvonurile despre paralizie</span><a class="hover-item" href="/md/showbiz/rudele-anastasiei-zavorotniuk-au-comentat-zvonurile-despre-paralizie"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/409687.jpg" alt="Anvelope auto MasterLUX - anvelope moderne pentru autoutilitare la prețuri accesibile"><span>Anvelope auto MasterLUX - anvelope moderne pentru autoutilitare la prețuri accesibile</span><a class="hover-item" href="/md/stiri-auto/anvelope-auto-masterlux-anvelope-moderne-pentru-autoutilitare-la-preturi-accesibile"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/409633.jpg" alt="Arheologii au găsit cea mai veche „bombă” urît mirositoare din lume"><span>Arheologii au găsit cea mai veche „bombă” urît mirositoare din lume</span><a class="hover-item" href="/md/stiinta-si-it/arheologii-au-gasit-cea-mai-veche-bomba-urit-mirositoare-din-lume"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/409630.jpg" alt="Oamenii de știință din Crimeea au evaluat problema microplasticului din Marea Neagră"><span>Oamenii de știință din Crimeea au evaluat problema microplasticului din Marea Neagră</span><a class="hover-item" href="/md/stiinta-si-it/oamenii-de-stiinta-din-crimeea-au-evaluat-problema-microplasticului-din-marea-neagra"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/409627.jpg" alt="Biologii au descoperit secretele limbii urangutanilor"><span>Biologii au descoperit secretele limbii urangutanilor</span><a class="hover-item" href="/md/stiinta-si-it/biologii-au-descoperit-secretele-limbii-urangutanilor"></a></div></div></div></li><li class="mob" style="display: none;padding-left: 20px;"><a href="alegerile-prezidentiale">Alegerile prezidențiale</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-filat">Cazul Filat</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-sor">Cazul Șor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="dosarul-chirtoaca">Dosarul Chirtoacă</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="teroarea-in-europa">Teroarea în Europa</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="puterea-2019">Puterea 2019</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="actiuni-de-protest">Acțiuni de protest</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cum-salvam-chisinaul">Cum salvăm Chișinăul</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-platon">Cazul Platon</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cutremure">Cutremure</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="taierea-arborilor">Tăierea arborilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="furtul-miliardului">Furtul miliardului</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="combaterea-isis">Combaterea ISIS</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="migrantii-in-europa">Migranții în Europa</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="presedintele">Președintele</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="frumusetile-moldovei">Frumusețile Moldovei</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sarbatorile-de-iarna">Sărbătorile de iarnă</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="consecintele-intemperiei">Consecinţele intemperiei</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="obiectiv-european">Obiectiv european</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="eurovision">Eurovision</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="transnistria">Transnistria</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sanatatea-copiilor">Sănătatea copiilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sarbatorile-primaverii">Sărbătorile primăverii</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="internetul-si-copiii">Internetul și copiii</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="votul-mixt">Votul mixt</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="parcarile-cu-plata">Parcările cu plată </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="perchezitii-si-retineri">Percheziții și rețineri</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="scandal-diplomatic">Scandal diplomatic</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="problema-deseurilor">Problema deşeurilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="brand-autohton">Brand autohton</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="arsita">Arşiţa</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="incendii">Incendii</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="infografica">Infografică</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="moldovenii-care-scriu-istoria">Moldovenii care scriu istoria</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="inchiderea-scolilor">Închiderea școlilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-braguta">Cazul Braguța</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="demnitari-de-stat-ieri-si-azi">Demnitari de stat. Ieri și Azi </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="prabusirea-minei">Prăbușirea minei</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="omul-si-profesia">Omul și profesia</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="jocurile-olimpice">Jocurile Olimpice</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="intrebari-raspunsuri">Întrebări - Răspunsuri</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="vox-populi">Vox Populi</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="alegeri">Alegeri</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="unionism-vs-statalitate">Unionism VS Statalitate</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cm-de-fotbal-2018">CM de Fotbal 2018 </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="explozia-din-capitala">Explozia din capitală</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="diaspora">Diaspora</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cursa-inarmarii">Cursa înarmării </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="patimi-in-jurul-stadionului-republican"> Patimi în jurul Stadionului Republican </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="limba-rusa-in-moldova">Limba rusă în Moldova</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="preturile-la-carburanti">Prețurile la carburanți</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sandu-vs-sor">Sandu vs Șor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-rosca">Cazul Roșca</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-carinei-turcan">Cazul Carinei Țurcan </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="admiterea">Admiterea </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="trump-putin">Trump - Putin</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="dosarul-garilor-auto">Dosarul gărilor auto</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="amnistia-fiscala">Amnistia fiscală</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-orizont">Cazul Orizont</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="air-moldova-in-fata-unei-noi-schimbari">Air Moldova în faţa unei noi schimbări</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="vizita-lui-erdogan">Vizita lui Erdogan</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="ucraina-rusia-cronica-a-confruntarii">Ucraina - Rusia: Cronică a confruntării</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="pilotii-moldoveni">Piloții moldoveni </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-tranga">Cazul Tranga</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-duty-free">Cazul Duty Free</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="omg-si-vaccinurile">OMG și vaccinurile</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="stiri-vesele">Știri vesele</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-luncasu">Cazul Luncașu</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="aeroportul-chisinau-coliziuni">Aeroportul Chișinău. Coliziuni</a></li></ul><div class="calc-ico"><a href="/md/curs"><i class="fa fa-calculator"></i></a></div><!-- main-menu --><div class="search"><span style="color: #ffffff; font-size: 14px;" class="search_s no-mob">Căutare</span><i class="fa fa-search" aria-hidden="true"></i><div class="search-bar "><div class="container search-cont cleaer-fix"><form action="/md/search/" method="get"><input type="text" name="q" class="search_input" placeholder="Căutare..."><input type="submit" value="Căutare"></form></div></div></div><!-- search --></nav></div><!-- simple-wrap --></div></header><header class="mobile-header"><div class="nav"><a href="/" class="site-logo"><img src="/images/LogoNoiMobileWhite.svg" alt=""></a><div class="button-group"><a href="/md/prognoza-meteo"><ul class="non-typo widget-list clearfix"><li class="date">joi, 12 dec. 2019</li><li class="city">Chisinau</li><li class="temp"><i class="wi wi-day-cloudy mywi"></i><span>+3</span></li><li class="forecast"><a href="/md/prognoza-meteo" class="standard-hover-link">Prognoza meteo</a></li></ul></a><a href="http://map.noi.md"><img src="/images/placeholder.svg" alt=""></a><!--Map Link--><a href="https://noi.md/curs"><img src="/images/euro.svg" alt=""></a><!--Converter--><a href="#" id="search-toggle"><img src="/images/magnifying-glass.svg" alt=""></a><!--Search--><a href="#" id="menu-toggle"><img src="/images/menu.svg" alt=""><img class="hidden-img" src="/images/right-arrow-menu.svg" alt=""></a><!--Menu Toggle--></div></div><nav class="mobile-navigation-list main-menu"><div class="row" style="margin: 0"><div class="langs"><a href="javascript:void(0);"><img src="/images/moldova.svg" alt=""></a><a href="/ru/societate/cind-si-cum-teatrul-cehov-isi-va-sarbatori-cea-de-a-85-a-aniversare"><img src="/images/russia.svg" alt=""></a></div><div class="social-buttons"><a href="https://www.facebook.com/NOI.md/"><img src="/images/facebook-logo-button.svg" alt=""></a><!--Facebook--><a href="https://twitter.com/NOImd "><img src="/images/twitter.svg" alt=""></a><!--Twitter--><a href="https://www.ok.ru/noi.moldova"><img src="/images/odnoklassniki-logo.svg" alt=""></a><!--Ok--><a href="https://www.youtube.com/user/wwwNOImd"><img src="/images/youtube-logo.svg" alt=""></a><!--Youtube--></div></div><ul class="row nav-list"><li class="col-12 list-group-title">CATEGORII</li><li class="col-12"><a href="/md/analitica-si-interviuri">Analitică</a></li><li class="col-12"><a href="/md/politica">Politică</a></li><li class="col-12"><a href="/md/societate">Societate</a></li><li class="col-12"><a href="/md/economie">Economie</a></li><li class="col-12"><a href="/md/capitala">Capitala</a></li><li class="col-12"><a href="/md/business">Business</a></li><li class="col-12"><a href="/md/in-lume">În lume</a></li><li class="col-12"><a href="/md/proiecte-noi">Proiecte Noi</a></li><!-- ... --><!-- if subitem--><li class="col-12 sub-list"><a href="#" class="toggle-submenu">Mai multe... <span class=""><img src="/images/right-arrow.svg" alt=""></span></a><ul class="sub-menu"><li><a href="/md/showbiz" >Showbiz </a></li><li><a href="/md/sport" >Sport </a></li><li><a href="/md/stiri-auto" >Ştiri Auto </a></li><li><a href="/md/afis" >Afiș </a></li><li><a href="/md/stiinta-si-it" >Ştiinţă şi IT </a></li><li><a href="/md/diverse" >Diverse </a></li><li><a href="/md/video-news/" >Ştiri video </a></li><li><a href="/md/regiuni/">Regiuni</a></li></ul></li></ul><ul class="row nav-list"><li class="col-12 list-group-title">TEMELE PRINCIPALE</li><li><a href="/md/themes/cazul-filat">Cazul Filat</a></li><li><a href="/md/themes/sarbatorile-de-iarna">Sărbătorile de iarnă</a></li><li><a href="/md/themes/puterea-2019">Puterea 2019</a></li><li><a href="/md/themes/presedintele">Președintele</a></li><li><a href="/md/themes/cum-salvam-chisinaul">Cum salvăm Chișinăul</a></li><li><a href="/md/themes/actiuni-de-protest">Acțiuni de protest</a></li><li><a href="/md/themes/perchezitii-si-retineri">Percheziții și rețineri</a></li><li><a href="/md/themes/furtul-miliardului">Furtul miliardului</a></li><li class="col-12 sub-list"><a href="#" class="toggle-submenu">Mai multe...<span class=""><img src="/images/right-arrow.svg" alt=""></span></a><ul class="sub-menu"><li><a href="/md/themes/problema-deseurilor">Problema deşeurilor</a></li><li><a href="/md/themes/aeroportul-chisinau-coliziuni">Aeroportul Chișinău. Coliziuni</a></li><li><a href="/md/themes/omg-si-vaccinurile">OMG și vaccinurile</a></li><li><a href="/md/themes/cazul-sor">Cazul Șor</a></li><li><a href="/md/themes/cazul-tranga">Cazul Tranga</a></li><li><a href="/md/themes/diaspora">Diaspora</a></li><li><a href="/md/themes/alegeri">Alegeri</a></li><li><a href="/md/themes/sanatatea-copiilor">Sănătatea copiilor</a></li><li><a href="/md/themes/votul-mixt">Votul mixt</a></li><li><a href="/md/themes/cazul-duty-free">Cazul Duty Free</a></li><li><a href="/md/themes/cazul-luncasu">Cazul Luncașu</a></li><li><a href="/md/themes/cazul-platon">Cazul Platon</a></li><li><a href="/md/themes/brand-autohton">Brand autohton</a></li><li><a href="/md/themes/cazul-orizont">Cazul Orizont</a></li><li><a href="/md/themes/frumusetile-moldovei">Frumusețile Moldovei</a></li><li><a href="/md/themes/patimi-in-jurul-stadionului-republican"> Patimi în jurul Stadionului Republican </a></li><li><a href="/md/themes/consecintele-intemperiei">Consecinţele intemperiei</a></li><li><a href="/md/themes/preturile-la-carburanti">Prețurile la carburanți</a></li><li><a href="/md/themes/unionism-vs-statalitate">Unionism VS Statalitate</a></li><li><a href="/md/themes/limba-rusa-in-moldova">Limba rusă în Moldova</a></li><li><a href="/md/themes/inchiderea-scolilor">Închiderea școlilor</a></li><li><a href="/md/themes/ucraina-rusia-cronica-a-confruntarii">Ucraina - Rusia: Cronică a confruntării</a></li><li><a href="/md/themes/cazul-carinei-turcan">Cazul Carinei Țurcan </a></li><li><a href="/md/themes/taierea-arborilor">Tăierea arborilor</a></li><li><a href="/md/themes/explozia-din-capitala">Explozia din capitală</a></li><li><a href="/md/themes/cutremure">Cutremure</a></li><li><a href="/md/themes/incendii">Incendii</a></li><li><a href="/md/themes/amnistia-fiscala">Amnistia fiscală</a></li><li><a href="/md/themes/dosarul-garilor-auto">Dosarul gărilor auto</a></li><li><a href="/md/themes/cursa-inarmarii">Cursa înarmării </a></li><li><a href="/md/themes/cazul-braguta">Cazul Braguța</a></li><li><a href="/md/themes/teroarea-in-europa">Teroarea în Europa</a></li><li><a href="/md/themes/pilotii-moldoveni">Piloții moldoveni </a></li><li><a href="/md/themes/parcarile-cu-plata">Parcările cu plată </a></li><li><a href="/md/themes/dosarul-chirtoaca">Dosarul Chirtoacă</a></li><li><a href="/md/themes/migrantii-in-europa">Migranții în Europa</a></li><li><a href="/md/themes/obiectiv-european">Obiectiv european</a></li><li><a href="/md/themes/internetul-si-copiii">Internetul și copiii</a></li><li><a href="/md/themes/sandu-vs-sor">Sandu vs Șor</a></li><li><a href="/md/themes/stiri-vesele">Știri vesele</a></li><li><a href="/md/themes/scandal-diplomatic">Scandal diplomatic</a></li><li><a href="/md/themes/cazul-rosca">Cazul Roșca</a></li><li><a href="/md/themes/vizita-lui-erdogan">Vizita lui Erdogan</a></li><li><a href="/md/themes/air-moldova-in-fata-unei-noi-schimbari">Air Moldova în faţa unei noi schimbări</a></li><li><a href="/md/themes/eurovision">Eurovision</a></li></ul></nav><div class="search-box"><div class=""><form action="/md/search/" method="get"><input type="text" name="q" class="search_input" placeholder="Căutare..."><input type="submit" value="Căutare"></form></div></div></header><!-- ** header ** --><div class="container"><div class="top-read-top-bar"><div class="top-read-top-bar-title"><h2><a href="/md/news/topread/" class="anal_a" style="color: inherit;">Cele mai populare</a></h2></div><div class="top-read-top-bar-items"><ul><li><img alt="Stoianoglo și-a pus mîinile în cap cînd a ajuns la Procuratură - declarație" src="https://noi.md/uploads/newsthumbs/760_500/409501.jpg" title="Stoianoglo și-a pus mîinile în cap cînd a ajuns la Procuratură - declarație"><p><a href="/md/societate/stoianoglo-si-a-pus-miinile-in-cap-cind-a-ajuns-la-procuratura-declaratie">Stoianoglo și-a pus mîinile în cap cînd a ajuns la Procuratură - declarație</a></p></li><li><img alt="Stoianoglo, despre eliberarea lui Filat" src="https://noi.md/uploads/newsthumbs/760_500/409540.jpg" title="Stoianoglo, despre eliberarea lui Filat"><p><a href="/md/politica/stoianoglo-despre-eliberarea-lui-filat">Stoianoglo, despre eliberarea lui Filat</a></p></li><li><img alt="Declarație: Plahotniuc a cerut azil politic în Ucraina" src="https://noi.md/uploads/newsthumbs/760_500/409423.jpg" title="Declarație: Plahotniuc a cerut azil politic în Ucraina"><p><a href="/md/politica/declaratie-plahotniuc-a-cerut-azil-politic-in-ucraina">Declarație: Plahotniuc a cerut azil politic în Ucraina</a></p></li><li><img alt="Dezvăluiri: Zavorotniuk va rămîne pentru totdeauna paralizată" src="https://noi.md/uploads/newsthumbs/760_500/409609.jpg" title="Dezvăluiri: Zavorotniuk va rămîne pentru totdeauna paralizată"><p><a href="/md/in-lume/dezvaluiri-zavorotniuk-va-ramine-pentru-totdeauna-paralizata">Dezvăluiri: Zavorotniuk va rămîne pentru totdeauna paralizată</a></p></li></ul></div><div class="clear"></div></div></div><div class="container none big-header-banner"> <script type="text/javascript" id="_sdv_noi_js_31">
                var bnrN_width31 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                var bnrN_height31 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                var b_sdv_noi_js_31 = document.getElementById('_sdv_noi_js_31').parentNode;
                var bnrN_Cwidth31 = b_sdv_noi_js_31.offsetWidth || b_sdv_noi_js_31.innerWidth;
                var bnrN_Cheight31 = b_sdv_noi_js_31.offsetHeight || b_sdv_noi_js_31.innerHeight;
                document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_31" style="background: #eef0f1; margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1482743544-592575532" src="' + location.protocol + '//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=31&x=' + bnrN_width31 + '&y=' + bnrN_height31 + '&cx=' + bnrN_Cwidth31 + '&cy=' + bnrN_Cheight31 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
            </script> </div><!-- container page-body --><div class="container page-body default"><div class="main-wrap clearfix"><div class="left-block_v2" id="left_area" style="margin-right: 0;"><div class="main-articles mb-20"><div class="block-header light clearfix"><h2> TEMELE PRINCIPALE <a class="all-news-link" href="/md/news/"> Toate Știrile</a></h2></div><ul class="non-typo"><li><a title="Cazul Filat" class="" href="/md/themes/cazul-filat"> Cazul Filat <span data-news-nr="281">stiri: </span></a></li><li><a title="Sărbătorile de iarnă" class="" href="/md/themes/sarbatorile-de-iarna"> Sărbătorile de iarnă <span data-news-nr="247">stiri: </span></a></li><li><a title="Puterea 2019" class="" href="/md/themes/puterea-2019"> Puterea 2019 <span data-news-nr="5480">stiri: </span></a></li><li><a title="Președintele" class="" href="/md/themes/presedintele"> Președintele <span data-news-nr="1647">stiri: </span></a></li><li><a title="Cum salvăm Chișinăul" class="" href="/md/themes/cum-salvam-chisinaul"> Cum salvăm Chișinăul <span data-news-nr="419">stiri: </span></a></li><li><a title="Acțiuni de protest" class="" href="/md/themes/actiuni-de-protest"> Acțiuni de protest <span data-news-nr="708">stiri: </span></a></li><li><a title="Percheziții și rețineri" class="" href="/md/themes/perchezitii-si-retineri"> Percheziții și rețineri <span data-news-nr="675">stiri: </span></a></li><li><a title="Furtul miliardului" class="" href="/md/themes/furtul-miliardului"> Furtul miliardului <span data-news-nr="566">stiri: </span></a></li></ul><ul class="non-typo additional-articles"><li><a title="Problema deşeurilor" class="" href="/md/themes/problema-deseurilor"> Problema deşeurilor <span data-news-nr="106">stiri: </span></a></li><li><a title="Aeroportul Chișinău. Coliziuni" class="" href="/md/themes/aeroportul-chisinau-coliziuni"> Aeroportul Chișinău. Coliziuni <span data-news-nr="74">stiri: </span></a></li><li><a title="OMG și vaccinurile" class="" href="/md/themes/omg-si-vaccinurile"> OMG și vaccinurile <span data-news-nr="64">stiri: </span></a></li><li><a title="Cazul Șor" class="" href="/md/themes/cazul-sor"> Cazul Șor <span data-news-nr="275">stiri: </span></a></li><li><a title="Cazul Tranga" class="" href="/md/themes/cazul-tranga"> Cazul Tranga <span data-news-nr="47">stiri: </span></a></li><li><a title="Diaspora" class="" href="/md/themes/diaspora"> Diaspora <span data-news-nr="619">stiri: </span></a></li><li><a title="Alegeri" class="" href="/md/themes/alegeri"> Alegeri <span data-news-nr="1921">stiri: </span></a></li><li><a title="Sănătatea copiilor" class="" href="/md/themes/sanatatea-copiilor"> Sănătatea copiilor <span data-news-nr="130">stiri: </span></a></li><li><a title="Votul mixt" class="" href="/md/themes/votul-mixt"> Votul mixt <span data-news-nr="210">stiri: </span></a></li><li><a title="Cazul Duty Free" class="" href="/md/themes/cazul-duty-free"> Cazul Duty Free <span data-news-nr="14">stiri: </span></a></li><li><a title="Cazul Luncașu" class="" href="/md/themes/cazul-luncasu"> Cazul Luncașu <span data-news-nr="18">stiri: </span></a></li><li><a title="Cazul Platon" class="" href="/md/themes/cazul-platon"> Cazul Platon <span data-news-nr="189">stiri: </span></a></li><li><a title="Brand autohton" class="" href="/md/themes/brand-autohton"> Brand autohton <span data-news-nr="99">stiri: </span></a></li><li><a title="Cazul Orizont" class="" href="/md/themes/cazul-orizont"> Cazul Orizont <span data-news-nr="73">stiri: </span></a></li><li><a title="Frumusețile Moldovei" class="" href="/md/themes/frumusetile-moldovei"> Frumusețile Moldovei <span data-news-nr="260">stiri: </span></a></li><li><a title=" Patimi în jurul Stadionului Republican " class="" href="/md/themes/patimi-in-jurul-stadionului-republican"> Patimi în jurul Stadionului Republican <span data-news-nr="44">stiri: </span></a></li><li><a title="Consecinţele intemperiei" class="" href="/md/themes/consecintele-intemperiei"> Consecinţele intemperiei <span data-news-nr="496">stiri: </span></a></li><li><a title="Prețurile la carburanți" class="" href="/md/themes/preturile-la-carburanti"> Prețurile la carburanți <span data-news-nr="45">stiri: </span></a></li><li><a title="Unionism VS Statalitate" class="" href="/md/themes/unionism-vs-statalitate"> Unionism VS Statalitate <span data-news-nr="203">stiri: </span></a></li><li><a title="Limba rusă în Moldova" class="new-news" href="/md/themes/limba-rusa-in-moldova"> Limba rusă în Moldova <span class="text-new">actualizat</span></a></li><li><a title="Închiderea școlilor" class="" href="/md/themes/inchiderea-scolilor"> Închiderea școlilor <span data-news-nr="28">stiri: </span></a></li><li><a title="Ucraina - Rusia: Cronică a confruntării" class="" href="/md/themes/ucraina-rusia-cronica-a-confruntarii"> Ucraina - Rusia: Cronică a confruntării <span data-news-nr="122">stiri: </span></a></li><li><a title="Cazul Carinei Țurcan " class="" href="/md/themes/cazul-carinei-turcan"> Cazul Carinei Țurcan <span data-news-nr="38">stiri: </span></a></li><li><a title="Tăierea arborilor" class="" href="/md/themes/taierea-arborilor"> Tăierea arborilor <span data-news-nr="108">stiri: </span></a></li><li><a title="Explozia din capitală" class="" href="/md/themes/explozia-din-capitala"> Explozia din capitală <span data-news-nr="132">stiri: </span></a></li><li><a title="Cutremure" class="" href="/md/themes/cutremure"> Cutremure <span data-news-nr="200">stiri: </span></a></li><li><a title="Incendii" class="" href="/md/themes/incendii"> Incendii <span data-news-nr="214">stiri: </span></a></li><li><a title="Amnistia fiscală" class="" href="/md/themes/amnistia-fiscala"> Amnistia fiscală <span data-news-nr="19">stiri: </span></a></li><li><a title="Dosarul gărilor auto" class="" href="/md/themes/dosarul-garilor-auto"> Dosarul gărilor auto <span data-news-nr="8">stiri: </span></a></li><li><a title="Cursa înarmării " class="" href="/md/themes/cursa-inarmarii"> Cursa înarmării <span data-news-nr="50">stiri: </span></a></li><li><a title="Cazul Braguța" class="" href="/md/themes/cazul-braguta"> Cazul Braguța <span data-news-nr="41">stiri: </span></a></li><li><a title="Teroarea în Europa" class="" href="/md/themes/teroarea-in-europa"> Teroarea în Europa <span data-news-nr="62">stiri: </span></a></li><li><a title="Piloții moldoveni " class="" href="/md/themes/pilotii-moldoveni"> Piloții moldoveni <span data-news-nr="29">stiri: </span></a></li><li><a title="Parcările cu plată " class="" href="/md/themes/parcarile-cu-plata"> Parcările cu plată <span data-news-nr="55">stiri: </span></a></li><li><a title="Dosarul Chirtoacă" class="" href="/md/themes/dosarul-chirtoaca"> Dosarul Chirtoacă <span data-news-nr="183">stiri: </span></a></li><li><a title="Migranții în Europa" class="" href="/md/themes/migrantii-in-europa"> Migranții în Europa <span data-news-nr="96">stiri: </span></a></li><li><a title="Obiectiv european" class="" href="/md/themes/obiectiv-european"> Obiectiv european <span data-news-nr="179">stiri: </span></a></li><li><a title="Internetul și copiii" class="" href="/md/themes/internetul-si-copiii"> Internetul și copiii <span data-news-nr="28">stiri: </span></a></li><li><a title="Sandu vs Șor" class="" href="/md/themes/sandu-vs-sor"> Sandu vs Șor <span data-news-nr="23">stiri: </span></a></li><li><a title="Știri vesele" class="" href="/md/themes/stiri-vesele"> Știri vesele <span data-news-nr="3">stiri: </span></a></li><li><a title="Scandal diplomatic" class="" href="/md/themes/scandal-diplomatic"> Scandal diplomatic <span data-news-nr="115">stiri: </span></a></li><li><a title="Cazul Roșca" class="" href="/md/themes/cazul-rosca"> Cazul Roșca <span data-news-nr="10">stiri: </span></a></li><li><a title="Vizita lui Erdogan" class="" href="/md/themes/vizita-lui-erdogan"> Vizita lui Erdogan <span data-news-nr="34">stiri: </span></a></li><li><a title="Air Moldova în faţa unei noi schimbări" class="" href="/md/themes/air-moldova-in-fata-unei-noi-schimbari"> Air Moldova în faţa unei noi schimbări <span data-news-nr="17">stiri: </span></a></li><li><a title="Eurovision" class="" href="/md/themes/eurovision"> Eurovision <span data-news-nr="248">stiri: </span></a></li></ul><a href="#" class="btn-type-one more-articles-btn"><span class="more">mai multe</span><span class="less">minimizează</span></a></div><!-- main-articles // --><div style="border: 1px solid transparent; margin-bottom: 20px; border-top: 0;" class="mb-20"><div class="slider-header clearfix"><h4 style="padding: 6px 10px;"><a href="/md/analitica" class="anal_a">Analitică</a> şi <a href="/md/interviuri" class="anal_a">Interviuri</a></h4></div><div id="mycustomscroll" class='flexcroll' style="overflow:hidden;"><div class="body-block-e"><ul class="ul-cat" style="padding: 0;"><li><a href="/md/analitica/pe-un-drum-cu-obstacole-si-fara-prosti" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/409671.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">12 dec. 11:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/pe-un-drum-cu-obstacole-si-fara-prosti">Pe un drum cu obstacole și fără proști </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/trebuie-oare-moldova-sa-se-teama-de-dictatura-homosexuala" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/409440.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">11 dec. 17:57 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/trebuie-oare-moldova-sa-se-teama-de-dictatura-homosexuala">Trebuie oare Moldova să se teamă de ”dictatura homosexuală”?</a></span></span><div class="clearfloat"></div></li><li><a href="/md/interviuri/geta-burlacu-ma-simt-foarte-bine-in-simbioza-dintre-jazz-si-muzica-populara" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/409219.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">10 dec. 20:21 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/interviuri/geta-burlacu-ma-simt-foarte-bine-in-simbioza-dintre-jazz-si-muzica-populara">Geta Burlacu: ”Mă simt foarte bine în simbioza dintre jazz și muzică populară”</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/filat-a-fost-eliberat-pentru-cit-timp" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/408648.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">6 dec. 20:57 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/filat-a-fost-eliberat-pentru-cit-timp">Filat a fost eliberat. Pentru cît timp?</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/deoffshorizarea-economiei-ce-masuri-vor-ridica-nivelul-de-trai-in-tara" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/408567.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">6 dec. 19:14 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/deoffshorizarea-economiei-ce-masuri-vor-ridica-nivelul-de-trai-in-tara">Deoffshorizarea economiei: ce măsuri vor ridica nivelul de trai în țară? </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/un-offshore-un-alt-offshore-cum-sa-combatem-jurisdictiile-bananiere" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/408306.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">5 dec. 17:56 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/un-offshore-un-alt-offshore-cum-sa-combatem-jurisdictiile-bananiere">Un offshore, un alt offshore: cum să combatem jurisdicțiile ”bananiere”? </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/elena-volosanca-si-paginile-necunoscute-din-istoria-moldovei-partea-a-iv-a" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/408033.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">4 dec. 18:08 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/elena-volosanca-si-paginile-necunoscute-din-istoria-moldovei-partea-a-iv-a">Elena Voloșanca și paginile necunoscute din istoria Moldovei. Partea a IV-a</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/andrei-tranga-in-afara-de-bani-in-viata-exista-si-multe-alte-lucruri-interesante-video" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/407802.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">3 dec. 18:57 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/andrei-tranga-in-afara-de-bani-in-viata-exista-si-multe-alte-lucruri-interesante-video">Andrei Tranga: În afară de bani, în viață există și multe alte lucruri interesante (VIDEO)</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/alexandr-stoianoglo-intre-procuratura-si-politica" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/407290.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">30 noi. 16:30 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/alexandr-stoianoglo-intre-procuratura-si-politica">Alexandr Stoianoglo: între procuratură și politică</a></span></span><div class="clearfloat"></div></li><li><a href="/md/interviuri/enigmatica-lume-a-imaginilor-nataliei-dermanscaia" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/407151.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">29 noi. 10:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/interviuri/enigmatica-lume-a-imaginilor-nataliei-dermanscaia">Enigmatica lume a imaginilor Nataliei Dermanscaia</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/de-ce-republica-moldova-are-dreptul-la-suveranitate-partea-a-2-a" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/406994.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">28 noi. 18:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/de-ce-republica-moldova-are-dreptul-la-suveranitate-partea-a-2-a">De ce Republica Moldova are dreptul la suveranitate. Partea a 2-a</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/de-ce-republica-moldova-are-dreptul-la-suveranitate" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/406905.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">27 noi. 18:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/de-ce-republica-moldova-are-dreptul-la-suveranitate">De ce Republica Moldova are dreptul la suveranitate </a></span></span><div class="clearfloat"></div></li><li><a href="/md/interviuri/fara-dumnezeu-nu-exista-rai-sau-ultima-lectie-a-marelui-invatator" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/406443.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">26 noi. 17:58 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/interviuri/fara-dumnezeu-nu-exista-rai-sau-ultima-lectie-a-marelui-invatator">Fără Dumnezeu nu există rai sau ultima lecție a marelui învățător </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/concesionarea-aeroportului-chisinau-cum-sa-dialogam-cu-rothschild" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/406320.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">25 noi. 18:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/concesionarea-aeroportului-chisinau-cum-sa-dialogam-cu-rothschild">Concesionarea aeroportului Chișinău: Cum să dialogăm cu Rothschild? </a></span></span><div class="clearfloat"></div></li><li><a href="/md/interviuri/ajutorii-in-lupta-cu-stresul" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/405729.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">24 noi. 11:20 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/interviuri/ajutorii-in-lupta-cu-stresul">Ajutorii în lupta cu stresul </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/de-faima-ta-e-plina-lumea" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/405475.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">21 noi. 20:35 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/de-faima-ta-e-plina-lumea">”De faima ta e plină lumea”</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/concursul-pentru-functia-de-procuror-general-la-schimbarea-locului-termenilor-suma-nu-se-schimba" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/405351.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">20 noi. 18:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/concursul-pentru-functia-de-procuror-general-la-schimbarea-locului-termenilor-suma-nu-se-schimba">Concursul pentru funcția de procuror general: La schimbarea locului termenilor, suma nu se schimbă</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/noua-versiune-a-codului-civil-ce-i-asteapta-pe-mostenitori" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/404226.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">19 noi. 17:57 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/noua-versiune-a-codului-civil-ce-i-asteapta-pe-mostenitori">Noua versiune a Codului civil: ce-i așteaptă pe moștenitori?</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/autorizatia-le-a-iesit-pe-ochi" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/404899.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">18 noi. 18:03 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/autorizatia-le-a-iesit-pe-ochi">Autorizația le-a ieșit pe ochi </a></span></span><div class="clearfloat"></div></li><li><a href="/md/interviuri/nicolai-lebedev-eu-nu-sint-un-tiran-eu-pur-si-simpli-stiu-ce-mi-doresc" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/404340.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">16 noi. 09:31 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/interviuri/nicolai-lebedev-eu-nu-sint-un-tiran-eu-pur-si-simpli-stiu-ce-mi-doresc">Nicolai Lebedev: ”Eu nu sînt tiran, eu pur și simplu știu ce-mi doresc”</a></span></span><div class="clearfloat"></div></li></ul><div class="clearfloat"></div><div style="text-align: right;padding-right: 10px;"><a class="n-link more" style="font-size: 11px;" href="/md/analitica"> Citește toată Analitica</a> | <a class="n-link more" style="font-size: 11px;" href="/md/interviuri"> Citește toate Interviurile</a></div></div></div></div><div class="commercial-block" style="overflow-x: hidden; max-width: 100%;"> <script type="text/javascript" id="_sdv_noi_js_26">
                    var bnrN_width26 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                    var bnrN_height26 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                    var b_sdv_noi_js_26 = document.getElementById('_sdv_noi_js_26').parentNode;
                    var bnrN_Cwidth26 = b_sdv_noi_js_26.offsetWidth || b_sdv_noi_js_26.innerWidth;
                    var bnrN_Cheight26 = b_sdv_noi_js_26.offsetHeight || b_sdv_noi_js_26.innerHeight;
                    document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_26" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635537-657333112" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=26&x=' + bnrN_width26 + '&y=' + bnrN_height26 + '&cx=' + bnrN_Cwidth26 + '&cy=' + bnrN_Cheight26 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                </script> </div><div class="sputnik-side half-width"><iframe src="//moldovenii.md/md/rss/teaser/dest/noi" style="width:100%; border:none; overflow:hidden; height:324px;"></iframe></div><!-- <div style="display: none" class="sputnik-side mb-20"><iframe sandbox="allow-popups allow-same-origin allow-scripts allow-same-origin" scrolling="no" frameborder="0" allowtransparency="true" style="border: 0; overflow: hidden; width: 297px; height:325px;margin: 5px 0;" src="https://noi.md/md/default/informer/mdv"></iframe></div> --><!-- sputnik-side --><div class="sputnik-side half-width"><!-- RSS viza --><!--comment--><div class="sidebar-header"><h4 style="border-top: 5px solid #056be9;"><a href="//viza.md/md">Viza.md </a></h4></div><div><div class="tabs-block"><div class="sidebar"><div class="tab-pane active"><div class='article-item'><a href='https://www.viza.md/node/29351' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="197" alt="" src="https://viza.md/sites/default/files/406426.jpg?1575898217" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='https://www.viza.md/node/29351' target='_blank'>Ce să faceți dacă ați pierdut fișa de migrație în Rusia</a></div></div></div><div class='article-item'><a href='https://www.viza.md/node/29349' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="197" alt="" src="https://viza.md/sites/default/files/406620.jpg?1574859601" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='https://www.viza.md/node/29349' target='_blank'>Moldova a lărgit rețeaua consulară în străinătate</a></div></div></div><div class='article-item'><a href='https://www.viza.md/node/29347' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="197" alt="" src="https://viza.md/sites/default/files/406480.jpg?1574767801" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='https://www.viza.md/node/29347' target='_blank'>O veste excelentă pentru proprietarii Apple Watch! ©</a></div></div></div><div class='article-item'><a href='https://www.viza.md/node/29345' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="197" alt="" src="https://viza.md/sites/default/files/405508.jpg?1574422201" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='https://www.viza.md/node/29345' target='_blank'>Vești bune pentru lucrătorii migranți din Rusia</a></div></div></div><div class='article-item'><a href='https://www.viza.md/node/29343' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="197" alt="" src="https://viza.md/sites/default/files/405190.jpg?1574422201" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='https://www.viza.md/node/29343' target='_blank'>Care sînt cele mai bine plătite locuri de muncă vacante în Moldova</a></div></div></div></div></div></div></div><!-- END RSS viza --></div></div><div class="content-page"><div class="post-position"></div><div id="sections-float-decks"></div><div id="skrollr-body"><section class="skrollr-deck current-news" data-bottom-bottom="transform:translateY(0%)" data-top-bottom="transform:translateY(0%)" ><div class="article-header" data-time-w="2019-12-12 10:15:13"><h1>Cînd și cum Teatrul Cehov își va sărbători cea de-a 85-a aniversare </h1><img data-id="409378" src="https://noi.md/uploads/newsthumbs/760_500/409378.jpg" alt="Cînd și cum Teatrul Cehov își va sărbători cea de-a 85-a aniversare"><div class="article-info"><a href="/md/societate" class="cat-link standard-hover-link">Societate</a><meta name="mediator_theme" content="Societate</a>" /><span class="postedon">12 decembrie 2019, 10:15</span><span class="views-count fa fa-eye" data-count="285" aria-hidden="true"></span><span class="comments-count fa fa-comments" aria-hidden="true"><a id="to-comment" href="#">0</a></span></div></div><div class="js-mediator-article"><h3>Teatrul Dramatic Rus de Stat A. Cehov de la <a href="http://moldovenii.md/md/city/details/id/67" style="text-decoration: underline; color: #000000;" target="_blank" title="Chișinău"><a href="http://moldovenii.md/md/city/details/id/67" style="text-decoration: underline; color: #000000;" target="_blank" title="Chișinău"><a href="http://moldovenii.md/md/city/details/id/67" style="text-decoration: underline; color: #000000;" target="_blank" title="Chișinău">Chișinău</a></a></a> &icirc;și va marca jubileul de 85 ani la 29 ianuarie 2020, de ziua de naștere a lui Anton Pavlovici Cehov și va prezenta spectatorilor vestita sa piesă &bdquo;Pescărușul&rdquo; (&laquo;Чайка&raquo;). Totodată, in calitate de dar intrarea pentru toți doritorii va fi liberă.&nbsp;</h3><br />Acest lucru a fost relatat &icirc;n cadrul unei conferințe de presă de către directorul Teatrului Cehov, Artist al Poporului Constantin Haret, transmite Noi.md.&nbsp;</p><br />El a menționat că inițial Teatrul Cehov și-a dorit să sărbătorească cea de-a 85-a aniversare anume la 29 ianuarie 2020, de ziua de naștere a lui A.P. Cehov care ar fi &icirc;mplinit &icirc;n această zi 160 de ani.&nbsp;</p><br /><div class="related-news-area"><div class="related-news-area-item"><a href="/md/afis/teatrul-dramatic-rus-de-stat-a-p-cehov-sarbatoreste-a-85-a-aniversare" target="_blank"><img src="https://noi.md/uploads/newsthumbs/270_165/402147.jpg" border="0"><h4 style="color: #424242; font-size: 90%; line-height: 16px; text-align: left; text-decoration: underline;">Teatrul Dramatic Rus de Stat ”A.P. Cehov” sărbătorește a 85-a aniversare</h4></a></div></div>&bdquo;Țin&icirc;nd cont de turneul mare la care noi nu putem renunța s-a decis să am&icirc;năm sărbătoarea. La 29 ianuarie 2020 noi oricum vom sărbători această zi și vom prezenta spectacolul &bdquo;Pescărușul&rdquo;, și &icirc;n această zi intrarea &icirc;n Teatru va fi liberă. Am decis astfel să facem un cadou &icirc;ntregului oraș și oaspeților Chișinăului care vor putea veni liber la spectacol și &icirc;n același timp &icirc;l vom comemora pe A.P. Cehov. Vom sărbători cel de-al 85-lea jubileu deja la primăvară. Cel mai probabil noi vom &icirc;mbina această sărbătoare cu Ziua Internațională a Teatrului. P&icirc;nă atunci va fi finalizată și reparația. Ne pregătim să sărbătorim cu pompă cea de-a 85-a aniversare&rdquo;, a specificat Constantin Haret.&nbsp;</p><br />După cum s-a menționat, de jubileul Teatrului Cehov va avea loc un spectacol special &bdquo;85 de ani &icirc;n cercul prietenilor&rdquo; (&laquo;85 лет в кругу друзей&raquo;). A fost creat un grup creativ care muncește asupra scenariului seratei aniversare &icirc;n cadrul căreia vor fi prezentate fragmente din spectacole, va avea loc tradiționalul &bdquo;kapustnik&rdquo; (serată umoristică cu parodii &ndash; nota red.), de asemenea vor fi comemorați cei care deja nu mai muncesc la Teatru, cei care nu s&icirc;nt cu noi.&nbsp;</p><br />&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;<iframe allowfullscreen="" frameborder="0" height="349" mozallowfullscreen="" src="https://www.youtube.com/embed/WLR5wFJIBXU" webkitallowfullscreen="" width="560"></iframe></p><br /><div class="no_mini" id="news_rel_banner"><div><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script> <div id="adfox_1566473840339373"></div><script> window.Ya.adfoxCode.create({ ownerId: 239538, containerId: "adfox_1566473840339373", params: { p1: "cgowp", p2: "foun", slide: true, visibleAfterInit: false, insertAfter: "undefined", insertPosition: "0", stick: true, stickTo: "auto", stickColorScheme: "light" } }); </script></div></div>&nbsp;</p><br /></div> <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://www.noi.md/md/news_id/409378"
              },
              "headline": "Cînd și cum Teatrul Cehov își va sărbători cea de-a 85-a aniversare",
              "image": {
                "@type": "ImageObject",
                "url": "https://noi.md/uploads/newsthumbs/760_500/409378.jpg",
                "height": 500,
                "width": 760
              },
              "datePublished": "2019-12-12T10:15:13+0200",
              "dateModified": "2019-12-12T10:15:13+0200",
              "author": {
                "@type": "Person",
                "name": "Noi.md"
              },
               "publisher": {
                "@type": "Organization",
                "name": "MLD MEDIA SRL",
                "logo": {
                  "@type": "ImageObject",
                  "url": "http://www.noi.md/images/logo.jpg"
                }
              },
              "description": "Cînd și cum Teatrul Cehov își va sărbători cea de-a 85-a aniversare"
            }




            </script> <meta name="mediator_published_time" content="2019-12-12T10:15:13+0200" /><meta name="mediator" content="409378"><div style="clear: both;"></div> <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script> <script src="//yastatic.net/share2/share.js"></script> <div style="margin-bottom: 20px;" align="center" class="ya-share2" data-services="facebook,odnoklassniki,gplus,twitter,telegram" data-counter=""></div><script> if (navigator.share !== undefined) { setTimeout(function() { $('.ya-share2__list').append('<li id="shareApi" style="display: inline-block;"><a id="share-btn" onclick="shareApi()" href="javascript:;" style="font-size: 28px;margin-top: -2px;" class="ya-share2__link"><i style="vertical-align: top;" class="fa fa-share-alt-square"></i></a></li>'); }, 3000); var shareApi = function() { if (navigator.share !== undefined) { var shareUrl = document.querySelector('link[rel=canonical]') ? document.querySelector('link[rel=canonical]').href : window.location.href; navigator.share({ title: document.title, url: shareUrl }).then(() => console.log('Successful share')) .catch((error) => console.log('Error sharing:', error)); ev.preventDefault(); } }; } </script><div style="padding: 5px;background: #eef0f1;font-size: 13px;margin-bottom: 20px;text-align: center;color: #828282;"> Citește-ne pe <a href="https://twitter.com/NOImd" target="_blank">Twitter</a>, dacă vrei să afli mai multe <p class="grammar-notice no-mob" style="margin-bottom: 0;margin-top: -7px;"> Ați găsit o eroare în text? Marcați-o și tastați <span>Ctrl+Enter</span></p></div><div class="article-credit"><ul class="non-typo"><meta name="mediator_author" content="Stepanov Gheorghe" /><li class="authhor mediator_author no-mob"><span>Autor</span><a href="/md/authors-news/id_author/3141" class="standard-hover-link">Stepanov Gheorghe</a></li><!-- <li><span>--><!--</span><a--><!-- href="http://www.noi.md/--><!--/news_id/--><!--" class="standard-hover-link">http://www.noi.md/ru/news_id/--><!--</a>--><!-- </li>---><li class="no-mob"><span class='mediator_theme'>Cuvinte cheie</span><a href="/md/news-by-tag/364" class="standard-hover-link">aniversare</a><a href="/md/news-by-tag/3880" class="standard-hover-link">teatru rus dramatic de Cehov</a><a href="/md/news-by-tag/5436" class="standard-hover-link">Constantin Haret</a></li><li><span>Sursa</span><noindex><a href="http://Noi.md" target="_blank" rel="nofollow">Noi.md</a></noindex> | <span>Aplicaţii</span><a style="padding-right: 5px; font-size: 16px;" href="https://itunes.apple.com/ru/app/noi-md/id1288077243?l=ru&ls=1&mt=8"><i class="fa fa-apple"></i></a><a style="padding-right: 5px; font-size: 16px;" href="https://play.google.com/store/apps/details?id=md.noi.dronax.ru.myapplication"><i class="fa fa-android"></i></a></li><li class="no-mob"><span>Foto</span><noindex><span style="font-weight: normal;">Noi.md</span></noindex></li><li class="no-mob"><span>Feedback</span><a href="http://noi.md/md/page/feedback" style="text-transform: none;"><u>Contactează redacția</u></a> | <a href="http://noi.md/md/intrebari-si-raspunsuri/" style="text-transform: none;"><u>Adresează întrebarea</u></a></li><li><a href="/md/news/topcomment/">Cele mai comentate</a> | <a href="/md/news/topread/">TOP</a> | <a href="/md/news/">Citește toate știrile</a> | <a href="#sub_block_e" onclick="$('#sub_block_e').show();">ABONEAZĂ-TE</a></li></ul></div><div class="comment-block" id="comment_list" style="margin-bottom: 10px;"><div class="block-header clearfix"><h4><font>Comentarii</font><a href="#" id="add-comments" class="standard-hover-link">Adăugați un comentariu</a></h4></div><input type="text" id="write-comment" placeholder="Adăugați un comentariu" style="width: 100%;border: 2px solid #e5eaee;margin-top: 2px;padding: 7px;font-size: 14px;"><div id="post_comment"></div><div id="addcomment" style="display: none;"><div class="block-header clearfix" style="border-bottom: none; border-top: 5px solid #283a4f;"><h4> Adăugaţi Comentarii </h4></div><form action="#comment_list" method="post" class="post-comment"><!-- --><!-- <br/>--><!-- <div class="alert alert-danger alert-dismissible" role="alert">--><!-- <button type="button" class="close" data-dismiss="alert" aria-label="Close"><span--><!-- aria-hidden="true">&times;</span></button>--><!-- <strong>Warning!</strong> --><!-- </div>--><!-- --><!-- --><!-- <br/>--><!-- <div class="alert alert-success alert-dismissible" role="alert">--><!-- <button type="button" class="close" data-dismiss="alert" aria-label="Close"><span--><!-- aria-hidden="true">&times;</span></button>--><!-- --><!-- </div>--><!-- --><input type="text" required name="com_name" placeholder="Nume" value=""> <textarea required name="com_text" rows="8" cols="40"
                                  placeholder="Text"></textarea> <img src="/captcha/62323511ee104bfd78442a1efa98b618.png" alt="captcha" style="max-height:70px;max-width:200px;"/><input type="text" name="captcha[input]" placeholder="Introduceţi codul din imagine"/><input type="hidden" value="62323511ee104bfd78442a1efa98b618" name="captcha[id]"/><br/><input type="submit" value="Lăsaţi un comentariu"></form></div></div><!-- tabs-block --><div style="padding:0 0 0 5px"><div class="fb-comments" data-href="http://www.noi.md/md/news_id/409378" data-width="500"></div></div><!-- FB comments block end--><div class="comment-block no_mobile" style="margin-bottom: 0"><div class="comment-block" style="margin-bottom: 5px;"><!-- --><!-- <!-- RSS viza --><!-- <div class="block-header clearfix">--><!-- <h4>--><!-- <a href="http://viza.md/--><!--"><img--><!-- src="http://media1.noi.md/images/viza.png"--><!-- alt="viza"></a></h4>--><!-- </div>--><!-- <div class="partners-by-half float-right">--><!-- <div class="tabs-block">--><!-- <div class="tab-content">--><!-- <div class="tab-pane active">--><!-- --><!-- </div>--><!-- </div>--><!-- </div>--><!-- </div>--><!-- <!-- END RSS viza --><!-- --><!-- --><!-- <!-- RSS ecology --><!-- <div class="block-header clearfix">--><!-- <h4>--><!-- <a href="http://ecology.md/--><!--"><img--><!-- src="http://media1.noi.md/images/EcoNoiLogo.png " alt="viza"></a></h4>--><!-- </div>--><!-- <div class="partners-by-half">--><!-- <div class="tabs-block">--><!-- <div class="tab-content">--><!-- <div class="tab-pane active">--><!-- --><!-- </div>--><!-- </div>--><!-- </div>--><!-- </div>--><!-- <!-- END ecology viza --><!-- --></div></div><!-- comment-block --><div class="tabs-block related-news"><h4>Citiţi de asemenea</h4><div class="tab-content"><div class="tab-pane active" id="home" role="tabpanel"><div class="article-item"><div class="rel-image"><a href="/md/societate/cind-teatrul-cehov-isi-va-bucura-spectatorii-cu-o-premiera-video" class="wrap-link link-img-wrap video-icon-small"><img src="https://noi.md/uploads/newsthumbs/760_500/409356.jpg" alt=""></a></div><div class="article-info"><span> 11.12.2019 </span></div><div class="article-small-text-rel"><div><a style="font-weight: normal; font-size: 14px;" href="/md/societate/cind-teatrul-cehov-isi-va-bucura-spectatorii-cu-o-premiera-video">Cînd Teatrul Cehov își va bucura spectatorii cu o premieră (VIDEO)</a></div></div></div><div class="article-item"><div class="rel-image"><a href="/md/societate/la-teatrul-cehov-va-fi-deschis-un-studio-de-actorie" class="wrap-link link-img-wrap video-icon-small"><img src="https://noi.md/uploads/newsthumbs/760_500/409146.jpg" alt=""></a></div><div class="article-info"><span> 10.12.2019 </span></div><div class="article-small-text-rel"><div><a style="font-weight: normal; font-size: 14px;" href="/md/societate/la-teatrul-cehov-va-fi-deschis-un-studio-de-actorie">La Teatrul Cehov va fi deschis un studio de actorie</a></div></div></div><div class="article-item"><div class="rel-image"><a href="/md/societate/scriitorul-mihai-stefan-poiata-isi-sarbatoreste-cea-de-a-70-a-aniversare" class="wrap-link link-img-wrap"><img src="https://noi.md/uploads/newsthumbs/760_500/408108.jpg" alt=""></a></div><div class="article-info"><span> 04.12.2019 </span></div><div class="article-small-text-rel"><div><a style="font-weight: normal; font-size: 14px;" href="/md/societate/scriitorul-mihai-stefan-poiata-isi-sarbatoreste-cea-de-a-70-a-aniversare">Scriitorul Mihai Ștefan Poiată își sărbătorește cea de-a 70-a aniversare</a></div></div></div></div></div></div><div id="DIV_TA_1492243862"></div> <script async charset="UTF-8" type="text/javascript"
                        src="//adcontext.totul.md/teaser/widget.php?tu=21943&l=ro&ts=247&kstr=2&w=190&h=120&fs=13&fs1=13&fs2=12&fc=1a1a1a&fc1=ffffff&fc2=00ff00&fc3=858585&pc=00ff00&tw=context&cx1=1&mf=&ks=3&tx=off&tz=626&ks2=on&fn=1&ft=0&fw=0&bd=off&fc6=ffffff&nd=&ndi=4&zg=off&adp=33161&div=DIV_TA_1492243862"></script> <div style="padding: 10px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Адаптивный ной --><!--Comment--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1805727382867429" data-ad-slot="9766086038" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><div class="partners-by-half no_mobile"><div class="sputnik-side float-right" style="padding-top: 10px;"><!--<iframe class="lazy" data-src="http://partner.dw.de/syndication/feeds/CB_rom_noi_headline_photo.9875-cb.html" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:288px; height:340px;margin:-8px -8px -8px 0;" allowtransparency="true" src="http://partner.dw.de/syndication/feeds/CB_rom_noi_headline_photo.9875-cb.html"></iframe>--></div><div class="sputnik-side half-width-floated float-left no_mobile"><!-- <iframe class="lazy" data-src="http://mamaplus.md/ru/feed/recommend_noi/" style="width: 100%;" height="340" scrolling="no" frameborder="0" allowtransparency="true" src="http://mamaplus.md//feed/recommend_noi/"></iframe>--><script> var id = "409378"; var last_id = "2019-12-12 10:15:13"; var lng = "md"; var is_page_news = true; </script></div></div></section><!-- <section class="skrollr-deck float-void" id="section-2"></section>--></div></div><!-- Grammar modal --><div id="grammarModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Ați identificat eroarea</h4></div><div class="modal-body"><div class="form-group"><label for="grammarErrorInput">Textul erorii</label><input type="text" id="grammarErrorInput" class="form-control" placeholder="Disabled input" value="" disabled="disabled"></div><div class="form-group"><label for="grammarCommentInput">Comentariu</label> <textarea class="form-control" placeholder="Опционально" id="grammarCommentInput"></textarea> </div></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">Anulare</button><button type="button" class="btn btn-default text-center" id="grammarErrorSubmitButton" data-dismiss="modal">Expediere</button></div></div></div></div><div id="grammarSuccessModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Mulțumesc!</h4></div><div class="modal-body"><p>Informația despre eroare a fost transmisă în redacția Noi.md</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">OK</button></div></div></div></div><div id="grammarFailureModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Neregularități!</h4></div><div class="modal-body"><p>Din motive tehnice, nu am reușit să raportăm greșeala.</p><p>Inginerii noștri lucrează, deja, pentru remedierea problemei.</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">grammar_failure_send</button></div></div></div></div> <script id="js-mpf-mediator-init" data-counter="2820477" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820477/","_mediator")}(window);</script> <script> function addLink() { var body_element = document.getElementsByTagName("body")[0]; var selection; selection = window.getSelection(); var pagelink = "<br /><br /> Citește mai mult: <a href='https://noi.md/md/societate/cind-si-cum-teatrul-cehov-isi-va-sarbatori-cea-de-a-85-a-aniversare'>https://noi.md/md/societate/cind-si-cum-teatrul-cehov-isi-va-sarbatori-cea-de-a-85-a-aniversare</a><br /> Facebook: <a href='https://www.facebook.com/NOI.md/'>NOI.md</a> | Odnoklassniki: <a href='https://www.ok.ru/noi.moldova'>Noi.Moldova</a>"; var copytext = selection + pagelink; var newdiv = document.createElement("div"); newdiv.style.position="absolute"; newdiv.style.left="-99999px"; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0); } document.oncopy = addLink; </script><style type="text/css"> .adsbygoogle { height: 100% !important; } </style><div class="right-block_news clearfix" id="right_area"><div class="commercial-block half-width" style="margin-bottom: 10px; "> <script type="text/javascript" id="_sdv_noi_js_24">
                            var bnrN_width24 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                            var bnrN_height24 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                            var b_sdv_noi_js_24 = document.getElementById('_sdv_noi_js_24').parentNode;
                            var bnrN_Cwidth24 = b_sdv_noi_js_24.offsetWidth || b_sdv_noi_js_24.innerWidth;
                            var bnrN_Cheight24 = b_sdv_noi_js_24.offsetHeight || b_sdv_noi_js_24.innerHeight;
                            document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_24" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635473-490175411" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=24&x=' + bnrN_width24 + '&y=' + bnrN_height24 + '&cx=' + bnrN_Cwidth24 + '&cy=' + bnrN_Cheight24 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                        </script> </div><div class="mb-20"><div class="comments_block promo"><div class="block-header dark clearfix"><h3 style="cursor: pointer;text-align: left;background-color: #283a4f;font: 300 18px/24px Arial;color: #fff;padding: 6px 19px;margin: 0;font-weight: bold;"><a class="anal_a" href="/md/news/promo/">&copy; Promo</a></h3></div><ul class="non-typo"><li style="clear: both;"><a href="/md/stiri-auto/anvelope-auto-masterlux-anvelope-moderne-pentru-autoutilitare-la-preturi-accesibile" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Anvelope auto MasterLUX - anvelope moderne pentru autoutilitare la prețuri accesibile" title="Anvelope auto MasterLUX - anvelope moderne pentru autoutilitare la prețuri accesibile" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/409687.jpg"> Anvelope auto MasterLUX - anvelope moderne pentru autoutilitare la prețuri accesibile </a></li><li style="clear: both;"><a href="/md/business/star-card-cardul-tau-de-cumparaturi-de-la-victoriabank" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="STAR Card – cardul tău de cumpărături de la Victoriabank" title="STAR Card – cardul tău de cumpărături de la Victoriabank" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/409537.jpg"> STAR Card – cardul tău de cumpărături de la Victoriabank </a></li><li style="clear: both;"><a href="/md/afis/la-chisinau-va-avea-loc-un-concert-grandios-al-trupei-seriga-foto-video" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="La Chișinău va avea loc un concert grandios al trupei „СерьГа” (FOTO, VIDEO)" title="La Chișinău va avea loc un concert grandios al trupei „СерьГа” (FOTO, VIDEO)" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/407178.jpg"> La Chișinău va avea loc un concert grandios al trupei „СерьГа” (FOTO, VIDEO) </a></li><li style="clear: both;"><a href="/md/societate/lacul-din-satul-ivancea-un-loc-minunat-pentru-relaxare-si-pescuit-sportiv-video" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Lacul din satul Ivancea - un loc minunat pentru relaxare și pescuit sportiv (VIDEO)" title="Lacul din satul Ivancea - un loc minunat pentru relaxare și pescuit sportiv (VIDEO)" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/409135.jpg"> Lacul din satul Ivancea - un loc minunat pentru relaxare și pescuit sportiv (VIDEO) </a></li><li style="clear: both;"><a href="/md/afis/cea-mai-feerica-petrecere-de-craciun-se-da-la-castel-mimi-vino-sa-asculti-orchestra-lui-cristofor-aldea-teodorovici" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Cea mai feerică petrecere de Crăciun se dă la Castel Mimi. Vino să asculți orchestra lui Cristofor Aldea-Teodorovici " title="Cea mai feerică petrecere de Crăciun se dă la Castel Mimi. Vino să asculți orchestra lui Cristofor Aldea-Teodorovici " style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/408721.jpg"> Cea mai feerică petrecere de Crăciun se dă la Castel Mimi. Vino să asculți orchestra lui Cristofor Aldea-Teodorovici </a></li></ul></div><div class="clearfix"></div></div><div class="comments_block mb-20"><div class="block-header dark clearfix"><h4><a style="color: #fff" href="/md/news/index/">Ultimele știri</a></h4></div><ul class="non-typo" style="padding: 0 10px;"><li><font color="#be1900" size="1"> 12:14</font><a href="/md/economie/puscuta-in-2020-investitiile-in-infrastructura-drumurilor-vor-creste-cu-50"> Pușcuța: În 2020, investițiile în infrastructura drumurilor vor crește cu 50%</a></li><li><font color="#be1900" size="1"> 12:00</font><a href="/md/showbiz/momentul-in-care-dan-balan-ii-da-de-inteles-tinei-karol-ca-vrea-un-copil-de-la-ea-video"> Momentul în care Dan Balan îi dă de înțeles Tinei Karol că vrea un copil de la ea (VIDEO)</a></li><li><font color="#be1900" size="1"> 11:42</font><a href="/md/capitala/ceban-municipiul-chisinau-are-un-potential-enorm-iar-noi-trebuie-sa-l-valorificam"> Ceban: Municipiul Chișinău are un potențial enorm, iar noi trebuie să-l valorificăm</a></li><li><font color="#be1900" size="1"> 11:30</font><a href="/md/politica/dodon-pleaca-in-rusia-la-sfirsitul-acestui-an-detalii"> Dodon pleacă în Rusia la sfîrșitul acestui an. Detalii</a></li><li><font color="#be1900" size="1"> 11:15</font><a href="/md/politica/cine-s-a-invrednicit-de-distinctii-de-stat-dodon-pentru-munca"> Cine s-a învrednicit de distincții de stat. Dodon: Pentru muncă </a></li><li><font color="#be1900" size="1"> 11:06</font><a href="/md/societate/dezbateri-publice-pe-marginea-legii-cu-privire-la-consiliul-superior-al-magistraturii"> Dezbateri publice pe marginea Legii cu privire la Consiliul Superior al Magistraturii</a></li></ul><ul class="non-typo" id="other-news" style="padding: 0 10px;display: none"><li><font color="#be1900" size="1"> 11:01</font><a href="/md/analitica/pe-un-drum-cu-obstacole-si-fara-prosti"> Pe un drum cu obstacole și fără proști </a></li><li><font color="#be1900" size="1"> 11:00</font><a href="/md/economie/moldova-este-pregatita-sa-primeasca-gaze-in-regim-revers-prin-culoarul-transbalcanic-video"> Moldova este pregătită să primească gaze în regim revers prin culoarul Transbalcanic (VIDEO)</a></li><li><font color="#be1900" size="1"> 10:57</font><a href="/md/societate/dosarul-drogurilor-vindute-prin-telegram-un-nou-banuit-retinut-foto-video"> Dosarul drogurilor vîndute prin Telegram: Un nou bănuit, reținut (FOTO/VIDEO)</a></li><li><font color="#be1900" size="1"> 10:45</font><a href="/md/politica/candu-pun-mina-pe-inima-nu-am-incalcat-legea-niciodata-video"> Candu: Pun mîna pe inimă, nu am încălcat legea niciodată (VIDEO)</a></li><li><font color="#be1900" size="1"> 10:35</font><a href="/md/politica/interdictie-de-a-detine-functii-publice-pentru-un-consilier-din-anenii-noi"> Interdicție de a deține funcții publice pentru un consilier din Anenii Noi</a></li><li><font color="#be1900" size="1"> 10:35</font><a href="/md/showbiz/rudele-anastasiei-zavorotniuk-au-comentat-zvonurile-despre-paralizie"> Rudele Anastasiei Zavorotniuk au comentat zvonurile despre paralizie</a></li><li><font color="#be1900" size="1"> 10:31</font><a href="/md/societate/cabinetul-de-ministri-a-alocat-mijloace-pentru-asigurarea-cu-spatiu-locativ-a-patru-persoane"> Cabinetul de miniștri a alocat mijloace pentru asigurarea cu spațiu locativ a patru persoane</a></li><li><font color="#be1900" size="1"> 10:30</font><a href="/md/societate/briefing-de-presa-organizat-de-inspectoratul-general-al-politiei-live"> Briefing de presă organizat de Inspectoratul General al Poliției (LIVE)</a></li><li><font color="#be1900" size="1"> 10:15</font><a href="/md/societate/cind-si-cum-teatrul-cehov-isi-va-sarbatori-cea-de-a-85-a-aniversare"> Cînd și cum Teatrul Cehov își va sărbători cea de-a 85-a aniversare</a></li><li><font color="#be1900" size="1"> 10:05</font><a href="/md/societate/odnostalco-accesul-la-informatiile-in-limba-rusa-despre-medicamente-va-fi-asigurat"> Odnostalco: Accesul la informațiile în limba rusă despre medicamente va fi asigurat</a></li><li><font color="#be1900" size="1"> 10:00</font><a href="/md/societate/conferinta-organizata-de-termoelectrica-live"> Conferința organizată de Termoelectrica (LIVE)</a></li><li><font color="#be1900" size="1"> 09:55</font><a href="/md/stiri-auto/anvelope-auto-masterlux-anvelope-moderne-pentru-autoutilitare-la-preturi-accesibile"> Anvelope auto MasterLUX - anvelope moderne pentru autoutilitare la prețuri accesibile</a></li><li><font color="#be1900" size="1"> 09:45</font><a href="/md/politica/candu-vorbeste-tot-mai-rar-cu-plahotniuc-eu-nu-l-intreb-unde-este"> Candu vorbește tot mai rar cu Plahotniuc: Eu nu-l întreb unde este</a></li><li><font color="#be1900" size="1"> 09:44</font><a href="/md/politica/maia-sandu-ar-putea-reveni-in-parlament"> Maia Sandu ar putea reveni în Parlament</a></li></ul><div class="clearfix"></div><div style="padding: 0; text-align: center; border-bottom: solid 1px #8f8f8f;"><a href="javascript::void(0)" onclick="callMoreNews();" class="more-n btn-type-one"><span id="more-n" class="more">Mai multe</span></a></div><style> .more-n:focus { color: #fff; text-decoration: none; outline: none; } </style><script> function callMoreNews() { $('#other-news').slideToggle(); $('#more-n').text( $('#more-n').text() == 'Mai multe' ? "minimizează" : "Mai multe"); } </script></div><div class="news-slider popular-slider vertical mb-20"><div class="showcase-item video-img"><div class="slider-header block-header clearfix"><h4 style="font-weight: bold"> Alegerea redactorului </h4></div><div id="vid-slider-v7-409440"><a href="/md/analitica/trebuie-oare-moldova-sa-se-teama-de-dictatura-homosexuala"><img src="https://noi.md/uploads/newsthumbs/320_240/409440.jpg" alt="Trebuie oare Moldova să se teamă de ”dictatura homosexuală”?" title="Trebuie oare Moldova să se teamă de ”dictatura homosexuală”?"></a><a href="/md/analitica/trebuie-oare-moldova-sa-se-teama-de-dictatura-homosexuala" class="text-thumb"> Trebuie oare Moldova să se teamă de ”dictatura homosexuală”? </a></div><div style="display: none;" id="vid-slider-v7-407965"><a href="/md/societate/decizia-cmc-unde-va-fi-transferat-mozaicul-de-la-palatul-sindicatelor"><img src="https://noi.md/uploads/newsthumbs/320_240/407965.jpg" alt="Decizia CMC: Unde va fi transferat mozaicul de la Palatul Sindicatelor " title="Decizia CMC: Unde va fi transferat mozaicul de la Palatul Sindicatelor "></a><a href="/md/societate/decizia-cmc-unde-va-fi-transferat-mozaicul-de-la-palatul-sindicatelor" class="text-thumb"> Decizia CMC: Unde va fi transferat mozaicul de la Palatul Sindicatelor </a></div><div style="display: none;" id="vid-slider-v7-406764"><a href="/md/capitala/dosar-penal-in-cazul-constructiei-de-pe-strada-grenoble"><img src="https://noi.md/uploads/newsthumbs/320_240/406764.jpg" alt="Dosar penal în cazul construcției de pe strada Grenoble" title="Dosar penal în cazul construcției de pe strada Grenoble"></a><a href="/md/capitala/dosar-penal-in-cazul-constructiei-de-pe-strada-grenoble" class="text-thumb"> Dosar penal în cazul construcției de pe strada Grenoble </a></div></div><script> var video_slider_data_v4 = {items: [{id:409440,title:"Trebuie oare Moldova să se teamă de ”dictatura homosexuală”?",link:"/md/analitica/trebuie-oare-moldova-sa-se-teama-de-dictatura-homosexuala"},{id:407965,title:"Decizia CMC: Unde va fi transferat mozaicul de la Palatul Sindicatelor ",link:"/md/societate/decizia-cmc-unde-va-fi-transferat-mozaicul-de-la-palatul-sindicatelor"},{id:406764,title:"Dosar penal în cazul construcției de pe strada Grenoble",link:"/md/capitala/dosar-penal-in-cazul-constructiei-de-pe-strada-grenoble"},]}; function slideVideoV6(id) { $.each(video_slider_data_v4.items, function () { if (this.id != id) $("#vid-slider-v7-" + this.id).hide(); else $("#vid-slider-v7-" + this.id).show(); }); return false; } </script><div class="slide-control"><ul class="non-typo"><li><a class="active" data-slide-index="0" href="/md/analitica/trebuie-oare-moldova-sa-se-teama-de-dictatura-homosexuala" onmousemove="return slideVideoV6(409440);">Trebuie oare Moldova să se teamă de ”dictatura homosexuală”?</a></li><li><a data-slide-index="1" href="/md/societate/decizia-cmc-unde-va-fi-transferat-mozaicul-de-la-palatul-sindicatelor" onmousemove="return slideVideoV6(407965);">Decizia CMC: Unde va fi transferat mozaicul de la Palatul Sindicatelor </a></li><li><a data-slide-index="2" href="/md/capitala/dosar-penal-in-cazul-constructiei-de-pe-strada-grenoble" onmousemove="return slideVideoV6(406764);">Dosar penal în cazul construcției de pe strada Grenoble</a></li></ul></div></div><div class="clearfix"></div><div class="news-slider vertical mb-20"><div class="showcase-item video-img"><div class="slider-header clearfix"><h4><a class="anal_a" href="/md/video-news/">Video</a></h4><a style='display: block; float: right; background: #283a4f; text-align: right; margin-top: -30px; font-size: 12px; color: #fff; padding-right: 10px;' href="http://noi.md/md/video-news/">Toate</a></div><div id="vid-slider-v3-409690"><a href="/md/showbiz/momentul-in-care-dan-balan-ii-da-de-inteles-tinei-karol-ca-vrea-un-copil-de-la-ea-video" class="video-icon-medium"><img src="https://noi.md/uploads/newsthumbs/320_240/409690.jpg" alt="Momentul în care Dan Balan îi dă de înțeles Tinei Karol că vrea un copil de la ea (VIDEO)" title="Momentul în care Dan Balan îi dă de înțeles Tinei Karol că vrea un copil de la ea (VIDEO)"></a><a href="/md/showbiz/momentul-in-care-dan-balan-ii-da-de-inteles-tinei-karol-ca-vrea-un-copil-de-la-ea-video" class="text-thumb"> Momentul în care Dan Balan îi dă de înțeles Tinei Karol că vrea un copil de la ea </a></div><div style="display: none;" id="vid-slider-v3-409660"><a href="/md/economie/moldova-este-pregatita-sa-primeasca-gaze-in-regim-revers-prin-culoarul-transbalcanic-video" class="video-icon-medium"><img src="https://noi.md/uploads/newsthumbs/320_240/409660.jpg" alt="Moldova este pregătită să primească gaze în regim revers prin culoarul Transbalcanic (VIDEO)" title="Moldova este pregătită să primească gaze în regim revers prin culoarul Transbalcanic (VIDEO)"></a><a href="/md/economie/moldova-este-pregatita-sa-primeasca-gaze-in-regim-revers-prin-culoarul-transbalcanic-video" class="text-thumb"> Moldova este pregătită să primească gaze în regim revers prin culoarul Transbalcanic </a></div><div style="display: none;" id="vid-slider-v3-409668"><a href="/md/politica/candu-pun-mina-pe-inima-nu-am-incalcat-legea-niciodata-video" class="video-icon-medium"><img src="https://noi.md/uploads/newsthumbs/320_240/409668.jpg" alt="Candu: Pun mîna pe inimă, nu am încălcat legea niciodată (VIDEO)" title="Candu: Pun mîna pe inimă, nu am încălcat legea niciodată (VIDEO)"></a><a href="/md/politica/candu-pun-mina-pe-inima-nu-am-incalcat-legea-niciodata-video" class="text-thumb"> Candu: Pun mîna pe inimă, nu am încălcat legea niciodată </a></div></div><script> var video_slider_data_v2 = {items: [{id:409690,title:"Momentul în care Dan Balan îi dă de înțeles Tinei Karol că vrea un copil de la ea (VIDEO)",link:"/md/showbiz/momentul-in-care-dan-balan-ii-da-de-inteles-tinei-karol-ca-vrea-un-copil-de-la-ea-video"},{id:409660,title:"Moldova este pregătită să primească gaze în regim revers prin culoarul Transbalcanic (VIDEO)",link:"/md/economie/moldova-este-pregatita-sa-primeasca-gaze-in-regim-revers-prin-culoarul-transbalcanic-video"},{id:409668,title:"Candu: Pun mîna pe inimă, nu am încălcat legea niciodată (VIDEO)",link:"/md/politica/candu-pun-mina-pe-inima-nu-am-incalcat-legea-niciodata-video"},]}; function slideVideoV3(id) { $.each(video_slider_data_v2.items, function () { if (this.id != id) $("#vid-slider-v3-" + this.id).hide(); else $("#vid-slider-v3-" + this.id).show(); }); return false; } </script><div class="slide-control"><ul class="non-typo"><li><a class="active" data-slide-index="0" href="/md/showbiz/momentul-in-care-dan-balan-ii-da-de-inteles-tinei-karol-ca-vrea-un-copil-de-la-ea-video" onmousemove="return slideVideoV3(409690);">Momentul în care Dan Balan îi dă de înțeles Tinei Karol că vrea un copil de la ea </a></li><li><a data-slide-index="1" href="/md/economie/moldova-este-pregatita-sa-primeasca-gaze-in-regim-revers-prin-culoarul-transbalcanic-video" onmousemove="return slideVideoV3(409660);">Moldova este pregătită să primească gaze în regim revers prin culoarul Transbalcanic </a></li><li><a data-slide-index="2" href="/md/politica/candu-pun-mina-pe-inima-nu-am-incalcat-legea-niciodata-video" onmousemove="return slideVideoV3(409668);">Candu: Pun mîna pe inimă, nu am încălcat legea niciodată </a></li></ul></div></div><div class="sputnik-side clearfix"><iframe src="/ajax/foxbanner/?vvv=/md/societate/cind-si-cum-teatrul-cehov-isi-va-sarbatori-cea-de-a-85-a-aniversare" scrolling="no" frameborder="0" style="border: none; width: 100%;" onload="this.style.height=880 +'px';"></iframe></div><div class="comments_block mb-20"><div class="block-header dark clearfix"><h4>Opinia cititorilor</h4></div><ul class="non-typo" style="padding: 0 10px;"><li><span> Вова-истинный </span><a href="/md/politica/stoianoglo-despre-eliberarea-lui-filat"> А правовая база говорит о том, что Филат долж...</a><span class="comment_time"> 11 dec. 15:58</span></li><li><span> виктор </span><a href="/md/politica/declaratie-plahotniuc-a-cerut-azil-politic-in-ucraina"> Вообще-то, Плахотнюк своим бегством, сам себя...</a><span class="comment_time"> 11 dec. 12:58</span></li><li><span> справедливость </span><a href="/md/analitica/trebuie-oare-moldova-sa-se-teama-de-dictatura-homosexuala"> Сокращение населения планеты.Но почему то эт...</a><span class="comment_time"> 11 dec. 12:17</span></li><li><span> stalin </span><a href="/md/societate/declaratie-moldovenii-sint-mai-civilizati-decit-romanii"> limba rusa, cultura rusa si poporul frate rus...</a><span class="comment_time"> 10 dec. 12:03</span></li><li><span> удивленный </span><a href="/md/societate/primele-actiuni-spre-rezolvarea-problemei-ciinilor-maidanezi-in-chisinau"> Только Кишиневе (без пригородов)- около 10000...</a><span class="comment_time"> 10 dec. 09:42</span></li><li><span> nata </span><a href="/md/politica/presedintele-igor-dodon-a-promulgat-doua-proiecte-de-legi-sociale-importante"> А про размер индексации где можно почитать)))...</a><span class="comment_time"> 9 dec. 17:30</span></li></ul><div class="clearfix"></div><div style="padding: 0; text-align: center; border-bottom: solid 1px #8f8f8f;"><a href="/md/news/usercomments/" class="btn-type-one"><span class="more">Mai multe</span></a></div></div><div class="vote-block half-width"><div class="block-header dark clearfix"><h4 onclick="location.href = '/md/polls/'" style="cursor: pointer"> Sondaj <a href="/md/polls/">Toate</a></h4></div><div class="block-content" id="active_poll"><script> var poll_data = {lang: "md"}; </script><img src="/images/load.gif" alt="load"></div></div><div class="news-calendar mb-20"><div class="block-header dark clearfix"><h4> Arhivă de ştiri </h4></div><!-- block-header --><div class="calendar-wrap"><div id="datepicker"></div></div><div class="showcase-item video-img"><a href="/md/economie/in-moldova-s-au-scumpit-legumele-la-ce-produse-a-mai-crescut-pretul" ><img src="https://noi.md/uploads/newsthumbs/760_500/409465.jpg" alt="În Moldova s-au scumpit legumele. La ce produse a mai crescut prețul?" title="În Moldova s-au scumpit legumele. La ce produse a mai crescut prețul?"></a><a href="/md/economie/in-moldova-s-au-scumpit-legumele-la-ce-produse-a-mai-crescut-pretul" class="text-thumb"> În Moldova s-au scumpit legumele. La ce produse a mai crescut prețul? </a></div></div><!-- news-calendar --><!-- news-calendar --><!-- news-calendar --><!-- Composite Start --><!-- Composite End --><div class="blog-block"><div class="block-header dark clearfix"><h4><a href="http://blogs.noi.md/" target="_blank" class="anal_a">Blogosfera</a></h4></div><div class="block-content" id="blogs_block"><ul class="non-typo"><li><img src="https://blogs.noi.md/uploads/user/10/post/3163_200x150.jpg" alt="blogger"><div class="blog-credit"><div style=" line-height: 17px;font-size:14px;"><a href="http://blogs.noi.md/post/3163/" target="_blank">Николай Паскару: Нэстасе де-факто обеляет Плахотнюка и его схемы</a></div><span>Nicolai Pascaru</span></div></li><li><img src="https://blogs.noi.md/uploads/user/10/post/3161_200x150.jpg" alt="blogger"><div class="blog-credit"><div style=" line-height: 17px;font-size:14px;"><a href="http://blogs.noi.md/post/3161/" target="_blank">De ce trebuie condamnați politicienii care folosesc harta României Mari</a></div><span>Nicolai Pascaru</span></div></li><li><img src="https://blogs.noi.md/uploads/user/10/post/3159_200x150.jpg" alt="blogger"><div class="blog-credit"><div style=" line-height: 17px;font-size:14px;"><a href="http://blogs.noi.md/post/3159/" target="_blank">Чечня средоточие древних традиций и современной жизни</a></div><span>Nicolai Pascaru</span></div></li></ul></div></div><!-- blog-block --><!-- RSS ecology --><div class="sidebar-header clearfix"><h4><a href="//ecology.md/md">ecology.md </a></h4></div><div class="partners-by-half"><div class="tabs-block"><div class="sidebar"><div class="tab-pane active"><div class='article-item'><a href='http://ecology.md/md/page/icircnfometarea-timp-de-trei-zile-va-reinnoi-sistemul-imunitar' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2016/05/05_02/mini/imunitet.gif" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/icircnfometarea-timp-de-trei-zile-va-reinnoi-sistemul-imunitar' target='_blank'>Înfometarea timp de trei zile va reînnoi sistemul imunitar</a></div></div></div><div class='article-item'><a href='http://ecology.md/md/page/proprietațile-unice-ale-balsamului-steluța-despre-care-aproape-nimeni-nu-știe' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2017/05/05_02/mini/zviozdocka.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/proprietațile-unice-ale-balsamului-steluța-despre-care-aproape-nimeni-nu-știe' target='_blank'>Proprietățile unice ale balsamului Steluța, despre care aproape nimeni nu știe</a></div></div></div><div class='article-item'><a href='http://ecology.md/md/page/degradarea-planificata-a-oamenilor-video-1' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2019/11/11_02/mini/degra.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/degradarea-planificata-a-oamenilor-video-1' target='_blank'>Degradarea planificată a oamenilor (video)</a></div></div></div><div class='article-item'><a href='http://ecology.md/md/page/ken-robinson-o-noua-viziune-asupra-sistemului-de-invațamint-video' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/pics/2012/02/video_ken_robinson_tv.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/ken-robinson-o-noua-viziune-asupra-sistemului-de-invațamint-video' target='_blank'>Ken Robinson &#45; O nouă viziune asupra sistemului de învățămînt (Video)</a></div></div></div><div class='article-item'><a href='http://ecology.md/md/page/cele-mai-cunoscute-blogerite-din-moldova-premiate-la-diva-2019-by-viorica-cosmetic-video' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2019/12/mini/vio.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/cele-mai-cunoscute-blogerite-din-moldova-premiate-la-diva-2019-by-viorica-cosmetic-video' target='_blank'>Cele mai cunoscute blogerite din Moldova premiate la DIVA 2019 by Viorica Cosmetic (VIDEO)</a></div></div></div></div></div></div></div><!-- END ecology viza --><!--comment --></div></div></div><!-- end container page-body --><footer><div class="container"><!-- header-showcase --><div class="sub-menu clearfix"><ul class="non-typo clearfix page-links" style="text-align: center;"><li class="s-copy"><a id="toggle-parent-link">&copy; www.noi.md</a><a id="toggle"><i class="fa-lg fa fa-angle-up" aria-hidden="true"></i></a></li><li><a style="color: #056be9" title="100 canale TV" class="tv" href="/md/tv/"><span>100 canale TV</span></a></li><li><a title="Harta" target="_blank" class="pointer" href="http://map.noi.md/"><span>Harta</span></a></li><li><a title="Radio" class="aradio" href="/md/radio/"><span>Radio</span></a></li><li><a title="Top" class="topnews" href="/md/news/topread/"><span>Top</span></a></li><li><a title="Aplicaţii" class="app" href="http://noi.md/md/page/mobile-app/"><span>Aplicaţii</span></a></li><li><a href="/md/numere-de-telefon-utile" title="Ghid" class="ghid"><span>Ghid</span></a></li></ul><ul class="social-links non-typo clearfix"><li><a href="/md/user-news/"><i class="fa fa-pencil" aria-hidden="true"></i></a><a class="send-article" href="/md/user-news/">Trimite o ştire</a></li><li><a href="https://www.facebook.com/NOI.md/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="https://ok.ru/profile/471138151492" target="_blank"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li><!-- <li><a href="https://vk.com/id121882470" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a></li> --><!--comment--><li><a href="https://t.me/Noi_md" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a></li><li><a href="https://twitter.com/NOImd" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li></ul></div><!-- header-showcase --><!--Comment--><ul class="non-typo footer-links"><li><a href="/md/page/about-us/">Despre noi</a></li><li><a href="/md/page/feedback">Feedback</a></li><li><a href="/md/page/advertising/">Publicitate</a></li><li><a href="/md/page/vacancies/">Posturi vacante</a></li><li><a href="/md/page/mobile-app/">Aplicație mobilă IOS,Android</a></li></ul><div class="row"><div class="col-md-7"><p><span class="copy-rights"> 2011-2019 www.noi.md </span><a href="/md/page/copyright/" class="standard-hover-link">Toate drepturile sînt rezervate.</a> Folosirea materialelor www.noi.md se face doar cu indicarea sursei active «www.noi.md». Atenție, citarea materialelor analitice («Analitică») în volumul de mai mult de 30% este permisă cu acordul în scris al www.noi.md. <a href="/md/page/copyright/" class="standard-hover-link">Acord privind utilizarea Resursei de Internet noi.md</a></p></div><div class="col-md-5"><div class="mailchimp"> Abonează-te pe NOI.md <span>top 24</span><form id="invite" method="post"><input type="email" required name="email" id="address" placeholder="Adresa de e-mail"><input type="submit" value="Abonează-te"></form></div></div></div></div></footer> <script id="_sdv_noi_js_28">
            var bnrN_width28 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
            var bnrN_height28 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
            var b_sdv_noi_js_28 = document.getElementById('_sdv_noi_js_28').parentNode;
            var bnrN_Cwidth28 = b_sdv_noi_js_28.offsetWidth || b_sdv_noi_js_28.innerWidth;
            var bnrN_Cheight28 = b_sdv_noi_js_28.offsetHeight || b_sdv_noi_js_28.innerHeight;
            document.write(decodeURIComponent('%3C') + 'div class="no_mobile" id="_nBnrTpl_28" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481636730-703729935" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=28&x=' + bnrN_width28 + '&y=' + bnrN_height28 + '&cx=' + bnrN_Cwidth28 + '&cy=' + bnrN_Cheight28 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
        </script> <script> document.querySelectorAll("audio").forEach(function(item, i, arr){ item.addEventListener("play", function(e){ tracker = ga.create('UA-33993046-2', 'noi.md'); tracker.send('event','audio','play',e.target.currentSrc); }); }); </script><!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter23847259 = new Ya.Metrika({ id:23847259, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/23847259" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!--LiveInternet counter--><script> new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random();</script><!--/LiveInternet--> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '.R.r2W__AHLYS7rUEA3jJ8dRHZIkqq87kIj1NMTA_wr.B7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script> <script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script> <div data-ao-pid="CRJAzMDih1d9JPe6jOQFuJ6LMhlxHv4vUH29lYjt9Lr.U7" style="display: none;"></div> <script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.noi.md.homepage_noi.reachmedia */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: 'CRJAzMDih1d9JPe6jOQFuJ6LMhlxHv4vUH29lYjt9Lr.U7',
        consent: null
    });
</script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <script> $(document).ready(function() { if($(window).width() <= 1024) { $('body').on('scroll', function() { $('.top-banner').hide(); }); } if($('#_nBnrTpl_29').html() != undefined && $('#_nBnrTpl_29').html().length > 0 || $('#_nBnrTpl_28').html() != undefined && $('#_nBnrTpl_28').html().length > 0) { $('div[id^="billboard"]').remove(); } if($('p:empty').size() > 1 && $('p').is(':empty')) { $("br").remove(); } if($('#_nBnrTpl_8').html() !== undefined && $('#_nBnrTpl_8').html().length > 0) { $('#_nBnrTpl_8 div').css('height', '300px'); } if($('#_nBnrTpl_9').html() !== undefined && $('#_nBnrTpl_9').html().length > 0) { $('#_nBnrTpl_9 div').css('height', '300px'); } }); </script><!-- Rating@Mail.ru counter --> <script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3135901", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3135901;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><!-- //Rating@Mail.ru counter --><div class="subscribe-bottom-block show-subscribe" id="sub_block_e" style="display: none;"><div class="container"><div class="subscribe-title"><div style="font-size: 16px; font-weight: bold;"> Abonează-te pe NOI.md </div></div><form id="invite_pop" action="" method="POST" class="bottom-subscribe subscription-form clearfix"><input type="email" required id="address_email" name="email" placeholder="Adresa de e-mail"><input type="hidden" id="lang_b" value="md"><input type="submit" value=" Abonează-te "><span id="close_form">închide</span></form></div></div><div id="scroller"></div> <script src="/javascripts/jquery.min.js"></script> <script src="/javascripts/bootstrap.min.js" crossorigin="anonymous"></script> <script type="text/javascript" src="/js/receiver.js?u=/run-x2"></script> <script> $(document).ready(function() { if($(window).width() <= 600) { var banner_height = $("header").height(); var lastScrollTop = 0; $(window).scroll(function() { var scroll = $(window).scrollTop(); var currScrollTop = $(this).scrollTop(); if (scroll >= banner_height && currScrollTop > lastScrollTop) { $("header").hide(); $('.post-position').css('top', 0); } else { $("header").show(); $('.post-position').css('top', '60px'); } lastScrollTop = currScrollTop; }); } }); </script><!-- Comment --> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.core.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.dynamic.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.tooltips.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.key.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.pie.js"></script> <script type="text/javascript" src="/bootstrap/js/moment-with-locales.js"></script> <script type="text/javascript" src="/bootstrap/js/bootstrap-datepicker.js"></script> <script type="text/javascript" src="/bootstrap/js/locales/bootstrap-datepicker.ro.js" charset="UTF-8"></script> <script type="text/javascript" src="/javascripts/cal_ro.js"></script> <script type="text/javascript" src="/mediaelement/mediaelement.js"></script> <script type="text/javascript" src="/mediaelement/mediaelement-and-player.js"></script> <!--<script src="https://noimd.pushify.com/script.js?category=58dcdc67a4fc064d379de91b"></script>--> <script src="//kenwheeler.github.io/slick/slick/slick.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/ScrollMagic.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/debug.addIndicators.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/gsap/1.20.2/TweenMax.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/animation.gsap.js"></script> <script src='/javascripts/skrollr.js'></script> <script src='/js/skrollr.decks.js'></script> <script src="/javascripts/resizeSensor.js"></script> <script src="/javascripts/jquery.sticky-kit.js"></script> <script src="/javascripts/stuck_elements_functions.js?2"></script> <script type="text/javascript" src="/javascripts/noiapp.js?t=2019_12_12_tm6"></script> <script src="/javascripts/jquery.touchSwipe.js"></script> <script type="text/javascript" src="/js/jquery.noiscroll.js"></script> <script src="/javascripts/mobile-navigation.js"></script> <script type="text/javascript">
    $(document).ready(function () {

/*
        $('.content-page a[href *="point.md"]').attr('rel','nofollow');
        $('.content-page a[href *="ipn.md"]').attr('rel','nofollow');
*/

        $('#show-comments').click(function(e) {
            e.preventDefault();
            e.stopPropagation();
            $('#write-comment').hide();
            $('#addcomment .block-header').hide();
            $('#comments').slideToggle(function() {
                if($('#comments').is(':visible')) {
                    $('#show-comments').text('Ascundeți comentarii');
                    $('#addcomment .block-header').show();
                    $('#addcomment').show();
                    $('#write-comment').hide();
                } else {
                    $('#show-comments').text('Afișați comentarii');
                    $('#write-comment').fadeIn();
                    $('#addcomment').hide();
                }
            });
        });

        $('#add-comments').click(function(e) {
            e.preventDefault();
            $('#addcomment').slideToggle('slow', function() {
                if($('#addcomment').is(':visible') || $('#comments').is(':visible')) {
                    $('#write-comment').hide();
                    if($('#addcomment').is(':visible') && $('#comments').is(':visible')) {
                        $("html, body").animate({scrollTop: $(".usr-comment").last().offset().top});
                    }
                } else {
                    $('#write-comment').fadeIn();
                }
            });
            if($('#comments .usr-comment').length > 0 && $('#comments').is(':visible')) {
                $('#addcomment .block-header').show();
            } else {
                $('#addcomment .block-header').hide();
            }
            $('#write-comment').hide();
        });

        $('#write-comment').on('focus', function() {
            $('#write-comment').fadeOut();
            $('#addcomment .block-header').hide();
            $('#addcomment').fadeIn();
        });

        var lng = 'md';

        $(window).scroll(function () {
            if ($(this).scrollTop() > 0) {
                $('#scroller').fadeIn();
            } else {
                $('#scroller').fadeOut();
            }
        });
        $('#scroller').click(function () {
            $('body,html').animate({
                scrollTop: 0
            }, 400);
            return false;
        });

        $(function () {

            var url_path = window.location.pathname;
            var page_array = [

                '/ru/page/advertising/',
                '/md/page/advertising/',
                '/md/page/about-us/',
                '/ru/page/about-us/',
                '/ru/page/feedback',
                '/md/page/feedback',
                '/ru/page/vacancies/',
                '/md/page/vacancies/',
                '/ru/page/mobile-app/',
                '/md/page/mobile-app/',
                '/ru/radio/',
                '/md/radio/',
                '/ru/tv/',
                '/md/tv/',
                '/ru/tv/program',
                '/md/tv/program',
                '/auth/login/',
                '/md/auth/login/',
                '/ru/auth/login/',
                '/ru/prognoz-pogody',
                '/md/prognoza-meteo'

            ];

            if($.inArray(url_path, page_array) !== -1)
            {

            }
            else {
                $('.content-page').noiScroll({

                    ajaxParams: {
                        url: '/' + lng + '/scrollNews',
                        method: 'POST',
                        dataType: 'json'
                    },
                    metricsParams: { // parameters of metrics and analytics systems

                        "enabled": true,
                        "yandexNumber": '23847259',
                        "googleNumber": 'UA-33993046-2',
                        "gemiusNumber": null
                    }
                });
            }
        });

    });

</script> <script> const gallery = new Viewer(document.getElementById('images')); </script> <script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization","name" : "Noi.md - Știrile Moldovei",
        "url" : "http://noi.md/",
        "sameAs" : [
            "https://www.facebook.com/NOI.md",
            "https://ok.ru/noi.moldova"
        ]
    }
</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://noi.md/",
        "logo": "http://noi.md/images/logo.jpg"
    }
</script> </body></html> 