<!DOCTYPE html><html lang="ru"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><title>500 de dolari ar fi oferit pentru un permis de conducere falsificat</title><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="description" content="Polițiștii de frontieră din cadrul Direcției regionale Sud efectuează cercetări pe numele unui șofer de camion care avea în posesie un permis de conducere contrafăcut. Din dec"><meta name="keywords" content="falsificare, frontieră"><!--<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">--><meta name="viewport" content="width=device-width, initial-scale=1"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta property="fb:app_id" content="171210479681868"><meta property="og:type" content="website"><meta property="og:site_name" content="noi.md"><meta property="og:url" content="https://noi.md/md/societate/500-de-dolari-ar-fi-oferit-pentru-un-permis-de-conducere-falsificat"><meta property="og:image:secure_url" content="https://noi.md/uploads/newsthumbs/760_500/2022_04_07/609175.jpg?1649327391"><meta property="og:image" content="https://noi.md/uploads/newsthumbs/760_500/2022_04_07/609175.jpg?1649327391"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="760"><meta property="og:image:height" content="500"><meta property="og:title" content="500 de dolari ar fi oferit pentru un permis de conducere falsificat"><meta property="og:description" content="Polițiștii de frontieră din cadrul Direcției regionale Sud efectuează cercetări pe numele unui șofer de camion care avea &amp;icirc;n posesie un..."><meta name="mailru-domain" content="4qGy3K7YD8Hl8D9H"><meta name="google-site-verification" content="2UH8TRSTi-G644Bgp6X50Gcz7GL0Yuu9jw4uzWTCQis"><meta name="yandex-verification" content="9478c0daf7df14e6"><meta name="yandex-verification" content="4c730eea43408d1a"><meta name="pmail-verification" content="bc32b024badf454a463baca2014eb46e"><meta name="blogocash-verify" content="2b3e1c86c7f17da79d2f2344f42b9bbb"><meta property="fb:pages" content="104049842993150"><meta id="https://yastatic.net/partner-code-bundles/13907/context_static.js"><meta name="robots" content="all"><meta name="revisit-after" content="1 days"><meta name="Classification" content="News"><meta name="Author" content="MLD MEDIA SRL"><meta name="Publisher" content="noi.md"><meta name="theme-color" content="#056be9"><meta name="Owner" content="MLD MEDIA SRL"><meta name="city" content="Chisinau"><meta name="country" content="Moldova"><meta name="geography" content="Chisinau, Moldova"><meta name="referrer" content="origin"><link rel="alternate" href="android-app://md.noi.dronax.ru.myapplication/http/noi.md"><link rel="alternate" href="ios-app://1288077243/http/noi.md"><link rel="manifest" href="https://noi.md/manifest.json"><link rel="canonical" href="https://noi.md/md/societate/500-de-dolari-ar-fi-oferit-pentru-un-permis-de-conducere-falsificat"><link rel="alternate" hreflang="ro-MD" href="https://noi.md/md"><link rel="alternate" hreflang="ro" href="https://noi.md/md/"><link rel="alternate" hreflang="ru" href="https://noi.md/ru/"><link href="/bootstrap/css/font-awesome.css" rel="stylesheet" type="text/css"><link rel="stylesheet" href="/assets/css/bootstrap.min.css"><link rel="stylesheet" href="/assets/css/jquery.fancybox.min.css"><link rel="stylesheet" href="/assets/css/all.css"><link rel="stylesheet" type="text/css" href="/assets/css/style.css?d092"><link rel="stylesheet" type="text/css" href="/assets/css/datepicker.css"><!-- Slick CSS --><link href="/assets/css/slick.css" rel="stylesheet"><link href="/assets/css/slick-theme.css?2" rel="stylesheet"><link href="/css/flexslider.css" rel="stylesheet"><link href="/assets/css/weatheri/css/weather-icons.min.css" rel="stylesheet"><link href="/mediaelement/mediaelement/build/mediaelementplayer.css" rel="stylesheet"><link href="/mediaelement/mediaelement/build/mejs-skins.css" rel="stylesheet"><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33993046-2"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-33993046-2'); </script><!--<script src="https://cdn.gravitec.net/storage/aa1ba8b634e92116fdc2340a1d6f8332/client.js" async></script>--><style> div>div.grv-bell-wrap.left { width: 65px!important; } grv-dialog-host a{ display: none!important; } </style> <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script> <script>window.yaContextCb = window.yaContextCb || []</script> <script src="https://yandex.ru/ads/system/context.js" async></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script></head><body><div class="container"><div class="d-none d-lg-flex row top-bnr" style="height: 90px"><div class="col-12 p-0"><!-- banner bb place --><div class="top-banner"><div style="max-height: 90px;width: 100%"> <script id="_sdv_noi_js_14">
                        var bnrN_width14 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                        var bnrN_height14 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                        var b_sdv_noi_js_14 = document.getElementById('_sdv_noi_js_14').parentNode;
                        var bnrN_Cwidth14 = b_sdv_noi_js_14.offsetWidth || b_sdv_noi_js_14.innerWidth;
                        var bnrN_Cheight14 = b_sdv_noi_js_14.offsetHeight || b_sdv_noi_js_14.innerHeight;
                        document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_14" style="margin: 0; padding: 0;height: 100%"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481634819-1077982854" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=14&x=' + bnrN_width14 + '&y=' + bnrN_height14 + '&cx=' + bnrN_Cwidth14 + '&cy=' + bnrN_Cheight14 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                    </script> </div></div></div></div><div class="top-stick"><div class="row infobar infobar-ua d-none d-lg-flex"><div class="col-12 " style="height:100%;font-weight:100;padding-top:2px;background-image: url('/assets/images/uabg.jpg');background-repeat: no-repeat;background-position: left;padding-left: 10rem"><a href="https://dopomoga.gov.md/" target="_blank" style="font-weight: 600;color: #ffcb05;text-decoration: underline">AJUTOR PENTRU REFUGIAȚI&nbsp;</a>&nbsp; <span style="font-weight: 600"> STATISTICA: </span>&nbsp; Au&nbsp;<span style="color:#ffcb05 ">intrat 401 755&nbsp;</span>&nbsp; Au&nbsp;<span style="color:#ffcb05 ">ieșit 306 901​ ​</span>&nbsp; Au&nbsp;<span style="color:#ffcb05 ">rămas 94 854&nbsp;</span>&nbsp; <!--(<span style="color:#ffcb05 "></span>) (<span style="color:#ffcb05 "></span>) (<span style="color:#ffcb05 "></span>)--> &nbsp; <!--<span style="color:#ffcb05 "></span> &nbsp; &nbsp;--><a href="/md/in-lume/refugiatii-in-r-moldova-statistica-celor-intrati-in-tara-598000" class="gray-link" style="color: #ffcb05;"> Mai multe detalii </a></div></div><style> .search-bar.active { display: block; } .search-bar { position: absolute; top: 40px; right: 0; background-color: rgba(238,240,241,.7); /*padding: 15px 0;*/ z-index: 9999; width: 400px; height: 50px; display: none; } </style><div class="row top-menu"><div class="col-2 menu-logo p-0"><a href="/md" style="width: 100%;height: 100%;display: block;"></a></div><div class="d-none lng-b-s"><a href="/md/societate/500-de-dolari-ar-fi-oferit-pentru-un-permis-de-conducere-falsificat"><img src="/assets/images/ro.jpg" style="margin: auto 5px"></a><a href="/ru/societate/500-de-dolari-ar-fi-oferit-pentru-un-permis-de-conducere-falsificat"><img src="/assets/images/ru.jpg"></a></div><div class="col-11 col-xl-10 menu-bar-all"><div class="d-none row menu-bar gray-mid-font d-lg-flex" id="tools-menu"><div class="col p-1" ><div style="width: 48px;height: 25px"><a href="/md/societate/500-de-dolari-ar-fi-oferit-pentru-un-permis-de-conducere-falsificat"><img src="/assets/images/ro.jpg" style="margin: auto 5px"></a><a href="/ru/societate/500-de-dolari-ar-fi-oferit-pentru-un-permis-de-conducere-falsificat"><img src="/assets/images/ru.jpg"></a></div></div><div class="col-10 pr-0 pl-xl-5" style="height: fit-content;"><a href="/md/prognoza-meteo/" class="gray-link"><div class="br-ar p-2" style="text-align: right;"> Chisinau <i class="wi wi-day-cloudy mywi" style="font-size: 1.3em"></i><!--<i class="fa fa-cloud-sun" style="font-size: 1.3em"></i>--><!--<span class="utf-icon" style="font-size:2.0em;transform: translate(0px, 2px); display: inline-block; margin-top: -4px">🌤</span>--> +16&#8451; </div></a><a href="/md/curs/" class="gray-link"><div class="d-none d-lg-flex br-ar p-2"><span style="color: #0c7ee5">USD</span>&nbsp;18.36&nbsp; <i class="fas fa-arrow-up" style="font-size: 0.9em;color: green;line-height: inherit"></i> &nbsp; <span style="color: #0c7ee5">EUR</span>&nbsp;20.03 <i class="fas fa-arrow-down" style="font-size: 0.9em;color: red;line-height: inherit"></i></div></a><div class="d-none d-lg-flex br-ar p-2 "><a href="/md/page/advertising/" class="gray-link">Publicitate</a>&nbsp;&nbsp;&nbsp; <a href="/md/page/mobile-app/" class="gray-link d-none d-xl-inline">Aplicaţii</a></div><div class="br-ar p-2"><a href="https://www.facebook.com/NOI.md/" target="_blank" class="gray-link"><img src="/assets/images/fb.svg" class="gray-svg"></a><a href="https://t.me/Noi_md" target="_blank" class="gray-link"><img src="/assets/images/tg.svg" class="gray-svg"></a><a href="https://ok.ru/profile/471138151492" target="_blank" class="gray-link"><img src="/assets/images/ok.svg" class="gray-svg"></a><a href="https://twitter.com/NOImd" target="_blank" class="gray-link"><img src="/assets/images/tvtr.svg" class="gray-svg"></a><a href="https://www.youtube.com/user/wwwNOImd" target="_blank" class="gray-link"><img src="/assets/images/yt.svg" class="gray-svg"></a></div><div class="br-ar p-0 pl-xl-2" style="border-right:none;"><a href="#" class="gray-link searchtoggle ml-1 ml-xl-5 mt-2" style="text-decoration: none;display: block"> Căutare &nbsp; <img src="/assets/images/search.svg" class="gray-svg"></a><div class="search-bar"><form action="/md/search/" method="get" class="form-control border-0 h-100"><div class="input-group"><input name="q" class="form-control py-2 border-right-0 border" placeholder="Căutare..." type="search" value="" id="example-search-input"><button class="input-group-append search-button border-0" type="submit" style="padding: 5px;background-color: lightgrey;border-radius: 0 3px 3px 0;"><div class="input-group-text bg-transparent border-0"><i class="fa fa-search"></i></div></button></div></form></div></div></div></div><div class="row menu-list"><div class="col-12 p-0"><nav class="pl-2 pr-2 navbar navbar-expand-lg navbar-light pl-lg-0 pr-lg-0 pb-lg-0" style="background-color:transparent;"><div style="width: 48px;height: 25px" class="d-block d-lg-none"><a href="/md/societate/500-de-dolari-ar-fi-oferit-pentru-un-permis-de-conducere-falsificat"><img src="/assets/images/ro.jpg" style="margin: auto 5px"></a><a href="/ru/societate/500-de-dolari-ar-fi-oferit-pentru-un-permis-de-conducere-falsificat"><img src="/assets/images/ru.jpg"></a></div><a href="/md/prognoza-meteo/"><div class="d-lg-none" style="text-align: right;"><i class="wi wi-day-cloudy mywi" style="font-size: 1.3em"></i>+16&#8451; </div></a><a href="/md/curs/"><div class="d-lg-none" style="text-align: right;"><span style="color: #0c7ee5">$</span> 18.36 <i class="fas fa-arrow-up" style="font-size: 0.9em;color: green;line-height: inherit"></i> &nbsp; <span style="color: #0c7ee5">€</span>&nbsp;20.03 <i class="fas fa-arrow-down" style="font-size: 0.9em;color: red;line-height: inherit"></i></div></a><button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"><span class="navbar-toggler-icon"></span></button><div class="collapse navbar-collapse" id="navbarSupportedContent"><ul class="navbar-nav mr-auto"><li class="nav-item d-lg-none" style="padding-bottom: 8px;border-bottom: 2px solid #999;"><div class="row news-feed-head" style="height: 40px;padding-left: 7px;"><div class="col p-1 pl-0"><div class="m-1 avatar" style="background-position: left top;border-color:lightgrey "></div><a href="/md/user/profile/?login" style="color: rgba(0,0,0,.5)!important;"> Logare</a><a href="/md/user/profile/?register" style="color: rgba(0,0,0,.5)!important;"> Înregistrare</a></div></div></li><li class="nav-item d-lg-none" style="padding-bottom: 8px"><div class="row"><div class="col-6"><img src="/assets/images/rating_survey.svg" style="height: 25px"><a href="/md/polls/" style="color: rgba(0,0,0,.5)!important;padding-left: 3px;line-height: 3px;vertical-align: middle;text-decoration: underline">Наш опрос</a></div><div class="col-6 pl-0"><a href="https://www.facebook.com/NOI.md/" target="_blank" class="gray-link"><img src="/assets/images/fb.svg" class="gray-svg"></a><a href="https://t.me/Noi_md" target="_blank" class="gray-link"><img src="/assets/images/tg.svg" class="gray-svg"></a><a href="https://ok.ru/profile/471138151492" target="_blank" class="gray-link"><img src="/assets/images/ok.svg" class="gray-svg"></a><a href="https://twitter.com/NOImd" target="_blank" class="gray-link"><img src="/assets/images/tvtr.svg" class="gray-svg"></a><a href="https://www.youtube.com/user/wwwNOImd" target="_blank" class="gray-link"><img src="/assets/images/yt.svg" class="gray-svg"></a></div></div></li><li class="nav-item d-lg-none" style="padding-bottom: 8px"><form action="/md/search/" method="get" class="form-control border-0 h-100 pl-0" style="background: none"><div class="input-group"><input name="q" class="form-control py-2 border-right-0 border" placeholder="Căutare..." type="search" value="" id="example-search-input"><button class="input-group-append search-button border-0" type="submit" style="padding: 5px;background-color: lightgrey;border-radius: 0 3px 3px 0;"><div class="input-group-text bg-transparent border-0"><i class="fa fa-search"></i></div></button></div></form></li><li class="nav-item d-lg-none" style="border-bottom: 2px solid #999;"><h4>Categoriile</h4></li><li class="nav-item " ><a style="color:#3466af" class="nav-link" href="/md/in-lume">Război în Ucraina</a></li><li class="nav-item " ><a class="nav-link" href="/md/analitica-si-interviuri">Analitică</a></li><li class="nav-item " ><a class="nav-link" href="/md/politica">Politică</a></li><li class="nav-item d-md-none d-xl-flex" ><a class="nav-link" href="/md/societate">Societate</a></li><li class="nav-item d-md-none d-xl-flex" ><a class="nav-link" href="/md/economie">Economie</a></li><li class="nav-item " ><a class="nav-link" href="/md/capitala">Capitala</a></li><li class="nav-item"><a class="nav-link" href="/md/proiecte-noi">Proiecte Noi</a></li><li class="nav-item " ><a class="nav-link" href="/md/sanatate">Sănătate</a></li><li class="nav-item "><a class="nav-link more-links" href="">Mai multe...</a><div id="submenu" class="toggler"><ul class="non-typo clearfix category-list"><li class="d-none d-md-block d-xl-none"><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/societate"> Societate </a></li><li class="d-none d-md-block d-xl-none"><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/economie"> Economie </a></li><li data-category="8"><a href="/md/regiuni/" style="font-size: 16px; font-weight: 400; text-decoration: underline;"> Regiuni </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/showbiz"> Showbiz </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/business"> Business </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/sport"> Sport </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/stiri-auto"> Ştiri Auto </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/afis"> Afiș </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/stiinta-si-it"> Ştiinţă şi IT </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/valori-europene"> ”Valori” Europene </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/diverse"> Diverse </a></li></ul></div></li><div class="d-block d-lg-none"><li class="nav-item" style="border-bottom: 2px solid #999;"><h4>TEMELE PRINCIPALE</h4></li><li class="nav-item"><a class="nav-link" href="/md/themes/razboi-in-ucraina">Război în Ucraina</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/informatie-importanta-pentru-refugiati">Informație importantă pentru refugiați</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/incendii">Incendii</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/omg-si-vaccinurile">OMG și vaccinurile</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/criza-energetica">Criza energetică</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/perchezitii-si-retineri">Percheziții și rețineri</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/tensiuni-intre-sua-si-rusia">Tensiuni între SUA și Rusia</a></li><a class="nav-link more-links" href="">Mai multe...</a><div class="toggler"><li class="nav-item"><a class="nav-link" href="/md/themes/coronavirus">Coronavirus</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/valori-europene">”Valori” Europene</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/actiuni-de-protest">Acțiuni de protest</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/procuratura-in-moldova">Procuratura în Moldova</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/noi-conditii-de-plecare-peste-hotare">Noi condiții de plecare peste hotare</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/patimi-in-jurul-stadionului-republican"> Patimi în jurul Stadionului Republican </a></li><li class="nav-item"><a class="nav-link" href="/md/themes/redescopera-china">Redescoperă China</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/unionism-vs-statalitate">Unionism VS Statalitate</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/presedintele">Preşedintele </a></li><li class="nav-item"><a class="nav-link" href="/md/themes/eurovision">Eurovision</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/puterea">Puterea</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/preturile-la-carburanti">Prețurile la carburanți</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/calea-ferata-din-moldova">Calea Ferata din Moldova</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/taierea-arborilor">Tăierea arborilor</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/stirile-chisinaului">Știrile Chișinăului</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/furtul-miliardului">Furtul miliardului</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/diaspora">Diaspora</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/frumusetile-moldovei">Frumusețile Moldovei</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/scandal-diplomatic">Scandal diplomatic</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/problema-deseurilor">Problema deşeurilor</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/soarta-lui-plahotniuc">Soarta lui Plahotniuc</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cazul-platon">Cazul Platon</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cazul-sor">Cazul Șor</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/limba-rusa-in-moldova">Limba rusă în Moldova</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/retele-de-socializare">Rețele de socializare</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/conflictul-din-nagorno-karabah">Conflictul din Nagorno-Karabah</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/ong-moldova">ONG Moldova</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/transnistria">Transnistria</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cazul-orizont">Cazul Orizont</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/brand-autohton">Brand autohton</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/aeroportul-chisinau-coliziuni">Aeroportul Chișinău. Coliziuni</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/sanatatea-copiilor">Sănătatea copiilor</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/internetul-si-copiii">Internetul și copiii</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cazul-filat">Cazul Filat</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cazul-carinei-turcan">Cazul Carinei Țurcan </a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cutremure">Cutremure</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/obiectiv-european">Obiectiv european</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/stiri-vesele">Știri vesele</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/stiri-balti"> Știri Bălți</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/stiri-taraclia">Știri Taraclia</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/stiri-riscani">Știri Rîșcani</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/stiri-comrat">Știri Comrat</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/alegeri-in-moldova">Alegeri în Moldova</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/evenimentele-din-kazahstan">Evenimentele din Kazahstan</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/aminitiri-din-copilarie">Aminitiri din Copilărie</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cazul-nexta">Cazul NEXTA</a></li></div></div><li class="nav-item d-lg-none" style="border-top: 2px solid #999;"><a href="/md/page/advertising/" class="gray-link">Publicitate</a>&nbsp;&nbsp;&nbsp; </li><li class="nav-item d-lg-none" style="margin-bottom: 10px"><a href="/md/page/mobile-app/" class="gray-link">Aplicaţii</a></li></ul></div></nav></div></div></div></div></div><div class="row d-none d-lg-flex" style="height: 70px;border-bottom: 1px solid #017bff;"><div class="col-3 h-100 p-3"><a href="/md/news/topread/" class="hdr-link"> Cele mai populare </a></div><div class="col-9 h-100" style="background-color: #eee;"><div class="row h-100 overflow-hidden pt-1" style="margin-left: -25px; padding-left: 20px;"><div class="col-1 p-0 pt-1 h-100 overflow-hidden"><picture alt="Refugiații în R.Moldova: Statistica celor intrați în țară" title="Refugiații în R.Moldova: Statistica celor intrați în țară"><source src="https://noi.md/uploads/newsthumbs/270_165/2022_03_01/598000.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_03_01/598000.jpg" style="width: 115%;margin-left: -5px"></picture></div><div class="col-2 p-1 h-100" style="overflow: hidden;height: 55px!important;"><a href="/md/in-lume/refugiatii-in-r-moldova-statistica-celor-intrati-in-tara-598000" class="news-feed-item-small"> Refugiații în R.Moldova: Statistica celor intrați în țară </a></div><div class="col-1 p-0 pt-1 h-100 overflow-hidden"><picture alt="Astăzi se împlinesc 13 ani de la protestele din aprilie 2009" title="Astăzi se împlinesc 13 ani de la protestele din aprilie 2009"><source src="https://noi.md/uploads/newsthumbs/270_165/2022_04_07/431970.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_04_07/431970.jpg" style="width: 115%;margin-left: -5px"></picture></div><div class="col-2 p-1 h-100" style="overflow: hidden;height: 55px!important;"><a href="/md/societate/astazi-se-implinesc-13-ani-de-la-protestele-din-aprilie-2009" class="news-feed-item-small"> Astăzi se împlinesc 13 ani de la protestele din aprilie 2009 </a></div><div class="col-1 p-0 pt-1 h-100 overflow-hidden"><picture alt="Astăzi creștinii ortodocși sărbătoresc Buna Vestire" title="Astăzi creștinii ortodocși sărbătoresc Buna Vestire"><source src="https://noi.md/uploads/newsthumbs/270_165/2022_03_25/216270.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_03_25/216270.jpg" style="width: 115%;margin-left: -5px"></picture></div><div class="col-2 p-1 h-100" style="overflow: hidden;height: 55px!important;"><a href="/md/societate/astazi-crestinii-ortodocsi-sarbatoresc-buna-vestire" class="news-feed-item-small"> Astăzi creștinii ortodocși sărbătoresc Buna Vestire </a></div><div class="col-1 p-0 pt-1 h-100 overflow-hidden"><picture alt="Ce noi proiecte umanitare va implementa Rusia în Moldova " title="Ce noi proiecte umanitare va implementa Rusia în Moldova "><source src="https://noi.md/uploads/newsthumbs/270_165/2022_04_06/608932.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_04_06/608932.jpg" style="width: 115%;margin-left: -5px"></picture></div><div class="col-2 p-1 h-100" style="overflow: hidden;height: 55px!important;"><a href="/md/societate/ce-noi-proiecte-umanitare-va-implementa-rusia-in-moldova" class="news-feed-item-small"> Ce noi proiecte umanitare va implementa Rusia în Moldova </a></div></div></div></div><!--plitka--><!--plitka slide (mob)--><!--banner place--><div class="row mid-bnr"><div class="col-12 p-0 h-100"> <script type="text/javascript" id="_sdv_noi_js_31">
                var bnrN_width31 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                var bnrN_height31 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                var b_sdv_noi_js_31 = document.getElementById('_sdv_noi_js_31').parentNode;
                var bnrN_Cwidth31 = b_sdv_noi_js_31.offsetWidth || b_sdv_noi_js_31.innerWidth;
                var bnrN_Cheight31 = b_sdv_noi_js_31.offsetHeight || b_sdv_noi_js_31.innerHeight;
                document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_31" style="background: #eef0f1; margin: 0; padding: 0;height:100%"'
                    + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C')
                    + 'script id="_bnr_noi_random_id1482743544-592575532" src="'
                    + location.protocol + '//adv.noi.md/adv.php?u=/script/&t='
                    + (new Date()).getTime() + '&idpl=31&x=' + bnrN_width31 + '&y=' + bnrN_height31 + '&cx=' + bnrN_Cwidth31 + '&cy=' + bnrN_Cheight31
                    + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer
                    + '" type="text/javascript"' + decodeURIComponent('%3E%3C')
                    + '/script' + decodeURIComponent('%3E'));
            </script> </div></div><style></style><div class="ushi r"><iframe defer src="/ajax/banner/?vvv=https://noi.md/&pos=1&plid=33" scrolling="no" frameborder="0" style="border: none; width: 100%; height: 100%; overflow: hidden;"></iframe></div><div class="ushi l"><iframe defer src="/ajax/banner/?vvv=https://noi.md/&pos=2&plid=33" scrolling="no" frameborder="0" style="border: none; width: 100%; height: 100%; overflow: hidden;"></iframe></div><style> .bott_bann_close { filter: grayscale(1); line-height: 1.2; z-index: 50; position: absolute; top: -20px; height: 20px; right: 0; border: 1px solid #686868; border-top-left-radius: 8px; border-top-right-radius: 8px; border-bottom: 1px solid white; background-color: white; padding: 1px 8px; margin-right: 15px; font-weight: bolder; } </style><script> window.googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() { var anchorSlot = googletag.defineOutOfPageSlot('/21857590943,22574863179/noi.md/Mobile_Overlay', googletag.enums.OutOfPageFormat.BOTTOM_ANCHOR); if (anchorSlot) { anchorSlot.addService(googletag.pubads()) } googletag.pubads().enableSingleRequest(); googletag.pubads().setCentering(true); googletag.pubads().collapseEmptyDivs(); googletag.enableServices(); }); </script><div class="row content"><!--news feed - 1+2 col--><div class="d-none d-xl-block col-xl-3 analitics bg-lb"><div class="sticky-block"><div class="row news-feed-head top-lined"><div class="col-12"><a href="#" class="hdr-link">TEMELE PRINCIPALE</a></div></div><div class="row news-feed-item h-40"><div class="col"><img src="/assets/images/refresh.png" style="width: 18px;height: auto"><a href="/md/themes/razboi-in-ucraina" class="main-themes-link" title="Război în Ucraina"> Război în Ucraina</a><span class="news-num"> stiri:&nbsp;1931</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/informatie-importanta-pentru-refugiati" class="main-themes-link" title="Informație importantă pentru refugiați"> Informație importantă pentru refugiați</a><span class="news-num"> stiri:&nbsp;49</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/incendii" class="main-themes-link" title="Incendii"> Incendii</a><span class="news-num"> stiri:&nbsp;495</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/omg-si-vaccinurile" class="main-themes-link" title="OMG și vaccinurile"> OMG și vaccinurile</a><span class="news-num"> stiri:&nbsp;1394</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/criza-energetica" class="main-themes-link" title="Criza energetică"> Criza energetică</a><span class="news-num"> stiri:&nbsp;688</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/perchezitii-si-retineri" class="main-themes-link" title="Percheziții și rețineri"> Percheziții și rețineri</a><span class="news-num"> stiri:&nbsp;1167</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/tensiuni-intre-sua-si-rusia" class="main-themes-link" title="Tensiuni între SUA și Rusia"> Tensiuni între SUA și Rusia</a><span class="news-num"> stiri:&nbsp;517</span></div></div><span id="mth-all" style="display: none"><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/coronavirus" class="main-themes-link" title="Coronavirus"> Coronavirus</a><span class="news-num"> stiri:&nbsp;8133</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/valori-europene" class="main-themes-link" title="”Valori” Europene"> ”Valori” Europene</a><span class="news-num"> stiri:&nbsp;35</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/actiuni-de-protest" class="main-themes-link" title="Acțiuni de protest"> Acțiuni de protest</a><span class="news-num"> stiri:&nbsp;1163</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/procuratura-in-moldova" class="main-themes-link" title="Procuratura în Moldova"> Procuratura în Moldova</a><span class="news-num"> stiri:&nbsp;515</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/noi-conditii-de-plecare-peste-hotare" class="main-themes-link" title="Noi condiții de plecare peste hotare"> Noi condiții de plecare peste hotare</a><span class="news-num"> stiri:&nbsp;509</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/patimi-in-jurul-stadionului-republican" class="main-themes-link" title=" Patimi în jurul Stadionului Republican "> Patimi în jurul Stadionului Republican </a><span class="news-num"> stiri:&nbsp;74</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/redescopera-china" class="main-themes-link" title="Redescoperă China"> Redescoperă China</a><span class="news-num"> stiri:&nbsp;267</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/unionism-vs-statalitate" class="main-themes-link" title="Unionism VS Statalitate"> Unionism VS Statalitate</a><span class="news-num"> stiri:&nbsp;290</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/presedintele" class="main-themes-link" title="Preşedintele "> Preşedintele </a><span class="news-num"> stiri:&nbsp;3156</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/eurovision" class="main-themes-link" title="Eurovision"> Eurovision</a><span class="news-num"> stiri:&nbsp;346</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/puterea" class="main-themes-link" title="Puterea"> Puterea</a><span class="news-num"> stiri:&nbsp;7226</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/preturile-la-carburanti" class="main-themes-link" title="Prețurile la carburanți"> Prețurile la carburanți</a><span class="news-num"> stiri:&nbsp;453</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/calea-ferata-din-moldova" class="main-themes-link" title="Calea Ferata din Moldova"> Calea Ferata din Moldova</a><span class="news-num"> stiri:&nbsp;132</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/taierea-arborilor" class="main-themes-link" title="Tăierea arborilor"> Tăierea arborilor</a><span class="news-num"> stiri:&nbsp;159</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/stirile-chisinaului" class="main-themes-link" title="Știrile Chișinăului"> Știrile Chișinăului</a><span class="news-num"> stiri:&nbsp;3320</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/furtul-miliardului" class="main-themes-link" title="Furtul miliardului"> Furtul miliardului</a><span class="news-num"> stiri:&nbsp;815</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/diaspora" class="main-themes-link" title="Diaspora"> Diaspora</a><span class="news-num"> stiri:&nbsp;1315</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/frumusetile-moldovei" class="main-themes-link" title="Frumusețile Moldovei"> Frumusețile Moldovei</a><span class="news-num"> stiri:&nbsp;529</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/scandal-diplomatic" class="main-themes-link" title="Scandal diplomatic"> Scandal diplomatic</a><span class="news-num"> stiri:&nbsp;198</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/problema-deseurilor" class="main-themes-link" title="Problema deşeurilor"> Problema deşeurilor</a><span class="news-num"> stiri:&nbsp;203</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/soarta-lui-plahotniuc" class="main-themes-link" title="Soarta lui Plahotniuc"> Soarta lui Plahotniuc</a><span class="news-num"> stiri:&nbsp;232</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cazul-platon" class="main-themes-link" title="Cazul Platon"> Cazul Platon</a><span class="news-num"> stiri:&nbsp;321</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cazul-sor" class="main-themes-link" title="Cazul Șor"> Cazul Șor</a><span class="news-num"> stiri:&nbsp;395</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/limba-rusa-in-moldova" class="main-themes-link" title="Limba rusă în Moldova"> Limba rusă în Moldova</a><span class="news-num"> stiri:&nbsp;152</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/retele-de-socializare" class="main-themes-link" title="Rețele de socializare"> Rețele de socializare</a><span class="news-num"> stiri:&nbsp;54</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/conflictul-din-nagorno-karabah" class="main-themes-link" title="Conflictul din Nagorno-Karabah"> Conflictul din Nagorno-Karabah</a><span class="news-num"> stiri:&nbsp;270</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/ong-moldova" class="main-themes-link" title="ONG Moldova"> ONG Moldova</a><span class="news-num"> stiri:&nbsp;35</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/transnistria" class="main-themes-link" title="Transnistria"> Transnistria</a><span class="news-num"> stiri:&nbsp;785</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cazul-orizont" class="main-themes-link" title="Cazul Orizont"> Cazul Orizont</a><span class="news-num"> stiri:&nbsp;91</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/brand-autohton" class="main-themes-link" title="Brand autohton"> Brand autohton</a><span class="news-num"> stiri:&nbsp;126</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/aeroportul-chisinau-coliziuni" class="main-themes-link" title="Aeroportul Chișinău. Coliziuni"> Aeroportul Chișinău. Coliziuni</a><span class="news-num"> stiri:&nbsp;148</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/sanatatea-copiilor" class="main-themes-link" title="Sănătatea copiilor"> Sănătatea copiilor</a><span class="news-num"> stiri:&nbsp;331</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/internetul-si-copiii" class="main-themes-link" title="Internetul și copiii"> Internetul și copiii</a><span class="news-num"> stiri:&nbsp;36</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cazul-filat" class="main-themes-link" title="Cazul Filat"> Cazul Filat</a><span class="news-num"> stiri:&nbsp;327</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cazul-carinei-turcan" class="main-themes-link" title="Cazul Carinei Țurcan "> Cazul Carinei Țurcan </a><span class="news-num"> stiri:&nbsp;83</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cutremure" class="main-themes-link" title="Cutremure"> Cutremure</a><span class="news-num"> stiri:&nbsp;264</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/obiectiv-european" class="main-themes-link" title="Obiectiv european"> Obiectiv european</a><span class="news-num"> stiri:&nbsp;208</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/stiri-vesele" class="main-themes-link" title="Știri vesele"> Știri vesele</a><span class="news-num"> stiri:&nbsp;35</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/stiri-balti" class="main-themes-link" title=" Știri Bălți"> Știri Bălți</a><span class="news-num"> stiri:&nbsp;119</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/stiri-taraclia" class="main-themes-link" title="Știri Taraclia"> Știri Taraclia</a><span class="news-num"> stiri:&nbsp;23</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/stiri-riscani" class="main-themes-link" title="Știri Rîșcani"> Știri Rîșcani</a><span class="news-num"> stiri:&nbsp;7</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/stiri-comrat" class="main-themes-link" title="Știri Comrat"> Știri Comrat</a><span class="news-num"> stiri:&nbsp;71</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/alegeri-in-moldova" class="main-themes-link" title="Alegeri în Moldova"> Alegeri în Moldova</a><span class="news-num"> stiri:&nbsp;4181</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/evenimentele-din-kazahstan" class="main-themes-link" title="Evenimentele din Kazahstan"> Evenimentele din Kazahstan</a><span class="news-num"> stiri:&nbsp;126</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/aminitiri-din-copilarie" class="main-themes-link" title="Aminitiri din Copilărie"> Aminitiri din Copilărie</a><span class="news-num"> stiri:&nbsp;48</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cazul-nexta" class="main-themes-link" title="Cazul NEXTA"> Cazul NEXTA</a><span class="news-num"> stiri:&nbsp;84</span></div></div></span><div class="row news-feed-item h-40 pl-1"><div class="col pl-1 text-center"><a href="#" style="font-size: 0.8em;font-weight: 600" class="mth-all more-news">MAI multe</a></div></div><!--red choice--><div class="row news-feed-head" style="border-top: solid 4px #007bff;"><div class="col p-1 text-center"><a href="/md/analitica/" class="hdr-link" style="font-weight: 600">Analitică</a><span class="hdr-link" style="font-weight: 600;color: #007bff;"> şi </span><a href="/md/interviuri" class="hdr-link" style="font-weight: 600">Interviuri</a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-5 p-0 pr-3 col-xl-6" style="height: 100%"><a href="/md/analitica/o-portiune-din-parcul-valea-morilor-ispita-pentru-mafia-imobiliara" title="O porțiune din Parcul Valea Morilor ispită pentru mafia imobiliară"><picture style="width:100%;" width="100" height="64" alt="news_main"><source srcset="https://noi.md/uploads/newsthumbs/270_165/2022_03_30/606157.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_03_30/606157.jpg" alt="O porțiune din Parcul Valea Morilor ispită pentru mafia imobiliară"></picture></a></div><div class="col-7 pl-0 pr-2 col-xl-6 pr-xl-2 h-100 overflow-hidden"><a href="/md/analitica/o-portiune-din-parcul-valea-morilor-ispita-pentru-mafia-imobiliara" class="analitycs-feed-item-small" title="O porțiune din Parcul Valea Morilor ispită pentru mafia imobiliară">O porțiune din Parcul Valea Morilor - ispită pentru mafia imobiliară</a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-5 p-0 pr-3 col-xl-6" style="height: 100%"><a href="/md/analitica/un-divort-civilizat-reintegrare-unirea-scenarii-pentru-transnistria-p-2" title="Un divorț civilizat Reintegrare Unirea Scenarii pentru Transnistria P2"><picture style="width:100%;" width="100" height="64" alt="news_main"><source srcset="https://noi.md/uploads/newsthumbs/270_165/2022_04_06/608761.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_04_06/608761.jpg" alt="Un divorț civilizat Reintegrare Unirea Scenarii pentru Transnistria P2"></picture></a></div><div class="col-7 pl-0 pr-2 col-xl-6 pr-xl-2 h-100 overflow-hidden"><a href="/md/analitica/un-divort-civilizat-reintegrare-unirea-scenarii-pentru-transnistria-p-2" class="analitycs-feed-item-small" title="Un divorț civilizat Reintegrare Unirea Scenarii pentru Transnistria P2">Un divorț civilizat? Reintegrare? Unirea? Scenarii pentru Transnistria. P.2</a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-5 p-0 pr-3 col-xl-6" style="height: 100%"><a href="/md/politica/cine-cere-conducerii-moldovenesti-sa-provoace-ursul-rusesc" title="Cine cere conducerii moldovenești să provoace ursul rusesc"><picture style="width:100%;" width="100" height="64" alt="news_main"><source srcset="https://noi.md/uploads/newsthumbs/270_165/2022_04_05/608662.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_04_05/608662.jpg" alt="Cine cere conducerii moldovenești să provoace ursul rusesc"></picture></a></div><div class="col-7 pl-0 pr-2 col-xl-6 pr-xl-2 h-100 overflow-hidden"><a href="/md/politica/cine-cere-conducerii-moldovenesti-sa-provoace-ursul-rusesc" class="analitycs-feed-item-small" title="Cine cere conducerii moldovenești să provoace ursul rusesc">Cine cere conducerii moldovenești să provoace ursul rusesc?</a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-5 p-0 pr-3 col-xl-6" style="height: 100%"><a href="/md/analitica/un-divort-civilizat-reintegrare-unirea-scenarii-pentru-transnistria-p-1" title="Un divorț civilizat Reintegrare Unirea Scenarii pentru Transnistria P1"><picture style="width:100%;" width="100" height="64" alt="news_main"><source srcset="https://noi.md/uploads/newsthumbs/270_165/2022_04_05/608419.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_04_05/608419.jpg" alt="Un divorț civilizat Reintegrare Unirea Scenarii pentru Transnistria P1"></picture></a></div><div class="col-7 pl-0 pr-2 col-xl-6 pr-xl-2 h-100 overflow-hidden"><a href="/md/analitica/un-divort-civilizat-reintegrare-unirea-scenarii-pentru-transnistria-p-1" class="analitycs-feed-item-small" title="Un divorț civilizat Reintegrare Unirea Scenarii pentru Transnistria P1">Un divorț civilizat? Reintegrare? Unirea? Scenarii pentru Transnistria. P.1</a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-5 p-0 pr-3 col-xl-6" style="height: 100%"><a href="/md/interviuri/igor-sarov-am-demonstrat-ca-usm-este-prima-in-clasamentul-universitatilor-de-stat-din-moldova" title="Igor Șarov Am demonstrat că USM este prima în clasamentul universităților de stat din Moldova"><picture style="width:100%;" width="100" height="64" alt="news_main"><source srcset="https://noi.md/uploads/newsthumbs/270_165/2022_04_04/608014.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_04_04/608014.jpg" alt="Igor Șarov Am demonstrat că USM este prima în clasamentul universităților de stat din Moldova"></picture></a></div><div class="col-7 pl-0 pr-2 col-xl-6 pr-xl-2 h-100 overflow-hidden"><a href="/md/interviuri/igor-sarov-am-demonstrat-ca-usm-este-prima-in-clasamentul-universitatilor-de-stat-din-moldova" class="analitycs-feed-item-small" title="Igor Șarov Am demonstrat că USM este prima în clasamentul universităților de stat din Moldova">Igor Șarov: «Am demonstrat că USM este prima în clasamentul universităților de stat din Moldova»</a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-5 p-0 pr-3 col-xl-6" style="height: 100%"><a href="/md/interviuri/alina-chironda-tinara-care-creeaza-adevarate-capodopere-din-margele-de-nisip" title="Alina Chirondă tînăra care creează adevărate capodopere din mărgele de nisip"><picture style="width:100%;" width="100" height="64" alt="news_main"><source srcset="https://noi.md/uploads/newsthumbs/270_165/2022_03_30/605194.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_03_30/605194.jpg" alt="Alina Chirondă tînăra care creează adevărate capodopere din mărgele de nisip"></picture></a></div><div class="col-7 pl-0 pr-2 col-xl-6 pr-xl-2 h-100 overflow-hidden"><a href="/md/interviuri/alina-chironda-tinara-care-creeaza-adevarate-capodopere-din-margele-de-nisip" class="analitycs-feed-item-small" title="Alina Chirondă tînăra care creează adevărate capodopere din mărgele de nisip">Alina Chirondă, tînăra care creează adevărate capodopere din mărgele de nisip</a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-5 p-0 pr-3 col-xl-6" style="height: 100%"><a href="/md/analitica/un-control-special-hotii-de-buzunar" title="Un control special hoții de buzunar "><picture style="width:100%;" width="100" height="64" alt="news_main"><source srcset="https://noi.md/uploads/newsthumbs/270_165/2022_03_31/607111.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_03_31/607111.jpg" alt="Un control special hoții de buzunar "></picture></a></div><div class="col-7 pl-0 pr-2 col-xl-6 pr-xl-2 h-100 overflow-hidden"><a href="/md/analitica/un-control-special-hotii-de-buzunar" class="analitycs-feed-item-small" title="Un control special hoții de buzunar ">Un control special: hoții de buzunar </a></div></div><div class="row news-feed-item"><div class="col p-4 justify-content-center align-content-center text-center"><a href="/md/analitica-si-interviuri" style="font-size: 0.8em;font-weight: 600" class="more-news">MAI multe</a></div></div><div class="row news-feed-item" style="height: 400px"><div class="col p-0 h-100"> <script type="text/javascript" id="_sdv_noi_js_26">
                var bnrN_width26 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                var bnrN_height26 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                var b_sdv_noi_js_26 = document.getElementById('_sdv_noi_js_26').parentNode;
                var bnrN_Cwidth26 = b_sdv_noi_js_26.offsetWidth || b_sdv_noi_js_26.innerWidth;
                var bnrN_Cheight26 = b_sdv_noi_js_26.offsetHeight || b_sdv_noi_js_26.innerHeight;
                document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_26" style="margin: 0; padding: 0;height:100%"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635537-657333112" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=26&x=' + bnrN_width26 + '&y=' + bnrN_height26 + '&cx=' + bnrN_Cwidth26 + '&cy=' + bnrN_Cheight26 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
            </script> </div></div><!--archive--><div class="row d-none d-lg-flex news-feed-head top-lined"><div class="col-12 p-1 pl-3"><a href="//moldovenii.md" class="hdr-link">moldovenii.md</a></div></div><div class="row news-feed-item d-none d-lg-flex"><div class="col-12 slide slide-small" ><iframe src="//moldovenii.md/ru/rss/teaser/dest/noi" style="width:110%; border:none; overflow:hidden; height:470px;"></iframe></div></div></div></div><div class="col-12 col-lg-8 col-xl-6 news-block"><div> <script src="https://www.google.com/recaptcha/api.js?hl=ro" async defer></script> <div class="row news-head"><div class="col-12"><h1>500 de dolari ar fi oferit pentru un permis de conducere falsificat </h1></div><div class="col-12"><a href="https://noi.md/uploads/newsthumbs/760_500/2022_04_07/609175.webp" data-fancybox="gallery" style="width: 100%; " ><picture data-id="609175"><source type="image/webp" media="(max-width: 768px)" srcset="https://noi.md/uploads/newsthumbs/380_250/2022_04_07/609175.webp 270w"><source type="image/webp" media="(min-width: 768px)" srcset="https://noi.md/uploads/newsthumbs/760_500/2022_04_07/609175.webp 760w"><img src="https://noi.md/uploads/newsthumbs/760_500/2022_04_07/609175.jpg"></picture></a></div></div><div class="row pt-3 pb-3"><div class="col-8 col-md-6"><div class="date-news-bar">7 apr. 11:30 &nbsp; <a href="/md/societate/">Societate</a></div></div><div class="col-4 col-md-6 text-right pl-0"><div class="date-news-bar"><span class="d-none d-md-inline mr-2">1 ore in urma</span><span style="color: #017bff;"><i class="fa fa-eye fa-1" aria-hidden="true"></i></span> 494 <a href="#comm609175"><span style="margin-left: 8px;color: #017bff;"><i class="fa fa-comments fa-1" aria-hidden="true"></i></span> 0 </a></div></div></div><div class="row news-text"><div class="col-12"><p><h2>Polițiștii de frontieră din cadrul Direcției regionale Sud efectuează cercetări pe numele unui șofer de camion care avea &icirc;n posesie un permis de conducere contrafăcut. Din declarații, acesta și-ar fi perfectat actul contra sumei de 500 de dolari, &icirc;n scopul facilitării angajării la muncă &icirc;n statele europene.</h2><p>Incidentul a fost &icirc;nregistrat astăzi, 7 aprilie curent, &icirc;n jurul orei 01:10, &icirc;n punctul de trecere a frontierei <a href="http://moldovenii.md/md/city/details/id/295" target="_blank" rel="nofollow">Giurgiulești</a>-Reni, pe sensul de intrare &icirc;n țară.</p><script type="text/javascript" id="8260_sdv_noi_js_37">
    var bnrN_width37 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    var bnrN_height37 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
    var b_sdv_noi_js_37 = document.getElementById('8260_sdv_noi_js_37').parentNode;
    var bnrN_Cwidth37 = b_sdv_noi_js_37.offsetWidth  || b_sdv_noi_js_37.innerWidth;
    var bnrN_Cheight37 = 250 ;
    document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_37" class="d-lg-none" style="margin: 0; padding: 0; width: 100%; height:  250px;"' + 
    decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C')+
    'script defer async id="_bnr_noi_random_id1589492159-1072364873" src="//adv.noi.md/adv.php?u=/script/&t='+
    (new Date()).getTime()+'&idpl=37&x='+bnrN_width37+'&y='+bnrN_height37+'&cx='+bnrN_Cwidth37+'&cy='+bnrN_Cheight37+
    '&from='+ encodeURI(document.location) +'&ref='+document.referrer+'" type="text/javascript"'+decodeURIComponent('%3E%3C')+
    '/script'+decodeURIComponent('%3E'));
    </script><!-- 2 --><p><div class="related-news-area"><div class="related-news-area-item"><a href="/md/societate/ptf-costesti-ridicate-doua-documente-falsificate" target="_blank"><picture alt="news_main" style="width: 100%; height: auto;"><source src="https://noi.md/uploads/newsthumbs/270_165/2022_04_02/607852.webp" media="(max-width: 768px)"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_04_02/607852.jpg"></picture><h4>PTF "Costești", ridicate două documente falsificate</h4></a></div></div> Bărbatul de 36 de ani, originar din regiunea Odessa, s-a prezentat la controlul de frontieră &icirc;n calitate de șofer de rezervă al unui camion. Pe teritoriul Republicii Moldova era doar &icirc;n tranzit, av&icirc;nd ca d<span style="background-color:#FFFFFF;">estinație </span><span class="rom-alert"><span style="background-color:#FFFFFF;">Rom&acirc;</span></span><span style="background-color:#FFFFFF;">nia. </span></p><!-- 0 2--><p>Conform analizei de risc, polițiștii de frontieră au supus unui control amănunțit mijlocul de transport și conducătorii auto.</p><p>&Icirc;n timpul verificării documentelor, la cel de-al doilea șofer s-a depistat permisul de conducere falsificat. Actul era emis din numele autorităților competente ale Ucrainei, cu datele de identitate ale posesorului.</p><style> #_nBnrTpl_9 iframe{ height: 100%; min-height: 220px!important; max-height: 375px!important; } #_nBnrTpl_8 iframe{ height: 100%; min-height: 220px!important; max-height: 375px!important; } .intext-add{max-height:365px;height: auto} @media only screen and (min-width: 540px){ .intext-add{max-height:375px;height: auto} .intext-add div[class^="div-gpt-ad-"]{ width: auto!important; height: auto!important;} #_nBnrTpl_9 iframe{ height: 100%; min-height: 370px!important; max-height: 375px!important; } #_nBnrTpl_8 iframe{ height: 100%; min-height: 370px!important; max-height: 375px!important; } } @media only screen and (max-width: 539px){ } .intext-add{max-height:285px;height: auto} .intext-add div[class^="div-gpt-ad-"]{ width: auto!important; height: auto!important; } } </style><div class="no_mini__" id="news_rel_banner" style="width: 100%; height:auto"><div class="intext-add"> <script type="text/javascript" id="_sdv_noi_js_9">
                var bnrN_width9 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                var bnrN_height9 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                var b_sdv_noi_js_9 = document.getElementById('_sdv_noi_js_9').parentNode;
                var bnrN_Cwidth9 = b_sdv_noi_js_9.offsetWidth  || b_sdv_noi_js_9.innerWidth;
                var bnrN_Cheight9 = b_sdv_noi_js_9.offsetHeight || b_sdv_noi_js_9.innerHeight ;
                document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_9" style="margin: 0; padding: 0; width: 100%; height: 100%;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C')+'script defer async id="_bnr_noi_random_id1614255608-227893104" src="//adv.noi.md/adv.php?u=/script/&t='+(new Date()).getTime()+'&idpl=9&x='+bnrN_width9+'&y='+bnrN_height9+'&cx='+bnrN_Cwidth9+'&cy='+bnrN_Cheight9+'&from='+ encodeURI(document.location) +'&ref='+document.referrer+'" type="text/javascript"'+decodeURIComponent('%3E%3C')+'/script'+decodeURIComponent('%3E'));
            </script> </div></div><br /><!-- 2 vb--><p>Audiat, persoana a mărturisit că deținea permis de conducere categoria &rdquo;B&rdquo;, &icirc;nsă pentru a se angaja &icirc;n Europa la un loc de muncă bine plătit și-ar fi cumpărat alt permis &icirc;n care să fie mai multe categorii de conducere. Ar fi achitat 500 de dolari pentru perfectarea actului cu pricina.</p><!-- 2 5--><p>Conform procedurilor legale, documentul a fost ridicat și urmează să fie supus expertizei. Cercetările continuă pe caz.</p><!-- 2 6--></div></div><!--images slide--><!-- //images slide --><!-- pdf --><!-- //pdf --> <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.noi.md/md/news_id/609175"
      },
      "headline": "500 de dolari ar fi oferit pentru un permis de conducere falsificat",
      "image": {
        "@type": "ImageObject",
        "url": "https://noi.md/uploads/newsthumbs/760_500/2022_04_07/609175.webp",
        "height": 500,
        "width": 760
      },
      "datePublished": "2022-04-07T11:30:00+0300",
      "dateModified": "2022-04-07T11:30:00+0300",
      "author": {
        "@type": "Person",
        "name": "Noi.md"
      },
       "publisher": {
        "@type": "Organization",
        "name": "MLD MEDIA SRL",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.noi.md/images/logo.jpg"
        }
      },
      "description": "500 de dolari ar fi oferit pentru un permis de conducere falsificat"
    }
</script> <!-- share --> <script src="//yastatic.net/share2/share.js"></script><div class="row sharepointset"><div class="col-1 p-0"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="30" height="30" viewBox="0 0 30 30" style=" fill:#BBBBBB;"><path d="M 23 3 A 4 4 0 0 0 19 7 A 4 4 0 0 0 19.09375 7.8359375 L 10.011719 12.376953 A 4 4 0 0 0 7 11 A 4 4 0 0 0 3 15 A 4 4 0 0 0 7 19 A 4 4 0 0 0 10.013672 17.625 L 19.089844 22.164062 A 4 4 0 0 0 19 23 A 4 4 0 0 0 23 27 A 4 4 0 0 0 27 23 A 4 4 0 0 0 23 19 A 4 4 0 0 0 19.986328 20.375 L 10.910156 15.835938 A 4 4 0 0 0 11 15 A 4 4 0 0 0 10.90625 14.166016 L 19.988281 9.625 A 4 4 0 0 0 23 11 A 4 4 0 0 0 27 7 A 4 4 0 0 0 23 3 z"></path></svg></div><div class="col-5 ya-share2 p-1" data-services="facebook,telegram,odnoklassniki,gplus,twitter" data-counter=""></div><div class="col-6 text-right align-items-center justify-content-center" ><span style="font-size: 2.2rem;font-weight: 700;color: #3466af;padding-top: 0;line-height: 1.8rem;"> 0 </span><div class="news-like" data-id="609175"></div></div><!--<div class="d-none d-md-block col-2 text-right align-items-center justify-content-center"> : </div>--></div><!--comments block--><div class="comment-block no_mobile" style="margin-bottom: 0"><div class="comment-block" style="margin-bottom: 5px;"></div></div><!-- comment-block --><!-- copyright text --><!-- //copyright text--><div class="row mb-3 mt-2"><div class="d-none d-md-block col-md-4 text-center p-0"><a href="https://t.me/Noi_md" target="_blank"><img src="/assets/images/tm_md.png" style="width: 100%"></a></div><div class="col-12 d-md-none text-center p-0"><a href="https://t.me/Noi_md" target="_blank"><img src="/assets/images/tm_md_long.png" style="width: 100%"></a></div><div class="d-none d-md-block col-md-8 p-1" style="background: #eef0f1;font-size: 13px;/*margin-bottom: 20px; margin-top:20px;*/ text-align: center;color: #828282;"><p class="grammar-notice no-mob" style="margin-bottom: 0;margin-top: 0;"> Ați găsit o eroare în text? Marcați-o și tastați <span>Ctrl+Enter</span></p></div></div><div class="article-credit" style="margin-left: -15px;margin-right: -15px;padding: 8px 15px;border-bottom: 3px solid #007bff;"><ul class="non-typo" style="font-size: 0.7em;color: #979797;"><li><span class='mediator_theme'>Cuvinte cheie: </span><a href="/md/news-by-tag/744" class="standard-hover-link"> frontieră </a><a href="/md/news-by-tag/1146" class="standard-hover-link"> falsificare </a></li><li class="no-mob"><span>Feedback: </span><a href="/md/page/feedback" style="text-transform: none;"><u>Contactează redacția</u></a> | <a href="https://noi.md/md/intrebari-si-raspunsuri/" style="text-transform: none;"><u>Adresează întrebarea</u></a></li><li><span>Aplicaţii: </span><a style="padding-right: 5px; font-size: 16px; font-family: 'Font Awesome 5 Brands'" href="https://itunes.apple.com/ru/app/noi-md/id1288077243?l=ru&ls=1&mt=8">  </a><a style="padding-right: 5px; font-size: 16px;font-family: 'Font Awesome 5 Brands'" href="https://play.google.com/store/apps/details?id=md.noi.dronax.ru.myapplication">  </a></li></ul></div><!-- Grammar modal --><div id="grammarModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><h4 class="modal-title">Ați identificat eroarea</h4><button type="button" class="close" data-dismiss="modal">&times;</button></div><div class="modal-body"><div class="form-group"><label for="grammarErrorInput">Textul erorii</label><input type="text" id="grammarErrorInput" class="form-control" placeholder="Disabled input" value="" disabled="disabled"></div><div class="form-group"><label for="grammarCommentInput">Comentariu</label> <textarea class="form-control" placeholder="Опционально" id="grammarCommentInput"></textarea> </div></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">Anulare</button><button type="button" class="btn btn-default text-center" id="grammarErrorSubmitButton" data-dismiss="modal">Expediere</button></div></div></div></div><div id="grammarSuccessModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Mulțumesc!</h4></div><div class="modal-body"><p>Informația despre eroare a fost transmisă în redacția Noi.md</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">OK</button></div></div></div></div><div id="grammarFailureModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Neregularități!</h4></div><div class="modal-body"><p>Din motive tehnice, nu am reușit să raportăm greșeala.</p><p>Inginerii noștri lucrează, deja, pentru remedierea problemei.</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">grammar_failure_send</button></div></div></div></div> <script id="js-mpf-mediator-init" data-counter="2820477" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820477/","_mediator")}(window);</script> <script>lastDate = "1649320200";</script><script> function addLink() { var body_element = document.getElementsByTagName("body")[0]; var selection; selection = window.getSelection(); var pagelink = "<br /><br /> Citește mai mult: <a href='https://noi.md/md/societate/500-de-dolari-ar-fi-oferit-pentru-un-permis-de-conducere-falsificat'>https://noi.md/md/societate/500-de-dolari-ar-fi-oferit-pentru-un-permis-de-conducere-falsificat</a><br /> Facebook: <a href='https://www.facebook.com/NOI.md/'>NOI.md</a> | Telegram: <a href='https://t.me/Noi_md'>Noi_md</a>"; var copytext = selection + pagelink; var newdiv = document.createElement("div"); newdiv.style.position="absolute"; newdiv.style.left="-99999px"; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0); } document.oncopy = addLink; </script><div class="news_liner609175" style="height: 0px;width: 0px" data-title="500%20de%20dolari%20ar%20fi%20oferit%20pentru%20un%20permis%20de%20conducere%20falsificat" data-time="1649320200" data-url="%2Fmd%2Fsocietate%2F500-de-dolari-ar-fi-oferit-pentru-un-permis-de-conducere-falsificat"></div><div class="tabs-block related-news row" style="margin: 0 -30px"><div class="col-12"><h4 style="font-size: 1.4rem;font-weight: 400;color: #007bff;padding-left: 15px"> Citiţi de asemenea </h4></div><style> .slider-block > div { height: auto!important; overflow: hidden; } .slick-slide{ height: auto!important; } </style><div class="col-12 flexslider-min609175"><div class="row d-flex m-0 slider-block" style="overflow: hidden; background-color: #eeeeee;"><div class="col-6 col-md-4 p-0"><div class="row"><div class="col-12"><a href="/md/societate/ptf-costesti-ridicate-doua-documente-falsificate"><img src="https://noi.md/uploads/newsthumbs/380_250/2022_04_02/607852.webp" style="width: 99.5%"></a></div></div><div class="row"><div class="col-12" style="padding: 0 20px;margin-top: 5px;height: 3rem;"><!--<div class="date-news-bar" style="padding-top: 0px"></div>--><a href="/md/societate/ptf-costesti-ridicate-doua-documente-falsificate" class="news-feed-item-small"> PTF "Costești", ridicate două documente falsificate </a></div></div></div><div class="col-6 col-md-4 p-0"><div class="row"><div class="col-12"><a href="/md/societate/s-a-ales-cu-dosar-penal-din-cauza-unui-cadou-primit-de-ziua-de-nastere"><img src="https://noi.md/uploads/newsthumbs/380_250/2022_03_31/607141.webp" style="width: 99.5%"></a></div></div><div class="row"><div class="col-12" style="padding: 0 20px;margin-top: 5px;height: 3rem;"><!--<div class="date-news-bar" style="padding-top: 0px"></div>--><a href="/md/societate/s-a-ales-cu-dosar-penal-din-cauza-unui-cadou-primit-de-ziua-de-nastere" class="news-feed-item-small"> S-a ales cu dosar penal din cauza unui “cadou” primit de ziua de naștere </a></div></div></div><div class="d-none d-md-block col-md-4 p-0"><div class="row"><div class="col-12"><a href="/md/societate/flux-minimal-de-calatori-la-frontiera-care-este-cel-mai-tranzitat-punct-de-trecere"><img src="https://noi.md/uploads/newsthumbs/380_250/2022_03_29/606361.webp" style="width: 99.5%"></a></div></div><div class="row"><div class="col-12" style="padding: 0 20px;margin-top: 5px;height: 3rem;"><!--<div class="date-news-bar" style="padding-top: 0px"></div>--><a href="/md/societate/flux-minimal-de-calatori-la-frontiera-care-este-cel-mai-tranzitat-punct-de-trecere" class="news-feed-item-small"> Flux minimal de călători la frontieră: Care este cel mai tranzitat punct de trecere </a></div></div></div></div><div class="row d-flex m-0 slider-block" style="overflow: hidden; background-color: #eeeeee;"><div class="col-6 col-md-4 p-0"><div class="row"><div class="col-12"><a href="/md/diverse/trump-ii-da-in-judecata-pe-hillary-clinton-si-alti-democrati-acuzindu-i-de-conspiratie"><img src="https://noi.md/uploads/newsthumbs/380_250/2022_03_25/605593.webp" style="width: 99.5%"></a></div></div><div class="row"><div class="col-12" style="padding: 0 20px;margin-top: 5px;height: 3rem;"><!--<div class="date-news-bar" style="padding-top: 0px"></div>--><a href="/md/diverse/trump-ii-da-in-judecata-pe-hillary-clinton-si-alti-democrati-acuzindu-i-de-conspiratie" class="news-feed-item-small"> Trump îi dă în judecată pe Hillary Clinton şi alţi democraţi, acuzîndu-i de conspiraţie </a></div></div></div><div class="col-6 col-md-4 p-0"><div class="row"><div class="col-12"><a href="/md/societate/prin-ce-punct-de-trecere-a-frontierei-de-stat-mai-pot-fi-importate-marfurile"><img src="https://noi.md/uploads/newsthumbs/380_250/2022_03_22/604318.webp" style="width: 99.5%"></a></div></div><div class="row"><div class="col-12" style="padding: 0 20px;margin-top: 5px;height: 3rem;"><!--<div class="date-news-bar" style="padding-top: 0px"></div>--><a href="/md/societate/prin-ce-punct-de-trecere-a-frontierei-de-stat-mai-pot-fi-importate-marfurile" class="news-feed-item-small"> Prin ce punct de trecere a frontierei de stat mai pot fi importate mărfurile </a></div></div></div><div class="d-none d-md-block col-md-4 p-0"><div class="row"><div class="col-12"><a href="/md/in-lume/peste-22-000-de-traversari-la-hotarele-moldovenesti-timp-de-o-zi"><img src="https://noi.md/uploads/newsthumbs/380_250/2022_03_17/603325.webp" style="width: 99.5%"></a></div></div><div class="row"><div class="col-12" style="padding: 0 20px;margin-top: 5px;height: 3rem;"><!--<div class="date-news-bar" style="padding-top: 0px"></div>--><a href="/md/in-lume/peste-22-000-de-traversari-la-hotarele-moldovenesti-timp-de-o-zi" class="news-feed-item-small"> Peste 22.000 de traversări la hotarele moldovenești, timp de o zi </a></div></div></div></div></div></div><!--end slider 666666--><style> .flexslider-prom .slick-prev { display: none!important; } .flexslider-prom .slick-slide,.flexslider-prom .news-feed-item-small { height: 100%!important; } .flexslider-prom .slick-prev, .flexslider-prom .slick-next { bottom: 10%; right: -10px; } .flexslider-prom, .flexslider-prom .slick-track, .flexslider-prom .slider-block { height:66px!important; } .flexslider-prom .slick-track { transform: translate3d(-308px, 0px, 0px); } @media (min-width: 365px){ .flexslider-prom, .flexslider-prom .slick-track, .flexslider-prom .slider-block { height:70px } } @media (min-width: 576px){ .flexslider-prom, .flexslider-prom .slick-track, .flexslider-prom .slider-block { height:100px } } .promo-news .slider-block > div { height: 100%!important; overflow: hidden; } </style><div class="tabs-block promo-news row d-md-none" style=";overflow: hidden;background-color: rgb(238, 238, 238);border-top: 3px solid #007bff;"><div class="col-12"><h4 style="font-size: 1.4rem;font-weight: 400;color: #007bff;line-height: 1.8;"> © Business </h4></div><div class="col-12 flexslider-prom" style="overflow: hidden;"><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/deschide-un-depozit-la-maib-si-inmulteste-rata-dobanzii-cu-2"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_04_07/609202.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/deschide-un-depozit-la-maib-si-inmulteste-rata-dobanzii-cu-2" class="news-feed-item-small"> Deschide un depozit la maib și înmulțește rata dobânzii cu 2; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/analiza-wordpress-cel-mai-popular-cms-si-pareri-despre-web-hostingului-pentru-wordpress"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_04_06/609037.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/analiza-wordpress-cel-mai-popular-cms-si-pareri-despre-web-hostingului-pentru-wordpress" class="news-feed-item-small"> Analiza Wordpress, cel mai popular CMS și păreri despre Web Hostingului pentru Wordpress; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/societate/fara-aceasta-etapa-rutina-de-ingrijire-nu-are-niciun-efect"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_04_05/608608.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/societate/fara-aceasta-etapa-rutina-de-ingrijire-nu-are-niciun-efect" class="news-feed-item-small"> Fără ACEASTĂ etapă rutina de îngrijire nu are niciun efect; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/societate/moldovenii-in-martie-au-inceput-sa-si-caute-activ-un-loc-de-munca-se-datoreaza-aceasta-oare-fluxului-de-refugiati"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_04_05/608512.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/societate/moldovenii-in-martie-au-inceput-sa-si-caute-activ-un-loc-de-munca-se-datoreaza-aceasta-oare-fluxului-de-refugiati" class="news-feed-item-small"> Moldovenii în martie au început să-și caute activ un loc de muncă — se datorează aceasta oare fluxului de refugiați?; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/calistru-ruslan-clientul-fincombank-gospodaria-taraneasca-si-a-inceput-activitatea-cu-3ha-si-a-crescut-la-195ha-de-pamant-arabil"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_04_05/608536.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/calistru-ruslan-clientul-fincombank-gospodaria-taraneasca-si-a-inceput-activitatea-cu-3ha-si-a-crescut-la-195ha-de-pamant-arabil" class="news-feed-item-small"> Calistru Ruslan, clientul FinComBank: Gospodăria țărănească și-a început activitatea cu 3ha și a crescut la 195ha de pământ arabil; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/deschide-un-depozit-la-maib-si-inmulteste-rata-dobanzii-cu-2"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_04_07/609202.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/deschide-un-depozit-la-maib-si-inmulteste-rata-dobanzii-cu-2" class="news-feed-item-small"> Deschide un depozit la maib și înmulțește rata dobânzii cu 2; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/analiza-wordpress-cel-mai-popular-cms-si-pareri-despre-web-hostingului-pentru-wordpress"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_04_06/609037.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/analiza-wordpress-cel-mai-popular-cms-si-pareri-despre-web-hostingului-pentru-wordpress" class="news-feed-item-small"> Analiza Wordpress, cel mai popular CMS și păreri despre Web Hostingului pentru Wordpress; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/societate/fara-aceasta-etapa-rutina-de-ingrijire-nu-are-niciun-efect"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_04_05/608608.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/societate/fara-aceasta-etapa-rutina-de-ingrijire-nu-are-niciun-efect" class="news-feed-item-small"> Fără ACEASTĂ etapă rutina de îngrijire nu are niciun efect; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/societate/moldovenii-in-martie-au-inceput-sa-si-caute-activ-un-loc-de-munca-se-datoreaza-aceasta-oare-fluxului-de-refugiati"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_04_05/608512.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/societate/moldovenii-in-martie-au-inceput-sa-si-caute-activ-un-loc-de-munca-se-datoreaza-aceasta-oare-fluxului-de-refugiati" class="news-feed-item-small"> Moldovenii în martie au început să-și caute activ un loc de muncă — se datorează aceasta oare fluxului de refugiați?; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/calistru-ruslan-clientul-fincombank-gospodaria-taraneasca-si-a-inceput-activitatea-cu-3ha-si-a-crescut-la-195ha-de-pamant-arabil"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_04_05/608536.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/calistru-ruslan-clientul-fincombank-gospodaria-taraneasca-si-a-inceput-activitatea-cu-3ha-si-a-crescut-la-195ha-de-pamant-arabil" class="news-feed-item-small"> Calistru Ruslan, clientul FinComBank: Gospodăria țărănească și-a început activitatea cu 3ha și a crescut la 195ha de pământ arabil; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/deschide-un-depozit-la-maib-si-inmulteste-rata-dobanzii-cu-2"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_04_07/609202.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/deschide-un-depozit-la-maib-si-inmulteste-rata-dobanzii-cu-2" class="news-feed-item-small"> Deschide un depozit la maib și înmulțește rata dobânzii cu 2; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/analiza-wordpress-cel-mai-popular-cms-si-pareri-despre-web-hostingului-pentru-wordpress"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_04_06/609037.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/analiza-wordpress-cel-mai-popular-cms-si-pareri-despre-web-hostingului-pentru-wordpress" class="news-feed-item-small"> Analiza Wordpress, cel mai popular CMS și păreri despre Web Hostingului pentru Wordpress; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/societate/fara-aceasta-etapa-rutina-de-ingrijire-nu-are-niciun-efect"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_04_05/608608.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/societate/fara-aceasta-etapa-rutina-de-ingrijire-nu-are-niciun-efect" class="news-feed-item-small"> Fără ACEASTĂ etapă rutina de îngrijire nu are niciun efect; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/societate/moldovenii-in-martie-au-inceput-sa-si-caute-activ-un-loc-de-munca-se-datoreaza-aceasta-oare-fluxului-de-refugiati"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_04_05/608512.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/societate/moldovenii-in-martie-au-inceput-sa-si-caute-activ-un-loc-de-munca-se-datoreaza-aceasta-oare-fluxului-de-refugiati" class="news-feed-item-small"> Moldovenii în martie au început să-și caute activ un loc de muncă — se datorează aceasta oare fluxului de refugiați?; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/calistru-ruslan-clientul-fincombank-gospodaria-taraneasca-si-a-inceput-activitatea-cu-3ha-si-a-crescut-la-195ha-de-pamant-arabil"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_04_05/608536.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/calistru-ruslan-clientul-fincombank-gospodaria-taraneasca-si-a-inceput-activitatea-cu-3ha-si-a-crescut-la-195ha-de-pamant-arabil" class="news-feed-item-small"> Calistru Ruslan, clientul FinComBank: Gospodăria țărănească și-a început activitatea cu 3ha și a crescut la 195ha de pământ arabil; </a></div></div></div></div><div class="row" style="height: 25px;background-color: rgb(238, 238, 238);"></div><!--end slider 666666--><div class="row" style="height: 10px;"></div><script> if(typeof (fsid) == 'undefined'){var fsid = '609175';} else fsid ='609175'; if(typeof ($) != 'undefined'){ if(typeof (setLoadObserver )!= 'undefined'){setLoadObserver(fsid);} else console.log('wtf!!!'); $('.flexslider-min'+fsid).slick({ infinite: true, slidesToShow: 1, slidesToScroll: 1, autoplay: true, autoplaySpeed: 30000, speed: 800, arrows: true, prevArrow: '<a href="#" class="slick-prev"></a>', nextArrow: '<a href="#" class="slick-next"></a>', dots: false }); } </script></div></div><div class="d-none d-lg-block col-lg-4 col-xl-3 analitics bg-lb"><div class="sticky-block"><style> [data-ulogin]{display: flex!important;} .ulogin-buttons-container{margin: auto!important;margin-top: 10px!important;width: 120px!important;} .ulogin-button-facebook{background: url(/assets/images/fb.svg) 0px 0px / contain no-repeat!important;height: 20px!important;width: 20px!important;} .ulogin-button-odnoklassniki{background: url(/assets/images/ok.svg) 0px 0px / contain no-repeat!important;height: 20px!important;width: 20px!important;} .ulogin-button-google{background: url(/assets/images/google.svg) 0px 0px / contain no-repeat!important;height: 20px!important;width: 20px!important;} .ulogin-button-vkontakte{background: url(/assets/images/vk.svg) 0px 0px / contain no-repeat!important;height: 20px!important;width: 20px!important;} .ulogin-dropdown-button{display: none!important;} </style><div class="row news-feed-head bg-lb" style="height: 50px;background-color: #056be9;"><div class="col p-1 pl-0"><div class="m-1 avatar"></div><a href="#" class="lgn"> Logare</a><a href="#" class="reg"> Înregistrare</a></div></div><div class="loginform" style="display: none;border-bottom: solid 1px white"><div class="row news-feed-head bg-lb"><div class="col p-1 pl-3 text-center"><a class="hdr-link">Logare</a></div></div><div class="row news-feed-item bg-lb" style="padding: 15px"><div class="col-12"><form><div class="form-group"><input type="text" name="login" class="form-control" placeholder="Login" required minlength="5"></div><div class="form-group"><input type="password" name="password" class="form-control" placeholder="Parola" required minlength="6"></div><div class="form-group"><input type="checkbox" id="rememberme" name="rememberme" value="1"><label for="rememberme" style="margin-left: 0.5rem;"> Memoraţi</label></div><button type="submit" class="btn btn-primary" style="width: 100%">Logare</button><div class="form-group d-flex" style="height: 18px;justify-content: center;align-items: center;padding-top: 5px;margin: 0;font-size: 1.0rem">prin intermediul rețelelor sociale:</div><div data-ulogin="display=panel;theme=flat;fields=first_name,last_name,email,photo;providers=facebook,google,odnoklassniki,vkontakte;hidden=;redirect_uri=;callback=loginMe;mobilebuttons=0;"></div></form></div></div></div><div class="registerform bg-lb" style="display: none;border-bottom: solid 1px white"><div class="row news-feed-head bg-lb"><div class="col p-1 pl-3 text-center"><a class="hdr-link">Înregistrare</a></div></div><div class="row news-feed-item bg-lb" style="padding: 15px"><div class="col-12"><form><div class="form-group"><input type="email" class="form-control" name="email" placeholder="Email" required></div><div class="form-group"><input type="text" name="login" class="form-control" placeholder="Login" required minlength="5"></div><div class="form-group"><input type="password" name="password" class="form-control" placeholder="Parola" required minlength="6"></div><div class="form-group"><input type="password" name="rpassword" class="form-control" placeholder="Repetă parola" required minlength="6"></div><div class="form-check" style="line-height: normal!important;margin-bottom: 10px"><!--<input name="agree" type="checkbox" id="agree" class="form-check-input" value="1" required><label class="form-check-label" for="agree" style="font-size: 0.8rem">Я согласен с <a href="https://noi.md//page/copyright/">правилами</a> использования сайта noi.md</label>--></div><input type="hidden" name="token" value=""><button type="submit" class="btn btn-primary" style="width: 100%">Înregistrare</button><div class="form-group d-flex" style="height: 18px;justify-content: center;align-items: center;padding-top: 5px;margin: 0;font-size: 1.0rem">prin intermediul rețelelor sociale:</div><div data-ulogin="display=panel;theme=flat;fields=first_name,last_name,email,photo,photo_big;providers=facebook,google,odnoklassniki,vkontakte;hidden=;redirect_uri=;callback=registerMe;mobilebuttons=0;"></div></form></div></div></div><div class="row news-feed-head bg-lb"><div class="col p-1 pl-0" style="font-size: 0.85rem"><a href="/md/user-news/"><img src="/assets/images/pen.svg" style="height: 25px;margin: 6px"></a><a href="/md/user-news/"> Știrea ta</a><a href="/md/tv/"><img src="/assets/images/tv.svg" style="height: 25px;margin: 7px" title="canale TV"></a><!--<a href="//radio/"><img src="/assets/images/sound.svg" style="height: 25px;margin: 7px" title=""></a>--><a href="/md/numere-de-telefon-utile/"><img src="/assets/images/phone.svg" style="height: 25px;margin: 7px" title="Telefone utile"></a><!--<a href="///"></a>--></div></div><div class="row news-feed-item" style="height: 400px"><div class="col p-0 h-100"> <script id="_sdv_noi_js_20">
                    var bnrN_width20 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                    var bnrN_height20 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                    var b_sdv_noi_js_20 = document.getElementById('_sdv_noi_js_20').parentNode;
                    var bnrN_Cwidth20 = b_sdv_noi_js_20.offsetWidth || b_sdv_noi_js_20.innerWidth;
                    var bnrN_Cheight20 = b_sdv_noi_js_20.offsetHeight || b_sdv_noi_js_20.innerHeight;
                    document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_20" style="margin: 0; padding: 0;height:100%"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635234-784280219" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=20&x=' + bnrN_width20 + '&y=' + bnrN_height20 + '&cx=' + bnrN_Cwidth20 + '&cy=' + bnrN_Cheight20 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                </script> </div></div><div class="row news-feed-head top-lined"><div class="col p-1 pl-3"><a href="/md/news/promo/" class="hdr-link">© PROMO</a></div></div><div class="promo"><div class="row news-feed-item h-80" style="margin-bottom: 8px"><div class="col-7 pl-2 col-xl-6 p-xl-0 h-100 overflow-hidden"><a href="/md/business/deschide-un-depozit-la-maib-si-inmulteste-rata-dobanzii-cu-2" class="news-feed-item-small" style="display: block" title="Deschide un depozit la maib și înmulțește rata dobânzii cu 2" > Deschide un depozit la maib și înmulțește rata dobânzii cu 2</a></div><div class="col-5 p-0 col-xl-6 text-right" style="height: 100%"><a href="/md/business/deschide-un-depozit-la-maib-si-inmulteste-rata-dobanzii-cu-2" title="Deschide un depozit la maib și înmulțește rata dobânzii cu 2"><picture><source srcset="https://noi.md/uploads/newsthumbs/270_165/2022_04_07/609202.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_04_07/609202.jpg" alt="Deschide un depozit la maib și înmulțește rata dobânzii cu 2"></picture></a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 8px"><div class="col-7 pl-2 col-xl-6 p-xl-0 h-100 overflow-hidden"><a href="/md/business/analiza-wordpress-cel-mai-popular-cms-si-pareri-despre-web-hostingului-pentru-wordpress" class="news-feed-item-small" style="display: block" title="Analiza Wordpress cel mai popular CMS și păreri despre Web Hostingului pentru Wordpress" > Analiza Wordpress, cel mai popular CMS și păreri despre Web Hostingului pentru Wordpress</a></div><div class="col-5 p-0 col-xl-6 text-right" style="height: 100%"><a href="/md/business/analiza-wordpress-cel-mai-popular-cms-si-pareri-despre-web-hostingului-pentru-wordpress" title="Analiza Wordpress cel mai popular CMS și păreri despre Web Hostingului pentru Wordpress"><picture><source srcset="https://noi.md/uploads/newsthumbs/270_165/2022_04_06/609037.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_04_06/609037.jpg" alt="Analiza Wordpress cel mai popular CMS și păreri despre Web Hostingului pentru Wordpress"></picture></a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 8px"><div class="col-7 pl-2 col-xl-6 p-xl-0 h-100 overflow-hidden"><a href="/md/societate/fara-aceasta-etapa-rutina-de-ingrijire-nu-are-niciun-efect" class="news-feed-item-small" style="display: block" title="Fără ACEASTĂ etapă rutina de îngrijire nu are niciun efect" > Fără ACEASTĂ etapă rutina de îngrijire nu are niciun efect</a></div><div class="col-5 p-0 col-xl-6 text-right" style="height: 100%"><a href="/md/societate/fara-aceasta-etapa-rutina-de-ingrijire-nu-are-niciun-efect" title="Fără ACEASTĂ etapă rutina de îngrijire nu are niciun efect"><picture><source srcset="https://noi.md/uploads/newsthumbs/270_165/2022_04_05/608608.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_04_05/608608.jpg" alt="Fără ACEASTĂ etapă rutina de îngrijire nu are niciun efect"></picture></a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 8px"><div class="col-7 pl-2 col-xl-6 p-xl-0 h-100 overflow-hidden"><a href="/md/societate/moldovenii-in-martie-au-inceput-sa-si-caute-activ-un-loc-de-munca-se-datoreaza-aceasta-oare-fluxului-de-refugiati" class="news-feed-item-small" style="display: block" title="Moldovenii în martie au început săși caute activ un loc de muncă se datorează aceasta oare fluxului de refugiați" > Moldovenii în martie au început să-și caute activ un loc de muncă — se datorează aceasta oare fluxului de refugiați?</a></div><div class="col-5 p-0 col-xl-6 text-right" style="height: 100%"><a href="/md/societate/moldovenii-in-martie-au-inceput-sa-si-caute-activ-un-loc-de-munca-se-datoreaza-aceasta-oare-fluxului-de-refugiati" title="Moldovenii în martie au început săși caute activ un loc de muncă se datorează aceasta oare fluxului de refugiați"><picture><source srcset="https://noi.md/uploads/newsthumbs/270_165/2022_04_05/608512.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_04_05/608512.jpg" alt="Moldovenii în martie au început săși caute activ un loc de muncă se datorează aceasta oare fluxului de refugiați"></picture></a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 8px"><div class="col-7 pl-2 col-xl-6 p-xl-0 h-100 overflow-hidden"><a href="/md/business/calistru-ruslan-clientul-fincombank-gospodaria-taraneasca-si-a-inceput-activitatea-cu-3ha-si-a-crescut-la-195ha-de-pamant-arabil" class="news-feed-item-small" style="display: block" title="Calistru Ruslan clientul FinComBank Gospodăria țărănească șia început activitatea cu 3ha și a crescut la 195ha de pământ arabil" > Calistru Ruslan, clientul FinComBank: Gospodăria țărănească și-a început activitatea cu 3ha și a crescut la 195ha de pământ arabil</a></div><div class="col-5 p-0 col-xl-6 text-right" style="height: 100%"><a href="/md/business/calistru-ruslan-clientul-fincombank-gospodaria-taraneasca-si-a-inceput-activitatea-cu-3ha-si-a-crescut-la-195ha-de-pamant-arabil" title="Calistru Ruslan clientul FinComBank Gospodăria țărănească șia început activitatea cu 3ha și a crescut la 195ha de pământ arabil"><picture><source srcset="https://noi.md/uploads/newsthumbs/270_165/2022_04_05/608536.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_04_05/608536.jpg" alt="Calistru Ruslan clientul FinComBank Gospodăria țărănească șia început activitatea cu 3ha și a crescut la 195ha de pământ arabil"></picture></a></div></div></div><!--redact choice--><div class="row d-none d-lg-flex news-feed-head top-lined"><div class="col-12 p-1 pl-3"><a href="/md/polls/" class="hdr-link">Sondaj</a></div></div><style> .news-feed-item-inline span{display: block; font-size: 0.9em; font-weight: 600;line-height: 1em} .news-feed-item-inline li{display: block;} .news-feed-item-inline li span{display: inline; font-size: 0.8em; margin-left: 5px; font-weight: 400} </style><div class="row news-feed-item-inline" style="padding-bottom: 15px;"><div class="col-12 text-center p-2" style="min-height: 180px" id="active_poll"><div class="question news-feed-item-hdr" style="margin-bottom: 8px">Ce veți face dacă tariful pentru transportul public va crește semnificativ?</div><form action="" method="post" onsubmit="return false;" id="pollForm"><input type="hidden" name="poll_id" value="583"><ul class="non-typo qb-list text-left" style="padding: 0"><li><label for="q1"><input type="radio" id="q1" group="grone" name="answer" value="3541"><span>Voi merge pe jos în măsura posibilității</span></label></li><li><label for="q2"><input type="radio" id="q2" group="grone" name="answer" value="3544"><span>Voi merge cu mașina</span></label></li><li><label for="q3"><input type="radio" id="q3" group="grone" name="answer" value="3547"><span>Voi trece la bicicletă sau scuter</span></label></li><li><label for="q4"><input type="radio" id="q4" group="grone" name="answer" value="3550"><span>Voi circula ca de obicei</span></label></li></ul><input type="submit" id="poll_btn" class="btn-type-one" value="Votare" onclick="poolVote(); return false;"><!-- <a href="#" class="btn-type-one"></a> --></form> <script type="text/javascript">
            function poolVote() {
                $('#poll_btn').hide();

                poll_items = [];
                $.each($("#pollForm input"), function (k, v) {
                    var el = $(v);
                    var type = el.attr('type');
                    if (type == 'radio' || type == 'checkbox') {
                        if (el.is(':checked')) {
                            poll_items.push(k);
                        }
                    }
                });

                if (poll_items.length < 1) {
                    $('#poll_btn').show();
                    return false;
                }
                $.post('/md/ajax/pollvote/?lang=md&poll_id=583', $('#pollForm').serialize(), function (res) {
                    $('#active_poll').html(res);
                });
            }
        </script> </div></div><div class="row news-feed-head top-lined"><div class="col p-1 pl-3"><a href="javascript:void(0)" class="hdr-link">Alegerea redactorului</a></div></div><div class="row news-feed-item" style="padding: 0 15px"><div class="col-12 slide slide-small" id="redact-slider"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_04_05/608662.jpg" alt="Cine cere conducerii moldovenești să provoace ursul rusesc"><a href="/md/politica/cine-cere-conducerii-moldovenesti-sa-provoace-ursul-rusesc" title="Cine cere conducerii moldovenești să provoace ursul rusesc"><span> Cine cere conducerii moldovenești să provoace ursul rusesc? </span></a></div></div><div class="vids"><div class="row news-feed-item video-feed-item"><div class="col-12 pl-0"><a href="/md/politica/cine-cere-conducerii-moldovenesti-sa-provoace-ursul-rusesc" class="news-feed-item redact-slider" data-img="https://noi.md/uploads/newsthumbs/270_165/2022_04_05/608662.jpg" data-title="Cine%20cere%20conducerii%20moldovene%C8%99ti%20s%C4%83%20provoace%20ursul%20rusesc%3F" data-alt="Cine cere conducerii moldovenești să provoace ursul rusesc" title="Cine cere conducerii moldovenești să provoace ursul rusesc">Cine cere conducerii moldovenești să provoace ursul rusesc?</a></div></div><div class="row news-feed-item video-feed-item"><div class="col-12 pl-0"><a href="/md/in-lume/de-ce-banca-nationala-scade-leul" class="news-feed-item redact-slider" data-img="https://noi.md/uploads/newsthumbs/270_165/2022_03_01/598075.jpg" data-title="De%20ce%20Banca%20Na%C8%9Bional%C4%83%20scade%20leul%3F" data-alt="De ce Banca Națională scade leul" title="De ce Banca Națională scade leul">De ce Banca Națională scade leul?</a></div></div><div class="row news-feed-item video-feed-item"><div class="col-12 pl-0"><a href="/md/societate/vocea-poporului-cum-ar-trebui-sa-fie-pedepsiti-adolescentii-care-agreseaza-semenii-sai" class="news-feed-item redact-slider" data-img="https://noi.md/uploads/newsthumbs/270_165/2021_02_10/500379.jpg" data-title="Vocea%20Poporului%3A%20Cum%20ar%20trebui%20s%C4%83%20fie%20pedepsi%C8%9Bi%20adolescen%C8%9Bii%20care%20agreseaz%C4%83%20semenii%20s%C4%83i" data-alt="Vocea Poporului Cum ar trebui să fie pedepsiți adolescenții care agresează semenii săi" title="Vocea Poporului Cum ar trebui să fie pedepsiți adolescenții care agresează semenii săi">Vocea Poporului: Cum ar trebui să fie pedepsiți adolescenții care agresează semenii săi</a></div></div></div><!--<div class="row news-feed-item"><div class="col p-0 pb-3 justify-content-center align-content-center text-center"><a href="#" style="font-size: 0.8em;font-weight: 600"> ЕЩЁ материалы</a></div></div>--><div class="row news-feed-head top-lined"><div class="col p-1 pl-3"><a href="/md/video-news/" class="hdr-link">Video</a></div></div><div class="row news-feed-item" style="padding: 0 15px"><div class="col-12 slide slide-small" id="video-slider"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_03_30/606157.jpg" alt="O porțiune din Parcul Valea Morilor ispită pentru mafia imobiliară"><a href="/md/analitica/o-portiune-din-parcul-valea-morilor-ispita-pentru-mafia-imobiliara"><span> O porțiune din Parcul Valea Morilor - ispită pentru mafia imobiliară </span></a></div></div><div class="vids"><div class="row news-feed-item video-feed-item"><div class="col-12 pl-0"><a href="/md/analitica/o-portiune-din-parcul-valea-morilor-ispita-pentru-mafia-imobiliara" class="news-feed-item video-slider" data-img="https://noi.md/uploads/newsthumbs/270_165/2022_03_30/606157.jpg" data-title="O%20por%C8%9Biune%20din%20Parcul%20Valea%20Morilor%20-%20ispit%C4%83%20pentru%20mafia%20imobiliar%C4%83" data-alt="O porțiune din Parcul Valea Morilor ispită pentru mafia imobiliară" title="O porțiune din Parcul Valea Morilor ispită pentru mafia imobiliară"> O porțiune din Parcul Valea Morilor - ispită pentru mafia imobiliară </a></div></div><div class="row news-feed-item video-feed-item"><div class="col-12 pl-0"><a href="/md/societate/vamesii-au-gasit-1770-pachete-de-tigari-ascunse-in-tavanul-unui-mijloc-de-transport" class="news-feed-item video-slider" data-img="https://noi.md/uploads/newsthumbs/270_165/2022_04_07/609199.jpg" data-title="Vame%C8%99ii%20au%20g%C4%83sit%201770%20pachete%20de%20%C8%9Big%C4%83ri%20ascunse%20%C3%AEn%20tavanul%20unui%20mijloc%20de%20transport" data-alt="Vameșii au găsit 1770 pachete de țigări ascunse în tavanul unui mijloc de transport" title="Vameșii au găsit 1770 pachete de țigări ascunse în tavanul unui mijloc de transport"> Vameșii au găsit 1770 pachete de țigări ascunse în tavanul unui mijloc de transport </a></div></div><div class="row news-feed-item video-feed-item"><div class="col-12 pl-0"><a href="/md/societate/un-grup-de-adolescenti-filmati-cum-dau-foc-vegetatiei-uscate" class="news-feed-item video-slider" data-img="https://noi.md/uploads/newsthumbs/270_165/2022_04_07/609181.jpg" data-title="Un%20grup%20de%20adolescen%C8%9Bi%2C%20filma%C8%9Bi%20cum%20dau%20foc%20vegeta%C8%9Biei%20uscate" data-alt="Un grup de adolescenți filmați cum dau foc vegetației uscate" title="Un grup de adolescenți filmați cum dau foc vegetației uscate"> Un grup de adolescenți, filmați cum dau foc vegetației uscate </a></div></div></div><!--<div class="row news-feed-item"><div class="col p-0 pb-3 justify-content-center align-content-center text-center"><a href="#" style="font-size: 0.8em;font-weight: 600"> ЕЩЁ материалы</a></div></div>--><!--archive--><div class="row news-feed-head top-lined"><div class="col-12 p-1 pl-3"><a href="#" class="hdr-link">Arhivă de ştiri</a></div></div><div class="row news-feed-item h-40 pl-1"><div class="col pl-1"><div id="datepicker"></div></div></div><!--blogs--><div class="row news-feed-head top-lined"><div class="col p-1 pl-3"><a href="https://blogs.noi.md/" target="_blank" class="hdr-link">Blogosfera</a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-3 col-xl-4 p-1" style="height: 100%"><a href="http://blogs.noi.md/post/3222/"><picture style="width:100%;"alt="blogger"><source srcset="https://blogs.noi.md/uploads/user/1135/post/3222_200x150.jpg 270w"><img src="https://blogs.noi.md/uploads/user/1135/post/3222_200x150.jpg"></picture></a></div><div class="col-9 pl-2 col-xl-8 p-xl-0 overflow-hidden"><a href="http://blogs.noi.md/post/3222/" class="analitycs-feed-item-small" style="height: auto!important;">Binecuvîntat este cel care stăpînește ferm cuvîntul…</a><span class="news-num">Катрук Валерий</span></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-3 col-xl-4 p-1" style="height: 100%"><a href="http://blogs.noi.md/post/3220/"><picture style="width:100%;"alt="blogger"><source srcset="https://blogs.noi.md/uploads/user/1135/post/3220_200x150.jpg 270w"><img src="https://blogs.noi.md/uploads/user/1135/post/3220_200x150.jpg"></picture></a></div><div class="col-9 pl-2 col-xl-8 p-xl-0 overflow-hidden"><a href="http://blogs.noi.md/post/3220/" class="analitycs-feed-item-small" style="height: auto!important;">Cartea neamului</a><span class="news-num">Катрук Валерий</span></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-3 col-xl-4 p-1" style="height: 100%"><a href="http://blogs.noi.md/post/3219/"><picture style="width:100%;"alt="blogger"><source srcset="https://blogs.noi.md/uploads/user/1069/post/3219_200x150.jpg 270w"><img src="https://blogs.noi.md/uploads/user/1069/post/3219_200x150.jpg"></picture></a></div><div class="col-9 pl-2 col-xl-8 p-xl-0 overflow-hidden"><a href="http://blogs.noi.md/post/3219/" class="analitycs-feed-item-small" style="height: auto!important;">Balade despre strămoși</a><span class="news-num">Сандуляк Владислав</span></div></div><!--moldovenii--></div></div></div></div><div id="top-line"></div><!-- gemius --><!-- (C)2000-2020 Gemius SA - gemiusPrism / noi.md/Other pages --> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '.R.r2W__AHLYS7rUEA3jJ8dRHZIkqq87kIj1NMTA_wr.B7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script> <style> .richBanner{ width: 400px!important; height: 250px!important; display: block!important; bottom: 5px!important; right: 5px!important; z-index: 999!important; position: fixed!important; } </style> <script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script> <div data-ao-pid="CRJAzMDih1d9JPe6jOQFuJ6LMhlxHv4vUH29lYjt9Lr.U7" style="display: none;"></div> <script type="text/javascript">
        /* (c)AdOcean 2003-2018 */
        /* PLACEMENT: protv_md.noi.md.homepage_noi.reachmedia */
        if(window.innerWidth > 1400){
            (window['aomini'] || (window['aomini'] = [])).push({
            cmd: 'display',
            server: 'protvmd.adocean.pl',
            id: 'CRJAzMDih1d9JPe6jOQFuJ6LMhlxHv4vUH29lYjt9Lr.U7',
            consent: null
        });
        }
    </script> <!-- Yandex.Metrika counter --><!--<script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter23847259 = new Ya.Metrika({ id:23847259, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/23847259" style="position:absolute; left:-9999px;" alt="" /></div></noscript>--><!-- /Yandex.Metrika counter --> <script  src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script> <script  defer src="https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js" integrity="sha384-Piv4xVNRyMGpqkS2by6br4gNJ7DXjqk09RmUpJ8jgGtD7zP9yug3goQfGII0yAns" crossorigin="anonymous"></script> <script  defer src="/assets/js/slick.min.js"></script> <script  defer src="/assets/js/moment-with-locales.js" charset="UTF-8"></script> <script  defer src="/assets/js/bootstrap-datepicker.js"></script> <script  defer src="/assets/js/locales/bootstrap-datepicker.ro.js" charset="UTF-8"></script> <!--<script src="/js/jquery.flexslider.js"></script>--> <script  defer src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.js"></script> <script  defer src="https://www.google.com/recaptcha/api.js?hl=ru" async defer></script> <script  defer src="/javascripts/rgraph/RGraph.common.core.js"></script> <script  defer src="/javascripts/rgraph/RGraph.common.dynamic.js"></script> <script  defer src="/javascripts/rgraph/RGraph.common.tooltips.js"></script> <script  defer src="/javascripts/rgraph/RGraph.common.key.js"></script> <script  defer src="/javascripts/rgraph/RGraph.pie.js"></script> <script  defer type="text/javascript" src="/mediaelement/mediaelement.js"></script> <script  defer type="text/javascript" src="/mediaelement/mediaelement-and-player.js"></script> <script src="//ulogin.ru/js/ulogin.js?1"></script> <script src="/assets/js/playerjs_noi_google.js" type="text/javascript" async></script> <script> var lastDate = "1649320200"; var onLoadProgress = false; if(typeof (fsid) == 'undefined'){var fsid = '';} if ("IntersectionObserver" in window && "IntersectionObserverEntry" in window && "intersectionRatio" in window.IntersectionObserverEntry.prototype) { var collapsed = document.documentElement.scrollTop; var observer_news = false; var changed = false; var wh = window.innerHeight; function initLoadObserver() { return new IntersectionObserver(entries =>{ if(onLoadProgress)return false; let element = $(entries[0].target); if(entries[0].boundingClientRect.y > 0 && entries[0].boundingClientRect.y < window.innerHeight){ let title = element.data('title'); let time = element.data('time'); if(time == lastDate){ let data = new FormData(); data.append('lang','md'); data.append('last_id',lastDate); onLoadProgress = true; fetch('/md/next_news', { method: 'POST', body:data }) .then(function (response) { return response.text(); }) .then(function (html) { let list = html; $('.news-block').append(html); onLoadProgress = false; /*return html;*/ }); }; }; if(entries[0].boundingClientRect.y > 0 && entries[0].boundingClientRect.y < Math.round(window.innerHeight/2)) { document.title = decodeURIComponent(element.data('title')); history.replaceState({},document.title,decodeURIComponent(element.data('url'))); gtag('config', 'UA-33993046-2', {'page_path': decodeURIComponent(element.data('url'))}); }; if(entries[0].boundingClientRect.y < 0 ) { let nextData = element.parent().next().find('[class^=news_liner]'); if(nextData[0]) { document.title = decodeURIComponent(nextData.data('title')); history.replaceState({},document.title,decodeURIComponent(nextData.data('url'))); gtag('config', 'UA-33993046-2', {'page_path': decodeURIComponent(nextData.data('url'))}); let jsEl = document.createElement("script"); jsEl.setAttribute('src',"//yastatic.net/share2/share.js"); let jsContainer = element.parent().next().find('.sharepointset')[0].appendChild(jsEl); }; }; }); } function setLoadObserver(fsid) { if(!(parseInt(fsid) > 0)) {return false;} if(!observer_news){ observer_news = initLoadObserver(); } observer_news.observe(document.querySelector('.news_liner'+fsid)); } /*header transform observer*/ let observer = new IntersectionObserver(entries => { $(window).resize(); window.dispatchEvent(new Event('resize')); if(document.documentElement.scrollTop >0 && window.innerWidth > 768){$('#scroller').show();} if(document.documentElement.scrollTop <=0){$('#scroller').hide();} if(window.innerWidth < 992 ) return; let toolbar = document.querySelector('#tools-menu'); let ml = document.querySelector('.menu-logo'); let lbs = document.querySelector('.lng-b-s'); let ts = document.querySelector('.top-stick'); if(document.documentElement.scrollTop >= collapsed && document.documentElement.scrollTop >0 && !changed){ collapsed = document.documentElement.scrollTop; changed = true; setTimeout(function () { changed = false; },50); toolbar.classList.remove("d-lg-flex"); ml.classList.add("menu-logo-small"); lbs.classList.add("d-lg-flex"); if(window.innerWidth > 768){ts.style.height = "95px";} else{ ts.style.height = "55px"; } } else { if(document.documentElement.scrollTop < collapsed && !changed){ collapsed = document.documentElement.scrollTop; changed = true; setTimeout(function () { changed = false; },50); toolbar.classList.add("d-lg-flex"); ml.classList.remove("menu-logo-small"); lbs.classList.remove("d-lg-flex"); $('#scroller').hide(); if(window.innerWidth > 768){ts.style.height = "135px";} else{ ts.style.height = "55px"; } } } }); observer.observe(document.querySelector("#top-line")); } function getSelectionText() { var text; if (window.getSelection) { text = window.getSelection().toString(); } else { if (document.selection && document.selection.type != "Control") { text = document.selection.createRange().text; } } return text; } </script><script>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</script><div id="scroller"></div></body><pre></pre></html>