<!DOCTYPE html><html lang="ro"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33993046-2"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-33993046-2'); </script><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><meta name="mailru-domain" content="4qGy3K7YD8Hl8D9H"/><meta name="robots" content="all"><meta name="revisit-after" content="1 days"><meta name="google-site-verification" content="2UH8TRSTi-G644Bgp6X50Gcz7GL0Yuu9jw4uzWTCQis"><meta name='yandex-verification' content='4c730eea43408d1a'><meta name='blogocash-verify' content='2b3e1c86c7f17da79d2f2344f42b9bbb'/><meta name="Classification" content="News"><meta name="Author" content="MLD MEDIA SRL"><meta name="Publisher" content="noi.md"><meta name="theme-color" content="#056be9" /><meta name="Owner" content="MLD MEDIA SRL"><meta name="city" content="Chisinau"><meta name="country" content="Moldova"><meta name="geography" content="Chisinau, Moldova"><meta name="referrer" content="origin"><title>Doi din cei mai iubiți artiști de la noi au lansat o piesă fină și dulce (AUDIO)</title><meta name="description" content="Guz și Irina Rimes și-au unit forțele de sărbători și au lansat o melodie fină și dulce. Artiștii au făcut unul din cele mai frumoase cadouri fanilor, punînd sub brat piesa -"><meta name="keywords" content="Guz, Irina Rimes"><meta property="fb:app_id" content="171210479681868"/><meta property="og:type" content="website"><meta property="og:site_name" content="noi.md"><meta property="og:url" content="https://noi.md/md/showbiz/doi-din-cei-mai-iubiti-artisti-de-la-noi-au-lansat-o-piesa-fina-si-dulce-audio"><meta property="og:image" content="https://noi.md/uploads/newsthumbs/760_500/336393.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta property="og:title" content="Doi din cei mai iubiți artiști de la noi au lansat o piesă fină și dulce (AUDIO)"><meta property="og:description" content="Guz și Irina Rimes și-au unit forțele de sărbători și au lansat o melodie fină și dulce.&amp;nbsp; Artiștii au făcut unul din cele mai frumoase ..."><link rel="stylesheet" href="/stylesheets/app-5654503a13new.css?21223258"> <script type='text/javascript' src="/js/flexcroll.js"></script> <style> /* Scroll Bar Master Styling Starts Here */ /* All comments can be freely removed from the css */ #mycustomscroll .scrollgeneric {line-height: 1px;font-size: 1px;position: absolute;top: 0; left: 0;} #mycustomscroll .vscrollerbase {width:10px;background-color: white;} #mycustomscroll .vscrollerbar {width:10px;background-color: #ccc;} #mycustomscroll .vscrollerbar, .hscrollerbar {padding: 10px;z-index: 2;} #mycustomscroll .vscrollerbase {background: #eee;} #mycustomscroll .vscrollerbasebeg {width:10px;height: 15px !important;position:relative;} #mycustomscroll .vscrollerbaseend {height: 15px;width:10px;position: relative;} #mycustomscroll .vscrollerbasebeg:before { content: '\f106'; position: absolute; top: -10px; color: #676767; font: 300 20px/30px 'FontAwesome'; font-size: 15px; left: 1px; } #mycustomscroll .vscrollerbaseend:before { content: '\f107'; position: absolute; bottom: 5px; color: #676767; font: 300 20px/30px 'FontAwesome'; font-size: 15px; left: 1px; } #mycustomscroll { /* Typical fixed height and fixed width example */ width: 100%; height: 500px; overflow-y: auto; overflow-x: hidden; } .clearfloat { clear:both; height:0px; line-height:0px; visibility: hidden; } .info-art a { color: #056be9 !important; } </style><link rel="amphtml" href="https://noi.md/md/amp/showbiz/doi-din-cei-mai-iubiti-artisti-de-la-noi-au-lansat-o-piesa-fina-si-dulce-audio"><!-- <link rel="stylesheet" href="/stylesheets/app-5654503a13new.css"> --><link rel="stylesheet" href="/weatheri/css/weather-icons.min.css"><link rel="alternate" href="android-app://md.noi.dronax.ru.myapplication/http/noi.md" /><link rel="alternate" href="ios-app://1288077243/http/noi.md" /><link rel="manifest" href="/manifest.json"><link rel="canonical" href="https://noi.md/md/showbiz/doi-din-cei-mai-iubiti-artisti-de-la-noi-au-lansat-o-piesa-fina-si-dulce-audio"><link href="https://noi.md/showbiz/doi-din-cei-mai-iubiti-artisti-de-la-noi-au-lansat-o-piesa-fina-si-dulce-audio" hreflang="ro-MD" rel="alternate"><link href="https://noi.md/md/showbiz/doi-din-cei-mai-iubiti-artisti-de-la-noi-au-lansat-o-piesa-fina-si-dulce-audio" hreflang="ro" rel="alternate"><link href="https://noi.md/ru/shoubiz/dvoe-iz-samyh-lyubimyh-otechestvennyh-ispolnitelej-vypustili-nezhnuyu-i-priyatnuyu-pesnyu-audio" hreflang="ru" rel="alternate"><link rel="stylesheet" type="text/css" href="/js/supercal/style.css" /><link rel="stylesheet" type="text/css" href="/bootstrap/js/datepicker.css" /><link rel="stylesheet" type="text/css" href="/mediaelement/mediaelementplayer.css" /><link rel="stylesheet" type="text/css" href="/stylesheets/share-links.css" /><link rel="stylesheet" href="/css/navigation.css?1531817161020"> <script src="/javascripts/jquery.documentReady.js"></script> <script src="//adv.noi.md/adv.php?u=/run"></script> <script src="https://www.google.com/recaptcha/api.js?hl=ro"></script><script src="https://www.gstatic.com/charts/loader.js"></script> <script src="//ro.adocean.pl/files/js/ado.js"></script> <script> if (typeof ado !== "object") { ado = {}; ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () { }; } ado.config({mode: "old", xml: false, characterEncoding: true}); ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}); </script><script> ado.master({id: 'Z.GX3j1CNy83Csxi.RhxmNYxYMRlIGOkZEfjyNsHaDz.G7', server: 'ro.adocean.pl'}); </script><!-- Facebook Pixel Code --><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1986238744739391'); fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1986238744739391&ev=PageView&noscript=1" /></noscript><!-- End Facebook Pixel Code --><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/viewerjs/1.3.0/viewer.min.css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/viewerjs/1.3.0/viewer.min.js"></script> <meta name="apple-mobile-web-app-title" content="Myname"><meta property="fb:pages" content="104049842993150"/><meta name="theme-color" content="#056be9" /><style> .skrollr-deck { position: relative; box-sizing: border-box; z-index: 10; background: #ffffff; height: 100%; } .float-void { visibility: hidden; } .calc-ico { display: none; } #_nBnrTpl_8 div[title="close"], #_nBnrTpl_9 div[title="close"] { top: -308px !important; right: 92px !important; } @media only screen and (max-width: 600px) { .article-header h1 { font-size: 25px; } .no-mob { display: none; } .mob { display: block; } .calc-ico { right: 100px; height: 30px; width: 36px; padding: 6px; display: block; padding-top: 12px; /* border: 2px solid #fff; */ border-radius: 4px; /* display: none; */ cursor: pointer; position: absolute; } .calc-ico a { color: #fff; font-size: 30px; } } .float-deck { position: fixed; top: 0; width: 100%; margin-top: 90px; padding: 30px 0; z-index: 1; } #skrollr-body, .content-page { position: relative; margin: 0 auto; margin-top: -1px; } .post-position { position: fixed; display: block; z-index: 10; height: 30px; overflow: hidden; background: #fff; top: 84px; max-width: 612px; width: 100%; } .post-progress { position: absolute; bottom: 0; height: 4px; z-index: 12; } .scroll-news-title { padding: 0 10px; display: block; align-items: center; height: 100%; font-weight: bold; white-space: nowrap; overflow: hidden; text-overflow: ellipsis; font-size: 12px; } #progress-bar-line { position: absolute; bottom: 0; display: block; background: #eee; width: 100%; z-index: 10; height: 4px; } body, html, .skrollr-content { height: 100%; box-sizing: border-box; } .skrollr-content { display: block; } .wrapper { position: relative; overflow: hidden; padding-bottom: 20px; color: #555; } @-webkit-keyframes pulse { 50% { box-shadow: 0 0 10px rgba(0, 0, 0, .2); } } @keyframes pulse { 50% { box-shadow: 0 0 10px rgba(0, 0, 0, .2); } } .float-deck > p > img { width: 100% !important; height: auto !important; } .skrollr-deck .container, .float-deck .container { width: 100%; margin: 0 auto 140px; } #sidebar { position: fixed; z-index: 18; -webkit-overflow-scrolling: touch; overflow: hidden; overflow-y: scroll; right: 0; top: 0; bottom: 0; margin-top: 40px; padding: 5px; background-color: #fff; min-height: 100%; padding-bottom: 100px; transition: .5s linear; } .main-wrap { -webkit-overflow-scrolling: touch; } footer.full { bottom: 0; } @media only screen and (max-width: 1024px) { .page-links li:first-child { margin-right: 0 !important; } .sub-menu { display: flex; align-items: center; } } .sub-menu .page-links a.app:before { content: '\f10b'; font-size: 25px !important; } </style><link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/></head><body class="" data-skrollr-decks-history="false"><div class="top-banner" style="text-align: center"><div> <script id="_sdv_noi_js_14">
                    var bnrN_width14 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                    var bnrN_height14 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                    var b_sdv_noi_js_14 = document.getElementById('_sdv_noi_js_14').parentNode;
                    var bnrN_Cwidth14 = b_sdv_noi_js_14.offsetWidth || b_sdv_noi_js_14.innerWidth;
                    var bnrN_Cheight14 = b_sdv_noi_js_14.offsetHeight || b_sdv_noi_js_14.innerHeight;
                    document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_14" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481634819-1077982854" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=14&x=' + bnrN_width14 + '&y=' + bnrN_height14 + '&cx=' + bnrN_Cwidth14 + '&cy=' + bnrN_Cheight14 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                </script> </div></div><header class="hidden-xs"><div class="container"><div class="simple-wrap gray-line no_mobile"><iframe height="32" style="width: 100%; height: 32px; border: 0; overflow-x:hidden; overflow-y:hidden;" src="//noi.md/newsbar.php?lang=md"></iframe><div style="clear: both;"></div></div></div><div class="container"><div class="clearfix simple-wrap"><a href="/" onclick="localStorage.clear();" class="logo"><img src="/images/noimdlogo-8376ef893c.svg" alt="logo"></a><!-- ** svg logo ** --><nav><div class="top-widget clearfix"><div class="lang-set"><a href="javascript:void(0);" data-lang="ro"><img src="/images/ro-0519b02aef.jpg" title="MD" alt="MD"></a><a href="/ru/showbiz/doi-din-cei-mai-iubiti-artisti-de-la-noi-au-lansat-o-piesa-fina-si-dulce-audio" data-lang="ru"><img src="/images/ru-ba2a0ea421.jpg" title="RU" alt="RU"></a></div><ul class="non-typo widget-list clearfix"><li class="date">miercuri, 2 ian. 2019</li><li class="city">Chisinau</li><li class="temp"><i class="wi wi-day-cloudy mywi"></i><span>+2</span></li><li class="forecast"><a href="/md/prognoza-meteo" class="standard-hover-link">Prognoza meteo</a></li></ul><div class="currency-widget no-mob"><div><span class="cy cy-down" data-currency="usd"></span><span class="sum" data-banov=".11">17</span></div><div><span class="cy cy-up" data-currency="eur"></span><span class="sum" data-banov=".61">19</span></div><!-- <a href="/md/curs/" class="standard-hover-link cy-convertor">Curs valutar</a> --><a href="/md/curs/" class="standard-hover-link">Curs valutar</a></div><div class="currency-widget"><a href="/md/page/advertising/" class="standard-hover-link cy-convertor2">Publicitate</a><a href="/md/page/advertising/" class="standard-hover-link cy-course2">Publicitate</a></div><div class="currency-widget"><a href="http://noi.md/md/page/mobile-app/" class="standard-hover-link cy-convertor2 mob">Aplicaţii</a></div><div class="rss no-mob"><a href="/md/feed/"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div><!-- top-widget --><a href="/" class="logo double"><img src="/images/noimdlogo-8376ef893c.svg" alt="logo"></a><div id="t_menu" class="t_menu"><ul class="main-menu_small"><li data-cat="1"><a href="/md/analitica" >Analitică <span></span></a></li><li data-cat="2"><a href="/md/politica" >Politică <span></span></a></li><li data-cat="3"><a href="/md/societate" >Societate <span></span></a></li><li data-cat="4"><a href="/md/economie" >Economie <span></span></a></li><li data-cat="5"><a href="/md/capitala" >Capitala <span></span></a></li><li data-cat="6"><a href="/md/business" >Business <span></span></a></li><li data-cat="7"><a href="/md/in-lume" >În lume <span></span></a></li><li data-cat="8"><a href="/md/mai-multe" >Mai multe... <span></span></a></li></ul></div><!-- ** svg logo double ** --><div class="media-menu"><span></span><span></span><span></span></div><ul class="non-typo main-menu clearfix"><li data-category="1" ><a href="/md/analitica-si-interviuri" >Analitică</a></li><li data-category="2" ><a href="/md/politica" >Politică</a></li><li data-category="3" ><a href="/md/societate" >Societate</a></li><li data-category="4" ><a href="/md/economie" >Economie</a></li><li data-category="5" ><a href="/md/capitala" >Capitala</a></li><li data-category="6" ><a href="/md/business" >Business</a></li><li data-category="7" ><a href="/md/in-lume" >În lume</a></li><li><a class="" href="/md/proiecte-noi">Proiecte Noi</a></li><li data-category="8" onclick="$('#menu-item').slideToggle()"><a href="#" >Mai multe...</a><div id="menu-item" class="expand-menu-item no-mob"><ul class="non-typo clearfix category-list"><li><a class=" " href="/md/showbiz" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Showbiz</a></li><li><a class=" " href="/md/sport" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Sport</a></li><li><a class=" " href="/md/stiri-auto" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiri Auto</a></li><li><a class=" " href="/md/afis" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Afiș</a></li><li><a class=" " href="/md/stiinta-si-it" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiinţă şi IT</a></li><li><a class=" " href="/md/diverse" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Diverse</a></li><li><a href="/md/video-news/" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiri video</a></li><li><a href="/md/regiuni/" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Regiuni</a></li></ul><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/336393.jpg" alt="Doi din cei mai iubiți artiști de la noi au lansat o piesă fină și dulce (AUDIO)"><span>Doi din cei mai iubiți artiști de la noi au lansat o piesă fină și dulce (AUDIO)</span><a class="hover-item video-icon-small" href="/md/showbiz/doi-din-cei-mai-iubiti-artisti-de-la-noi-au-lansat-o-piesa-fina-si-dulce-audio"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/294527.jpg" alt="30 de curiozităţi despre lumea în care trăim"><span>30 de curiozităţi despre lumea în care trăim</span><a class="hover-item" href="/md/stiinta-si-it/30-de-curiozitati-despre-lumea-in-care-traim"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/335871.jpg" alt="Invitație la CINEMA! Lista filmelor pentru 1 ianuarie"><span>Invitație la CINEMA! Lista filmelor pentru 1 ianuarie</span><a class="hover-item" href="/md/afis/invitatie-la-cinema-lista-filmelor-pentru-1-ianuarie"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/335889.jpg" alt="Evenimente inedite ale zilei de 1 ianuarie"><span>Evenimente inedite ale zilei de 1 ianuarie</span><a class="hover-item" href="/md/afis/evenimente-inedite-ale-zilei-de-1-ianuarie"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/335904.jpg" alt="Aici aflați unde puteți merge cu copiii pe 1 ianuarie"><span>Aici aflați unde puteți merge cu copiii pe 1 ianuarie</span><a class="hover-item" href="/md/afis/aici-aflati-unde-puteti-merge-cu-copiii-pe-1-ianuarie"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/335413.jpg" alt="Nicolae Botgros transmimte un mesaj de felicitare de la mii de km distanță (VIDEO)"><span>Nicolae Botgros transmimte un mesaj de felicitare de la mii de km distanță (VIDEO)</span><a class="hover-item video-icon-small" href="/md/showbiz/nicolae-botgros-transmimte-un-mesaj-de-felicitare-de-la-mii-de-km-distanta-video"></a></div></div></div></li><li class="mob" style="display: none;padding-left: 20px;"><a href="alegerile-prezidentiale">Alegerile prezidențiale</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-filat">Cazul Filat</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-sor">Cazul Șor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="dosarul-chirtoaca">Dosarul Chirtoacă</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="teroarea-in-europa">Teroarea în Europa</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="puterea">Puterea</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="actiuni-de-protest">Acțiuni de protest</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cum-salvam-chisinaul">Cum salvăm Chișinăul</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-platon">Cazul Platon</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cutremure">Cutremure</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="taierea-arborilor">Tăierea arborilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="furtul-miliardului">Furtul miliardului</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="combaterea-isis">Combaterea ISIS</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="migrantii-in-europa">Migranții în Europa</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="presedintele">Președintele</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="frumusetile-moldovei">Frumusețile Moldovei</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sarbatorile-de-iarna">Sărbătorile de iarnă</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="consecintele-intemperiei">Consecinţele intemperiei</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="obiectiv-european">Obiectiv european</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="eurovision">Eurovision</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="transnistria">Transnistria</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sanatatea-copiilor">Sănătatea copiilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sarbatorile-primaverii">Sărbătorile primăverii</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="internetul-si-copiii">Internetul și copiii</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="votul-mixt">Votul mixt</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="parcarile-cu-plata">Parcările cu plată </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="perchezitii-si-retineri">Percheziții și rețineri</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="scandal-diplomatic">Scandal diplomatic</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="problema-deseurilor">Problema deşeurilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="brand-autohton">Brand autohton</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="arsita">Arşiţa</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="incendii">Incendii</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="infografica">Infografică</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="moldovenii-care-scriu-istoria">Moldovenii care scriu istoria</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="inchiderea-scolilor">Închiderea școlilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-braguta">Cazul Braguța</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="demnitari-de-stat-ieri-si-azi">Demnitari de stat. Ieri și Azi </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="prabusirea-minei">Prăbușirea minei</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="omul-si-profesia">Omul și profesia</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="jocurile-olimpice">Jocurile Olimpice</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="intrebari-raspunsuri">Întrebări - Răspunsuri</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="vox-populi">Vox Populi</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="alegeri">Alegeri</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="unionism-vs-statalitate">Unionism VS Statalitate</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cm-de-fotbal-2018">CM de Fotbal 2018 </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="explozia-din-capitala">Explozia din capitală</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="diaspora">Diaspora</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cursa-inarmarii">Cursa înarmării </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="patimi-in-jurul-stadionului-republican"> Patimi în jurul Stadionului Republican </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="limba-rusa-in-moldova">Limba rusă în Moldova</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="preturile-la-carburanti">Prețurile la carburanți</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sandu-vs-sor">Sandu vs Șor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-rosca">Cazul Roșca</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-carinei-turcan">Cazul Carinei Țurcan </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="admiterea">Admiterea </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="trump-putin">Trump - Putin</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="dosarul-garilor-auto">Dosarul gărilor auto</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="amnistia-fiscala">Amnistia fiscală</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-orizont">Cazul Orizont</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="air-moldova-in-fata-unei-noi-schimbari">Air Moldova în faţa unei noi schimbări</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="vizita-lui-erdogan">Vizita lui Erdogan</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="ucraina-rusia-cronica-a-confruntarii">Ucraina - Rusia: Cronică a confruntării</a></li></ul><div class="calc-ico"><a href="/md/curs"><i class="fa fa-calculator"></i></a></div><!-- main-menu --><div class="search"><span style="color: #ffffff; font-size: 14px;" class="search_s no-mob">Căutare</span><i class="fa fa-search" aria-hidden="true"></i><div class="search-bar "><div class="container search-cont cleaer-fix"><form action="/md/search/" method="get"><input type="text" name="q" class="search_input" placeholder="Căutare..."><input type="submit" value="Căutare"></form></div></div></div><!-- search --></nav></div><!-- simple-wrap --></div></header><header class="mobile-header"><div class="nav"><a href="/" class="site-logo"><img src="/images/LogoNoiMobileWhite.svg" alt=""></a><div class="button-group"><a href="/md/prognoza-meteo"><ul class="non-typo widget-list clearfix"><li class="date">miercuri, 2 ian. 2019</li><li class="city">Chisinau</li><li class="temp"><i class="wi wi-day-cloudy mywi"></i><span>+2</span></li><li class="forecast"><a href="/md/prognoza-meteo" class="standard-hover-link">Prognoza meteo</a></li></ul></a><a href="http://map.noi.md"><img src="/images/placeholder.svg" alt=""></a><!--Map Link--><a href="https://noi.md/curs"><img src="/images/euro.svg" alt=""></a><!--Converter--><a href="#" id="search-toggle"><img src="/images/magnifying-glass.svg" alt=""></a><!--Search--><a href="#" id="menu-toggle"><img src="/images/menu.svg" alt=""><img class="hidden-img" src="/images/right-arrow-menu.svg" alt=""></a><!--Menu Toggle--></div></div><nav class="mobile-navigation-list main-menu"><div class="row" style="margin: 0"><div class="langs"><a href="javascript:void(0);"><img src="/images/moldova.svg" alt=""></a><a href="/ru/showbiz/doi-din-cei-mai-iubiti-artisti-de-la-noi-au-lansat-o-piesa-fina-si-dulce-audio"><img src="/images/russia.svg" alt=""></a></div><div class="social-buttons"><a href="https://www.facebook.com/NOI.md/"><img src="/images/facebook-logo-button.svg" alt=""></a><!--Facebook--><a href="https://twitter.com/NOImd "><img src="/images/twitter.svg" alt=""></a><!--Twitter--><a href="https://www.ok.ru/noi.moldova"><img src="/images/odnoklassniki-logo.svg" alt=""></a><!--Ok--><a href="https://www.youtube.com/user/wwwNOImd"><img src="/images/youtube-logo.svg" alt=""></a><!--Youtube--></div></div><ul class="row nav-list"><li class="col-12 list-group-title">CATEGORII</li><li class="col-12"><a href="/md/analitica-si-interviuri">Analitică</a></li><li class="col-12"><a href="/md/politica">Politică</a></li><li class="col-12"><a href="/md/societate">Societate</a></li><li class="col-12"><a href="/md/economie">Economie</a></li><li class="col-12"><a href="/md/capitala">Capitala</a></li><li class="col-12"><a href="/md/business">Business</a></li><li class="col-12"><a href="/md/in-lume">În lume</a></li><li class="col-12"><a href="/md/proiecte-noi">Proiecte Noi</a></li><!-- ... --><!-- if subitem--><li class="col-12 sub-list"><a href="#" class="toggle-submenu">Mai multe... <span class=""><img src="/images/right-arrow.svg" alt=""></span></a><ul class="sub-menu"><li><a href="/md/showbiz" >Showbiz </a></li><li><a href="/md/sport" >Sport </a></li><li><a href="/md/stiri-auto" >Ştiri Auto </a></li><li><a href="/md/afis" >Afiș </a></li><li><a href="/md/stiinta-si-it" >Ştiinţă şi IT </a></li><li><a href="/md/diverse" >Diverse </a></li><li><a href="/md/video-news/" >Ştiri video </a></li><li><a href="/md/regiuni/">Regiuni</a></li></ul></li></ul><ul class="row nav-list"><li class="col-12 list-group-title">TEMELE PRINCIPALE</li><li><a href="/md/themes/sarbatorile-de-iarna">Sărbătorile de iarnă</a></li><li><a href="/md/themes/alegeri">Alegeri</a></li><li><a href="/md/themes/ucraina-rusia-cronica-a-confruntarii">Ucraina - Rusia: Cronică a confruntării</a></li><li><a href="/md/themes/puterea">Puterea</a></li><li><a href="/md/themes/unionism-vs-statalitate">Unionism VS Statalitate</a></li><li><a href="/md/themes/presedintele">Președintele</a></li><li><a href="/md/themes/cum-salvam-chisinaul">Cum salvăm Chișinăul</a></li><li><a href="/md/themes/sanatatea-copiilor">Sănătatea copiilor</a></li><li class="col-12 sub-list"><a href="#" class="toggle-submenu">Mai multe...<span class=""><img src="/images/right-arrow.svg" alt=""></span></a><ul class="sub-menu"><li><a href="/md/themes/cazul-carinei-turcan">Cazul Carinei Țurcan </a></li><li><a href="/md/themes/taierea-arborilor">Tăierea arborilor</a></li><li><a href="/md/themes/trump-putin">Trump - Putin</a></li><li><a href="/md/themes/consecintele-intemperiei">Consecinţele intemperiei</a></li><li><a href="/md/themes/explozia-din-capitala">Explozia din capitală</a></li><li><a href="/md/themes/perchezitii-si-retineri">Percheziții și rețineri</a></li><li><a href="/md/themes/actiuni-de-protest">Acțiuni de protest</a></li><li><a href="/md/themes/sandu-vs-sor">Sandu vs Șor</a></li><li><a href="/md/themes/air-moldova-in-fata-unei-noi-schimbari">Air Moldova în faţa unei noi schimbări</a></li><li><a href="/md/themes/cutremure">Cutremure</a></li><li><a href="/md/themes/incendii">Incendii</a></li><li><a href="/md/themes/cazul-orizont">Cazul Orizont</a></li><li><a href="/md/themes/limba-rusa-in-moldova">Limba rusă în Moldova</a></li><li><a href="/md/themes/amnistia-fiscala">Amnistia fiscală</a></li><li><a href="/md/themes/cazul-sor">Cazul Șor</a></li><li><a href="/md/themes/diaspora">Diaspora</a></li><li><a href="/md/themes/problema-deseurilor">Problema deşeurilor</a></li><li><a href="/md/themes/patimi-in-jurul-stadionului-republican"> Patimi în jurul Stadionului Republican </a></li><li><a href="/md/themes/dosarul-garilor-auto">Dosarul gărilor auto</a></li><li><a href="/md/themes/preturile-la-carburanti">Prețurile la carburanți</a></li><li><a href="/md/themes/furtul-miliardului">Furtul miliardului</a></li><li><a href="/md/themes/brand-autohton">Brand autohton</a></li><li><a href="/md/themes/cursa-inarmarii">Cursa înarmării </a></li><li><a href="/md/themes/cazul-braguta">Cazul Braguța</a></li><li><a href="/md/themes/cazul-platon">Cazul Platon</a></li><li><a href="/md/themes/cazul-filat">Cazul Filat</a></li><li><a href="/md/themes/inchiderea-scolilor">Închiderea școlilor</a></li><li><a href="/md/themes/teroarea-in-europa">Teroarea în Europa</a></li><li><a href="/md/themes/vizita-lui-erdogan">Vizita lui Erdogan</a></li><li><a href="/md/themes/parcarile-cu-plata">Parcările cu plată </a></li><li><a href="/md/themes/dosarul-chirtoaca">Dosarul Chirtoacă</a></li><li><a href="/md/themes/migrantii-in-europa">Migranții în Europa</a></li><li><a href="/md/themes/obiectiv-european">Obiectiv european</a></li><li><a href="/md/themes/frumusetile-moldovei">Frumusețile Moldovei</a></li><li><a href="/md/themes/cazul-rosca">Cazul Roșca</a></li><li><a href="/md/themes/votul-mixt">Votul mixt</a></li><li><a href="/md/themes/internetul-si-copiii">Internetul și copiii</a></li><li><a href="/md/themes/admiterea">Admiterea </a></li></ul></nav><div class="search-box"><div class=""><form action="/md/search/" method="get"><input type="text" name="q" class="search_input" placeholder="Căutare..."><input type="submit" value="Căutare"></form></div></div></header><!-- ** header ** --><div class="container"><div class="top-read-top-bar"><div class="top-read-top-bar-title"><h2><a href="/md/news/topread/" class="anal_a" style="color: inherit;">Cele mai populare</a></h2></div><div class="top-read-top-bar-items"><ul><li><img alt="Produse ce conțin mai mult calciu decît lactatele!" src="https://noi.md/uploads/newsthumbs/760_500/250947.jpg" title="Produse ce conțin mai mult calciu decît lactatele!"><p><a href="/md/diverse/produse-ce-contin-mai-mult-calciu-decit-lactatele">Produse ce conțin mai mult calciu decît lactatele!</a></p></li><li><img alt="24 de idei superbe de renovare a mobilei! (FOTO)" src="https://noi.md/uploads/newsthumbs/760_500/230064.jpg" title="24 de idei superbe de renovare a mobilei! (FOTO)"><p><a href="/md/mai-multe/24-de-idei-superbe-de-renovare-a-mobilei-foto">24 de idei superbe de renovare a mobilei! (FOTO)</a></p></li><li><img alt="Leguma care previne infarctul, protejează rinichii şi calmează sistemul nervos" src="https://noi.md/uploads/newsthumbs/760_500/293754.jpg" title="Leguma care previne infarctul, protejează rinichii şi calmează sistemul nervos"><p><a href="/md/diverse/leguma-care-previne-infarctul-protejeaza-rinichii-si-calmeaza-sistemul-nervos">Leguma care previne infarctul, protejează rinichii şi calmează sistemul nervos</a></p></li><li><img alt="Superstiţii şi obiceiuri de ANUL NOU: Ce să faci pentru a-ţi merge bine în Noul An" src="https://noi.md/uploads/newsthumbs/760_500/262818.jpg" title="Superstiţii şi obiceiuri de ANUL NOU: Ce să faci pentru a-ţi merge bine în Noul An"><p><a href="/md/diverse/superstitii-si-obiceiuri-de-anul-nou-ce-sa-faci-pentru-a-ti-merge-bine-in-noul-an">Superstiţii şi obiceiuri de ANUL NOU: Ce să faci pentru a-ţi merge bine în Noul An</a></p></li></ul></div><div class="clear"></div></div></div><div class="container none no_mobile big-header-banner"> <script type="text/javascript" id="_sdv_noi_js_31">
                var bnrN_width31 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                var bnrN_height31 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                var b_sdv_noi_js_31 = document.getElementById('_sdv_noi_js_31').parentNode;
                var bnrN_Cwidth31 = b_sdv_noi_js_31.offsetWidth || b_sdv_noi_js_31.innerWidth;
                var bnrN_Cheight31 = b_sdv_noi_js_31.offsetHeight || b_sdv_noi_js_31.innerHeight;
                document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_31" style="background: #eef0f1; margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1482743544-592575532" src="' + location.protocol + '//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=31&x=' + bnrN_width31 + '&y=' + bnrN_height31 + '&cx=' + bnrN_Cwidth31 + '&cy=' + bnrN_Cheight31 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
            </script> </div><!-- container page-body --><div class="container page-body default"><div class="main-wrap clearfix"><div class="left-block_v2" id="left_area" style="margin-right: 0;"><div class="no_mobile main-articles mb-20"><div class="block-header light clearfix"><h2> TEMELE PRINCIPALE <a class="all-news-link" href="/md/news/">Toate Știrile</a></h2></div><ul class="non-typo"><li><a title="Sărbătorile de iarnă" class="" href="/md/themes/sarbatorile-de-iarna"> Sărbătorile de iarnă <span data-news-nr="211">stiri: </span></a></li><li><a title="Alegeri" class="" href="/md/themes/alegeri"> Alegeri <span data-news-nr="714">stiri: </span></a></li><li><a title="Ucraina - Rusia: Cronică a confruntării" class="" href="/md/themes/ucraina-rusia-cronica-a-confruntarii"> Ucraina - Rusia: Cronică a confruntării <span data-news-nr="107">stiri: </span></a></li><li><a title="Puterea" class="" href="/md/themes/puterea"> Puterea <span data-news-nr="4591">stiri: </span></a></li><li><a title="Unionism VS Statalitate" class="" href="/md/themes/unionism-vs-statalitate"> Unionism VS Statalitate <span data-news-nr="156">stiri: </span></a></li><li><a title="Președintele" class="" href="/md/themes/presedintele"> Președintele <span data-news-nr="965">stiri: </span></a></li><li><a title="Cum salvăm Chișinăul" class="new-news" href="/md/themes/cum-salvam-chisinaul"> Cum salvăm Chișinăul <span class="text-new">actualizat</span></a></li><li><a title="Sănătatea copiilor" class="" href="/md/themes/sanatatea-copiilor"> Sănătatea copiilor <span data-news-nr="80">stiri: </span></a></li></ul><ul class="non-typo additional-articles"><li><a title="Cazul Carinei Țurcan " class="" href="/md/themes/cazul-carinei-turcan"> Cazul Carinei Țurcan <span data-news-nr="29">stiri: </span></a></li><li><a title="Tăierea arborilor" class="" href="/md/themes/taierea-arborilor"> Tăierea arborilor <span data-news-nr="94">stiri: </span></a></li><li><a title="Trump - Putin" class="" href="/md/themes/trump-putin"> Trump - Putin <span data-news-nr="50">stiri: </span></a></li><li><a title="Consecinţele intemperiei" class="" href="/md/themes/consecintele-intemperiei"> Consecinţele intemperiei <span data-news-nr="356">stiri: </span></a></li><li><a title="Explozia din capitală" class="" href="/md/themes/explozia-din-capitala"> Explozia din capitală <span data-news-nr="128">stiri: </span></a></li><li><a title="Percheziții și rețineri" class="" href="/md/themes/perchezitii-si-retineri"> Percheziții și rețineri <span data-news-nr="448">stiri: </span></a></li><li><a title="Acțiuni de protest" class="" href="/md/themes/actiuni-de-protest"> Acțiuni de protest <span data-news-nr="608">stiri: </span></a></li><li><a title="Sandu vs Șor" class="" href="/md/themes/sandu-vs-sor"> Sandu vs Șor <span data-news-nr="23">stiri: </span></a></li><li><a title="Air Moldova în faţa unei noi schimbări" class="" href="/md/themes/air-moldova-in-fata-unei-noi-schimbari"> Air Moldova în faţa unei noi schimbări <span data-news-nr="14">stiri: </span></a></li><li><a title="Cutremure" class="" href="/md/themes/cutremure"> Cutremure <span data-news-nr="163">stiri: </span></a></li><li><a title="Incendii" class="" href="/md/themes/incendii"> Incendii <span data-news-nr="167">stiri: </span></a></li><li><a title="Cazul Orizont" class="" href="/md/themes/cazul-orizont"> Cazul Orizont <span data-news-nr="46">stiri: </span></a></li><li><a title="Limba rusă în Moldova" class="" href="/md/themes/limba-rusa-in-moldova"> Limba rusă în Moldova <span data-news-nr="48">stiri: </span></a></li><li><a title="Amnistia fiscală" class="" href="/md/themes/amnistia-fiscala"> Amnistia fiscală <span data-news-nr="19">stiri: </span></a></li><li><a title="Cazul Șor" class="" href="/md/themes/cazul-sor"> Cazul Șor <span data-news-nr="211">stiri: </span></a></li><li><a title="Diaspora" class="" href="/md/themes/diaspora"> Diaspora <span data-news-nr="341">stiri: </span></a></li><li><a title="Problema deşeurilor" class="" href="/md/themes/problema-deseurilor"> Problema deşeurilor <span data-news-nr="65">stiri: </span></a></li><li><a title=" Patimi în jurul Stadionului Republican " class="" href="/md/themes/patimi-in-jurul-stadionului-republican"> Patimi în jurul Stadionului Republican <span data-news-nr="27">stiri: </span></a></li><li><a title="Dosarul gărilor auto" class="" href="/md/themes/dosarul-garilor-auto"> Dosarul gărilor auto <span data-news-nr="6">stiri: </span></a></li><li><a title="Prețurile la carburanți" class="" href="/md/themes/preturile-la-carburanti"> Prețurile la carburanți <span data-news-nr="38">stiri: </span></a></li><li><a title="Furtul miliardului" class="" href="/md/themes/furtul-miliardului"> Furtul miliardului <span data-news-nr="335">stiri: </span></a></li><li><a title="Brand autohton" class="" href="/md/themes/brand-autohton"> Brand autohton <span data-news-nr="70">stiri: </span></a></li><li><a title="Cursa înarmării " class="" href="/md/themes/cursa-inarmarii"> Cursa înarmării <span data-news-nr="47">stiri: </span></a></li><li><a title="Cazul Braguța" class="" href="/md/themes/cazul-braguta"> Cazul Braguța <span data-news-nr="36">stiri: </span></a></li><li><a title="Cazul Platon" class="" href="/md/themes/cazul-platon"> Cazul Platon <span data-news-nr="147">stiri: </span></a></li><li><a title="Cazul Filat" class="" href="/md/themes/cazul-filat"> Cazul Filat <span data-news-nr="153">stiri: </span></a></li><li><a title="Închiderea școlilor" class="" href="/md/themes/inchiderea-scolilor"> Închiderea școlilor <span data-news-nr="21">stiri: </span></a></li><li><a title="Teroarea în Europa" class="" href="/md/themes/teroarea-in-europa"> Teroarea în Europa <span data-news-nr="62">stiri: </span></a></li><li><a title="Vizita lui Erdogan" class="" href="/md/themes/vizita-lui-erdogan"> Vizita lui Erdogan <span data-news-nr="35">stiri: </span></a></li><li><a title="Parcările cu plată " class="" href="/md/themes/parcarile-cu-plata"> Parcările cu plată <span data-news-nr="53">stiri: </span></a></li><li><a title="Dosarul Chirtoacă" class="" href="/md/themes/dosarul-chirtoaca"> Dosarul Chirtoacă <span data-news-nr="181">stiri: </span></a></li><li><a title="Migranții în Europa" class="" href="/md/themes/migrantii-in-europa"> Migranții în Europa <span data-news-nr="92">stiri: </span></a></li><li><a title="Obiectiv european" class="" href="/md/themes/obiectiv-european"> Obiectiv european <span data-news-nr="167">stiri: </span></a></li><li><a title="Frumusețile Moldovei" class="" href="/md/themes/frumusetile-moldovei"> Frumusețile Moldovei <span data-news-nr="225">stiri: </span></a></li><li><a title="Cazul Roșca" class="" href="/md/themes/cazul-rosca"> Cazul Roșca <span data-news-nr="9">stiri: </span></a></li><li><a title="Votul mixt" class="" href="/md/themes/votul-mixt"> Votul mixt <span data-news-nr="204">stiri: </span></a></li><li><a title="Internetul și copiii" class="" href="/md/themes/internetul-si-copiii"> Internetul și copiii <span data-news-nr="27">stiri: </span></a></li><li><a title="Admiterea " class="" href="/md/themes/admiterea"> Admiterea <span data-news-nr="18">stiri: </span></a></li></ul><a href="#" class="btn-type-one more-articles-btn"><span class="more">mai multe</span><span class="less">minimizează</span></a></div><!-- main-articles // --><div style="border: 1px solid transparent; margin-bottom: 20px; border-top: 0;" class="mb-20"><div class="slider-header clearfix"><h4 style="padding: 6px 10px;"><a href="/md/analitica" class="anal_a">Analitică</a> şi <a href="/md/interviuri" class="anal_a">Interviuri</a></h4></div><div id="mycustomscroll" class='flexcroll' style="overflow:hidden;"><div class="body-block-e"><ul class="ul-cat" style="padding: 0;"><li><a href="/md/analitica/bugetul-capitalei-pentru-2019-de-unde-l-luam-si-pe-ce-l-cheltuim" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/336360.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">2 ian. 12:00 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/bugetul-capitalei-pentru-2019-de-unde-l-luam-si-pe-ce-l-cheltuim">Bugetul capitalei pentru 2019: de unde-l luăm și pe ce-l cheltuim?</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/cum-ar-trebui-sa-coasem-pe-viitor" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/335824.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">1 ian. 13:54 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/cum-ar-trebui-sa-coasem-pe-viitor">Cum ar trebui să coasem pe viitor?</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/curtea-constitutionala-2019-componenta-noua-cu-noi-imputerniciri" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/335689.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">27 dec. 2018,, 23:34 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/curtea-constitutionala-2019-componenta-noua-cu-noi-imputerniciri">Curtea Constituțională - 2019: componenţă nouă cu noi împuterniciri</a></span></span><div class="clearfloat"></div></li><li><a href="/md/asculta-noi/ce-sta-in-spatele-lichidarii-scolilor-internat-pentru-copii" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/335364.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">26 dec. 2018,, 23:16 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/asculta-noi/ce-sta-in-spatele-lichidarii-scolilor-internat-pentru-copii">Ce stă în spatele lichidării școlilor internat pentru copii?</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/reformat-au-reformat-conform-unor-sabloane-straine" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/335002.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">25 dec. 2018,, 01:33 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/reformat-au-reformat-conform-unor-sabloane-straine">Reformat-au reformat… conform unor șabloane străine</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/reformat-au-reformat-insa-n-au-mai-reformat" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/334605.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">21 dec. 2018,, 18:33 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/reformat-au-reformat-insa-n-au-mai-reformat">Reformat-au reformat, însă n-au mai reformat</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/prin-ce-s-au-facut-remarcati-noii-membri-ai-curtii-constitutionale" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/334353.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">20 dec. 2018,, 18:02 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/prin-ce-s-au-facut-remarcati-noii-membri-ai-curtii-constitutionale">Prin ce s-au făcut remarcați noii membri ai Curții Constituționale? </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/unirea-preelectorala" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/334005.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">19 dec. 2018,, 23:40 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/unirea-preelectorala">Unirea preelectorală</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/jocul-de-a-impeachment-ul-sau-cine-va-felicita-tara-cu-ocazia-anului-nou" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/333741.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">18 dec. 2018,, 20:34 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/jocul-de-a-impeachment-ul-sau-cine-va-felicita-tara-cu-ocazia-anului-nou">Jocul de-a impeachment-ul sau Cine va felicita țara cu ocazia Anului Nou?</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/fenomenul-celui-de-al-treilea-copil" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/333606.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">17 dec. 2018,, 18:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/fenomenul-celui-de-al-treilea-copil">Fenomenul celui de-al treilea copil</a></span></span><div class="clearfloat"></div></li><li><a href="/md/interviuri/svetlana-toma-vreau-ca-la-chisinau-sa-abunde-nu-doar-publicitatea-ci-si-avizele-filmelor-noi" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/333172.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">14 dec. 2018,, 18:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/interviuri/svetlana-toma-vreau-ca-la-chisinau-sa-abunde-nu-doar-publicitatea-ci-si-avizele-filmelor-noi">Svetlana Toma: «Vreau ca la Chișinău să abunde nu doar publicitatea, ci și avizele filmelor noi»</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/noul-ministru-al-finantelor-ce-stim-despre-ion-chicu" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/332827.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">13 dec. 2018,, 18:00 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/noul-ministru-al-finantelor-ce-stim-despre-ion-chicu">Noul ministru al Finanțelor. Ce știm despre Ion Chicu?</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/va-dori-oare-armasu-sa-sparga-stereotipurile" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/332635.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">12 dec. 2018,, 18:00 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/va-dori-oare-armasu-sa-sparga-stereotipurile">Va dori oare Armașu să spargă stereotipurile? </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/curtea-constitutionala-s-a-pomenit-intr-o-situatie-delicata" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/332385.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">11 dec. 2018,, 18:00 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/curtea-constitutionala-s-a-pomenit-intr-o-situatie-delicata">Curtea Constituțională s-a pomenit într-o situație delicată </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/summit-ul-g-20-au-fost-oare-indreptatite-asteptarile" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/332145.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">10 dec. 2018,, 18:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/summit-ul-g-20-au-fost-oare-indreptatite-asteptarile">Summit-ul G-20: Au fost oare îndreptățite așteptările? </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/unde-mi-i-pistolul-negru" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/331668.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">7 dec. 2018,, 18:20 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/unde-mi-i-pistolul-negru">«Unde mi-i pistolul negru?»</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/schimbarea-domnilor-in-pl-cit-timp-valeriu-munteanu-il-va-suporta-pe-dorin-chirtoaca" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/331561.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">6 dec. 2018,, 18:43 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/schimbarea-domnilor-in-pl-cit-timp-valeriu-munteanu-il-va-suporta-pe-dorin-chirtoaca">Schimbarea şefiei la PL. Cît timp îl va putea suporta Valeriu Munteanu pe Dorin Chirtoacă? </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/atmosfera-de-piata-in-universitatile-din-moldova-sau-mita-ca-norma-a-vietii" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/331209.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">5 dec. 2018,, 18:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/atmosfera-de-piata-in-universitatile-din-moldova-sau-mita-ca-norma-a-vietii">Atmosfera «de piață» în universitățile din Moldova sau Mita ca normă a vieții </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/de-ce-cei-mai-destepti-nu-intotdeauna-devin-cei-mai-de-succes" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/330982.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">4 dec. 2018,, 17:59 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/de-ce-cei-mai-destepti-nu-intotdeauna-devin-cei-mai-de-succes">De ce cei mai deștepți nu întotdeauna devin cei mai de succes</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/un-parlament-cu-termenul-de-valabilitate-expirat" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/330865.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">3 dec. 2018,, 18:00 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/un-parlament-cu-termenul-de-valabilitate-expirat">Un parlament cu termenul de valabilitate expirat </a></span></span><div class="clearfloat"></div></li></ul><div class="clearfloat"></div><div style="text-align: right;padding-right: 10px;"><a class="n-link more" style="font-size: 11px;" href="/md/analitica"> Citește toată Analitica</a> | <a class="n-link more" style="font-size: 11px;" href="/md/interviuri"> Citește toate Interviurile</a></div></div></div></div><div class="commercial-block" style="overflow-x: hidden; max-width: 100%;"> <script type="text/javascript" id="_sdv_noi_js_26">
                    var bnrN_width26 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                    var bnrN_height26 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                    var b_sdv_noi_js_26 = document.getElementById('_sdv_noi_js_26').parentNode;
                    var bnrN_Cwidth26 = b_sdv_noi_js_26.offsetWidth || b_sdv_noi_js_26.innerWidth;
                    var bnrN_Cheight26 = b_sdv_noi_js_26.offsetHeight || b_sdv_noi_js_26.innerHeight;
                    document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_26" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635537-657333112" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=26&x=' + bnrN_width26 + '&y=' + bnrN_height26 + '&cx=' + bnrN_Cwidth26 + '&cy=' + bnrN_Cheight26 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                </script> </div><div class="sputnik-side half-width"><iframe src="//moldovenii.md/md/rss/teaser/dest/noi" style="width:100%; border:none; overflow:hidden; height:324px;"></iframe></div><!-- <div style="display: none" class="sputnik-side mb-20"><iframe sandbox="allow-popups allow-same-origin allow-scripts allow-same-origin" scrolling="no" frameborder="0" allowtransparency="true" style="border: 0; overflow: hidden; width: 297px; height:325px;margin: 5px 0;" src="https://noi.md/md/default/informer/mdv"></iframe></div> --><!-- sputnik-side --><div class="sputnik-side half-width"><!-- RSS viza --><!--comment--><div class="sidebar-header"><h4 style="border-top: 5px solid #056be9;"><a href="//viza.md/md">Viza.md </a></h4></div><div><div class="tabs-block"><div class="sidebar"><div class="tab-pane active"><div class='article-item'><a href='https://www.viza.md/node/28834' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="197" alt="" src="https://viza.md/sites/default/files/via.jpg?1545982201" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='https://www.viza.md/node/28834' target='_blank'>Viorica-Cosmetic a lansat noua aromă de parfum din gama ”Symphonie” (VIDEO) ©</a></div></div></div><div class='article-item'><a href='https://www.viza.md/node/28832' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="197" alt="" src="https://viza.md/sites/default/files/agro.jpg?1545924601" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='https://www.viza.md/node/28832' target='_blank'>Tehnica „Agromaşina” S.A: pentru o transportare confortabilă şi grijulie a fructelor! (FOTO)</a></div></div></div><div class='article-item'><a href='https://www.viza.md/node/28830' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="185" alt="" src="https://viza.md/sites/default/files/lilu.jpg?1545825601" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='https://www.viza.md/node/28830' target='_blank'>Lilu: În Republica Moldova avem produse autohtone cu care ne putem mîndri (VIDEO) ©</a></div></div></div><div class='article-item'><a href='https://www.viza.md/node/28828' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="178" alt="" src="https://viza.md/sites/default/files/domoi.jpg?1545660001" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='https://www.viza.md/node/28828' target='_blank'>Tot mai mulţi moldoveni revin acasă de sărbători</a></div></div></div><div class='article-item'><a href='https://www.viza.md/node/28826' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="169" alt="" src="https://viza.md/sites/default/files/576.jpg?1545307201" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='https://www.viza.md/node/28826' target='_blank'>R. Moldova ar putea rămîne fără regimul liberalizat de vize?</a></div></div></div></div></div></div></div><!-- END RSS viza --></div></div><div class="content-page"><div class="post-position"></div><div id="sections-float-decks"></div><div id="skrollr-body"><section class="skrollr-deck current-news" data-bottom-bottom="transform:translateY(0%)" data-top-bottom="transform:translateY(0%)" ><div class="article-header" data-time-w="2019-01-02 12:21:16"><h1>Doi din cei mai iubiți artiști de la noi au lansat o piesă fină și dulce (AUDIO) </h1><img data-id="336393" src="https://noi.md/uploads/newsthumbs/760_500/336393.jpg" alt="Doi din cei mai iubiți artiști de la noi au lansat o piesă fină și dulce (AUDIO)"><div class="article-info"><a href="/md/showbiz" class="cat-link standard-hover-link">Showbiz</a><meta name="mediator_theme" content="Showbiz</a>" /><span class="postedon">2 ianuarie 2019, 12:21</span><span class="views-count fa fa-eye" data-count="160" aria-hidden="true"></span><span class="comments-count fa fa-comments" aria-hidden="true"><a id="to-comment" href="#">0</a></span></div></div><div class="js-mediator-article"><h3 class="videoEmbed">Guz și Irina Rimes și-au unit forțele de sărbători și au lansat o melodie fină și dulce.&nbsp;</h3><div class="videoEmbed">Artiștii au făcut unul din cele mai frumoase cadouri fanilor, pun&icirc;nd sub brat piesa - &rdquo;Prea fin, prea dulce&rdquo;.&nbsp;</div><div class="videoEmbed">&nbsp;</div><p style="text-align: center;"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="350" scrolling="no" src="https://www.youtube.com/embed/pRQz1x7C9Is" width="530"></iframe></p></div> <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://www.noi.md/md/news_id/336393"
              },
              "headline": "Doi din cei mai iubiți artiști de la noi au lansat o piesă fină și dulce (AUDIO)",
              "image": {
                "@type": "ImageObject",
                "url": "https://noi.md/uploads/newsthumbs/760_500/336393.jpg",
                "height": 500,
                "width": 760
              },
              "datePublished": "2019-01-02T12:21:16+0200",
              "dateModified": "2019-01-02T12:21:16+0200",
              "author": {
                "@type": "Person",
                "name": "Noi.md"
              },
               "publisher": {
                "@type": "Organization",
                "name": "MLD MEDIA SRL",
                "logo": {
                  "@type": "ImageObject",
                  "url": "http://www.noi.md/images/logo.jpg"
                }
              },
              "description": "Doi din cei mai iubiți artiști de la noi au lansat o piesă fină și dulce (AUDIO)"
            }




            </script> <meta name="mediator_published_time" content="2019-01-02T12:21:16+0200" /><meta name="mediator" content="336393"><div style="clear: both;"></div> <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script> <script src="//yastatic.net/share2/share.js"></script> <div style="margin-bottom: 20px;" align="center" class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter,telegram" data-counter=""></div><script> if (navigator.share !== undefined) { setTimeout(function() { $('.ya-share2__list').append('<li id="shareApi" style="display: inline-block;"><a id="share-btn" onclick="shareApi()" href="javascript:;" style="font-size: 28px;margin-top: -2px;" class="ya-share2__link"><i style="vertical-align: top;" class="fa fa-share-alt-square"></i></a></li>'); }, 3000); var shareApi = function() { if (navigator.share !== undefined) { var shareUrl = document.querySelector('link[rel=canonical]') ? document.querySelector('link[rel=canonical]').href : window.location.href; navigator.share({ title: document.title, url: shareUrl }).then(() => console.log('Successful share')) .catch((error) => console.log('Error sharing:', error)); ev.preventDefault(); } }; } </script><div style="padding: 5px;background: #eef0f1;font-size: 13px;margin-bottom: 20px;text-align: center;color: #828282;"> Urmărește-ne pe <a href="https://www.facebook.com/NOI.md/" target="_blank">Facebook</a>, dacă vrei să afli mai multe <p class="grammar-notice no-mob" style="margin-bottom: 0;margin-top: -7px;"> Ați găsit o eroare în text? Marcați-o și tastați <span>Ctrl+Enter</span></p></div><div class="article-credit"><ul class="non-typo"><!-- <li><span>--><!--</span><a--><!-- href="http://www.noi.md/--><!--/news_id/--><!--" class="standard-hover-link">http://www.noi.md/ru/news_id/--><!--</a>--><!-- </li>---><li class="no-mob"><span class='mediator_theme'>Cuvinte cheie</span><a href="/md/news-by-tag/8794" class="standard-hover-link">Irina Rimes</a><a href="/md/news-by-tag/15364" class="standard-hover-link">Guz</a></li><li><span>Sursa</span><noindex><a href="http://noi.md" target="_blank" rel="nofollow">noi.md</a></noindex> | <span>Aplicaţii</span><a style="padding-right: 5px; font-size: 16px;" href="https://itunes.apple.com/ru/app/noi-md/id1288077243?l=ru&ls=1&mt=8"><i class="fa fa-apple"></i></a><a style="padding-right: 5px; font-size: 16px;" href="https://play.google.com/store/apps/details?id=md.noi.dronax.ru.myapplication"><i class="fa fa-android"></i></a></li><li class="no-mob"><span>Foto</span><noindex><span style="font-weight: normal;">noi.md</span></noindex></li><li class="no-mob"><span>Feedback</span><a href="http://noi.md/md/page/feedback" style="text-transform: none;"><u>Contactează redacția</u></a> | <a href="http://noi.md/md/intrebari-si-raspunsuri/" style="text-transform: none;"><u>Adresează întrebarea</u></a></li><li><a href="/md/news/topcomment/">Cele mai comentate</a> | <a href="/md/news/topread/">TOP</a> | <a href="/md/news/">Citește toate știrile</a> | <a href="#sub_block_e" onclick="$('#sub_block_e').show();">ABONEAZĂ-TE</a></li></ul></div><div class="comment-block" id="comment_list" style="margin-bottom: 10px;"><div class="block-header clearfix"><h4><font>Comentarii</font><a href="#" id="add-comments" class="standard-hover-link">Adăugați un comentariu</a></h4></div><input type="text" id="write-comment" placeholder="Adăugați un comentariu" style="width: 100%;border: 2px solid #e5eaee;margin-top: 2px;padding: 7px;font-size: 14px;"><div id="post_comment"></div><div id="addcomment" style="display: none;"><div class="block-header clearfix" style="border-bottom: none; border-top: 5px solid #283a4f;"><h4> Adăugaţi Comentarii </h4></div><form action="#comment_list" method="post" class="post-comment"><!-- --><!-- <br/>--><!-- <div class="alert alert-danger alert-dismissible" role="alert">--><!-- <button type="button" class="close" data-dismiss="alert" aria-label="Close"><span--><!-- aria-hidden="true">&times;</span></button>--><!-- <strong>Warning!</strong> --><!-- </div>--><!-- --><!-- --><!-- <br/>--><!-- <div class="alert alert-success alert-dismissible" role="alert">--><!-- <button type="button" class="close" data-dismiss="alert" aria-label="Close"><span--><!-- aria-hidden="true">&times;</span></button>--><!-- --><!-- </div>--><!-- --><input type="text" required name="com_name" placeholder="Nume" value=""> <textarea required name="com_text" rows="8" cols="40"
                                  placeholder="Text"></textarea> <img src="/captcha/d5ec30d5cde692b010eda8cf6c9d9f7b.png" alt="captcha" style="max-height:70px;max-width:200px;"/><input type="text" name="captcha[input]" placeholder="Introduceţi codul din imagine"/><input type="hidden" value="d5ec30d5cde692b010eda8cf6c9d9f7b" name="captcha[id]"/><br/><input type="submit" value="Lăsaţi un comentariu"></form></div></div><!-- tabs-block --><div style="padding:0 0 0 5px"><div class="fb-comments" data-href="http://www.noi.md/md/news_id/336393" data-width="500"></div></div><!-- FB comments block end--><div class="comment-block no_mobile" style="margin-bottom: 0"><div class="comment-block" style="margin-bottom: 5px;"><!-- --><!-- <!-- RSS viza --><!-- <div class="block-header clearfix">--><!-- <h4>--><!-- <a href="http://viza.md/--><!--"><img--><!-- src="http://media1.noi.md/images/viza.png"--><!-- alt="viza"></a></h4>--><!-- </div>--><!-- <div class="partners-by-half float-right">--><!-- <div class="tabs-block">--><!-- <div class="tab-content">--><!-- <div class="tab-pane active">--><!-- --><!-- </div>--><!-- </div>--><!-- </div>--><!-- </div>--><!-- <!-- END RSS viza --><!-- --><!-- --><!-- <!-- RSS ecology --><!-- <div class="block-header clearfix">--><!-- <h4>--><!-- <a href="http://ecology.md/--><!--"><img--><!-- src="http://media1.noi.md/images/EcoNoiLogo.png " alt="viza"></a></h4>--><!-- </div>--><!-- <div class="partners-by-half">--><!-- <div class="tabs-block">--><!-- <div class="tab-content">--><!-- <div class="tab-pane active">--><!-- --><!-- </div>--><!-- </div>--><!-- </div>--><!-- </div>--><!-- <!-- END ecology viza --><!-- --></div></div><!-- comment-block --><div class="tabs-block related-news"><h4>Citiţi de asemenea</h4><div class="tab-content"><div class="tab-pane active" id="home" role="tabpanel"><div class="article-item"><div class="rel-image"><a href="/md/showbiz/video-de-colectie-irina-rimes-acum-10-ani-video" class="wrap-link link-img-wrap video-icon-small"><img src="https://noi.md/uploads/newsthumbs/760_500/336169.jpg" alt=""></a></div><div class="article-info"><span> 30.12.2018 </span></div><div class="article-small-text-rel"><div><a style="font-weight: normal; font-size: 14px;" href="/md/showbiz/video-de-colectie-irina-rimes-acum-10-ani-video">Video de colecție. Irina Rimes acum 10 ani (VIDEO)</a></div></div></div><div class="article-item"><div class="rel-image"><a href="/md/showbiz/interpretul-guz-a-lansat-o-piesa-noua-video" class="wrap-link link-img-wrap video-icon-small"><img src="https://noi.md/uploads/newsthumbs/760_500/328006.jpg" alt=""></a></div><div class="article-info"><span> 19.11.2018 </span></div><div class="article-small-text-rel"><div><a style="font-weight: normal; font-size: 14px;" href="/md/showbiz/interpretul-guz-a-lansat-o-piesa-noua-video">Interpretul Guz a lansat o piesă nouă (VIDEO) </a></div></div></div><div class="article-item"><div class="rel-image"><a href="/md/showbiz/irina-rimes-a-transmis-un-mesaj-barbatului-din-viata-ei-video" class="wrap-link link-img-wrap video-icon-small"><img src="https://noi.md/uploads/newsthumbs/760_500/327366.jpg" alt=""></a></div><div class="article-info"><span> 15.11.2018 </span></div><div class="article-small-text-rel"><div><a style="font-weight: normal; font-size: 14px;" href="/md/showbiz/irina-rimes-a-transmis-un-mesaj-barbatului-din-viata-ei-video">Irina Rimes a transmis un mesaj bărbatului din viața ei (VIDEO)</a></div></div></div></div></div></div><div id="DIV_TA_1492243862"></div> <script async charset="UTF-8" type="text/javascript"
                        src="//adcontext.totul.md/teaser/widget.php?tu=21943&l=ro&ts=247&kstr=2&w=190&h=120&fs=13&fs1=13&fs2=12&fc=1a1a1a&fc1=ffffff&fc2=00ff00&fc3=858585&pc=00ff00&tw=context&cx1=1&mf=&ks=3&tx=off&tz=626&ks2=on&fn=1&ft=0&fw=0&bd=off&fc6=ffffff&nd=&ndi=4&zg=off&adp=33161&div=DIV_TA_1492243862"></script> <div style="padding: 10px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Адаптивный ной --><!--Comment--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1805727382867429" data-ad-slot="9766086038" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><div class="partners-by-half no_mobile"><div class="sputnik-side float-right" style="padding-top: 10px;"><!--<iframe class="lazy" data-src="http://partner.dw.de/syndication/feeds/CB_rom_noi_headline_photo.9875-cb.html" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:288px; height:340px;margin:-8px -8px -8px 0;" allowtransparency="true" src="http://partner.dw.de/syndication/feeds/CB_rom_noi_headline_photo.9875-cb.html"></iframe>--></div><div class="sputnik-side half-width-floated float-left no_mobile"><!-- <iframe class="lazy" data-src="http://mamaplus.md/ru/feed/recommend_noi/" style="width: 100%;" height="340" scrolling="no" frameborder="0" allowtransparency="true" src="http://mamaplus.md//feed/recommend_noi/"></iframe>--><script> var id = "336393"; var last_id = "2019-01-02 12:21:16"; var lng = "md"; var is_page_news = true; </script></div></div></section><!-- <section class="skrollr-deck float-void" id="section-2"></section>--></div></div><!-- Grammar modal --><div id="grammarModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Ați identificat eroarea</h4></div><div class="modal-body"><div class="form-group"><label for="grammarErrorInput">Textul erorii</label><input type="text" id="grammarErrorInput" class="form-control" placeholder="Disabled input" value="" disabled="disabled"></div><div class="form-group"><label for="grammarCommentInput">Comentariu</label> <textarea class="form-control" placeholder="Опционально" id="grammarCommentInput"></textarea> </div></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">Anulare</button><button type="button" class="btn btn-default text-center" id="grammarErrorSubmitButton" data-dismiss="modal">Expediere</button></div></div></div></div><div id="grammarSuccessModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Mulțumesc!</h4></div><div class="modal-body"><p>Informația despre eroare a fost transmisă în redacția Noi.md</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">OK</button></div></div></div></div><div id="grammarFailureModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Neregularități!</h4></div><div class="modal-body"><p>Din motive tehnice, nu am reușit să raportăm greșeala.</p><p>Inginerii noștri lucrează, deja, pentru remedierea problemei.</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">grammar_failure_send</button></div></div></div></div> <script id="js-mpf-mediator-init" data-counter="2820477" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820477/","_mediator")}(window);</script> <script> function addLink() { var body_element = document.getElementsByTagName("body")[0]; var selection; selection = window.getSelection(); var pagelink = "<br /><br /> Citește mai mult: <a href='https://noi.md/md/showbiz/doi-din-cei-mai-iubiti-artisti-de-la-noi-au-lansat-o-piesa-fina-si-dulce-audio'>https://noi.md/md/showbiz/doi-din-cei-mai-iubiti-artisti-de-la-noi-au-lansat-o-piesa-fina-si-dulce-audio</a><br /> Facebook: <a href='https://www.facebook.com/NOI.md/'>NOI.md</a> | Odnoklassniki: <a href='https://www.ok.ru/noi.moldova'>Noi.Moldova</a>"; var copytext = selection + pagelink; var newdiv = document.createElement("div"); newdiv.style.position="absolute"; newdiv.style.left="-99999px"; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0); } document.oncopy = addLink; </script><style type="text/css"> .adsbygoogle { height: 100% !important; } </style><div class="right-block_news clearfix" id="right_area"><div class="commercial-block half-width" style="margin-bottom: 10px; "> <script type="text/javascript" id="_sdv_noi_js_24">
                        var bnrN_width24 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                        var bnrN_height24 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                        var b_sdv_noi_js_24 = document.getElementById('_sdv_noi_js_24').parentNode;
                        var bnrN_Cwidth24 = b_sdv_noi_js_24.offsetWidth || b_sdv_noi_js_24.innerWidth;
                        var bnrN_Cheight24 = b_sdv_noi_js_24.offsetHeight || b_sdv_noi_js_24.innerHeight;
                        document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_24" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635473-490175411" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=24&x=' + bnrN_width24 + '&y=' + bnrN_height24 + '&cx=' + bnrN_Cwidth24 + '&cy=' + bnrN_Cheight24 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                    </script> </div><div class="mb-20"><div class="comments_block promo"><div class="block-header dark clearfix"><h3 style="cursor: pointer;text-align: left;background-color: #283a4f;font: 300 18px/24px Arial;color: #fff;padding: 6px 19px;margin: 0;font-weight: bold;"><a class="anal_a" href="/md/news/promo/">&copy; Promo</a></h3></div><ul class="non-typo"><li style="clear: both;"><a href="/md/societate/lilu-in-republica-moldova-avem-produse-autohtone-cu-care-ne-putem-mindri-video" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt=" Lilu: În Republica Moldova avem produse autohtone cu care ne putem mîndri (VIDEO)" title=" Lilu: În Republica Moldova avem produse autohtone cu care ne putem mîndri (VIDEO)" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/335338.jpg"> Lilu: În Republica Moldova avem produse autohtone cu care ne putem mîndri (VIDEO) </a></li><li style="clear: both;"><a href="/md/societate/tehnica-agromasina-s-a-pentru-o-transportare-confortabila-si-grijulie-a-fructelor-foto" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Tehnica „Agromaşina” S.A: pentru o transportare confortabilă şi grijulie a fructelor! (FOTO)" title="Tehnica „Agromaşina” S.A: pentru o transportare confortabilă şi grijulie a fructelor! (FOTO)" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/335514.jpg"> Tehnica „Agromaşina” S.A: pentru o transportare confortabilă şi grijulie a fructelor! (FOTO) </a></li><li style="clear: both;"><a href="/md/societate/viorica-cosmetic-a-lansat-noua-aroma-de-parfum-din-gama-symphonie-video" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Viorica-Cosmetic a lansat noua aromă de parfum din gama ”Symphonie” (VIDEO)" title="Viorica-Cosmetic a lansat noua aromă de parfum din gama ”Symphonie” (VIDEO)" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/335764.jpg"> Viorica-Cosmetic a lansat noua aromă de parfum din gama ”Symphonie” (VIDEO) </a></li></ul></div><div class="clearfix"></div></div><div class="comments_block mb-20"><div class="block-header dark clearfix"><h4><a style="color: #fff" href="/md/news/index/">Ultimele știri</a></h4></div><ul class="non-typo" style="padding: 0 10px;"><li><font color="#be1900" size="1"> 12:50</font><a href="/md/societate/andrei-palascenco-va-doresc-cit-mai-multe-succese-de-creatie-video"> Andrei Palaşcenco: Vă doresc cît mai multe succese de creaţie! (VIDEO)</a></li><li><font color="#be1900" size="1"> 12:40</font><a href="/md/in-lume/donald-trump-vrea-sa-se-intilneasca-din-nou-cu-kim-jong-un"> Donald Trump vrea să se întîlnească din nou cu Kim Jong-un</a></li><li><font color="#be1900" size="1"> 12:30</font><a href="/md/transnistria/o-companie-italiana-organizeaza-o-afacere-de-producere-a-sirmei-de-sudura-in-transnistria"> O companie italiană organizează o afacere de producere a sîrmei de sudură, în Transnistria</a></li><li><font color="#be1900" size="1"> 12:21</font><a href="/md/showbiz/doi-din-cei-mai-iubiti-artisti-de-la-noi-au-lansat-o-piesa-fina-si-dulce-audio"> Doi din cei mai iubiți artiști de la noi au lansat o piesă fină și dulce (AUDIO)</a></li><li><font color="#be1900" size="1"> 12:10</font><a href="/md/politica/dodon-a-convocat-o-sedinta-cu-consilierii-si-sefii-de-directii-ai-aparatului-presedintelui"> Dodon a convocat o ședință cu consilierii și șefii de direcții ai aparatului Președintelui</a></li><li><font color="#be1900" size="1"> 12:00</font><a href="/md/analitica/bugetul-capitalei-pentru-2019-de-unde-l-luam-si-pe-ce-l-cheltuim"> Bugetul capitalei pentru 2019: de unde-l luăm și pe ce-l cheltuim?</a></li></ul><ul class="non-typo" id="other-news" style="padding: 0 10px;display: none"><li><font color="#be1900" size="1"> 11:51</font><a href="/md/societate/in-doar-24-de-ore-pe-la-vama-au-trecut-aproape-18-mii-de-oameni"> În doar 24 de ore, pe la vamă au trecut aproape 18 mii de oameni</a></li><li><font color="#be1900" size="1"> 11:39</font><a href="/md/politica/blocul-acum-a-anuntat-candidatii-pe-circumscriptii-uninominale-unde-candideaza-sandu-si-nastase"> Blocul ACUM a anunțat candidații pe circumscripții uninominale. Unde candidează Sandu și Năstase</a></li><li><font color="#be1900" size="1"> 11:30</font><a href="/md/economie/expert-grup-in-anul-2019-vom-avea-mai-multe-provocari-economice"> „Expert-Grup”: În anul 2019 vom avea mai multe provocări economice</a></li><li><font color="#be1900" size="1"> 11:20</font><a href="/md/societate/peste-1000-de-soferi-au-fost-amendati-de-politisti"> Peste 1000 de șoferi au fost amendați de polițiști</a></li><li><font color="#be1900" size="1"> 11:10</font><a href="/md/societate/de-astazi-sediile-judecatoriei-chisinau-sint-specializate"> De astăzi, sediile Judecătoriei Chişinău sînt specializate</a></li><li><font color="#be1900" size="1"> 11:01</font><a href="/md/politica/cit-de-productiv-a-fost-parlamentul-in-sesiunea-de-toamna-336372"> Cît de productiv a fost Parlamentul în sesiunea de toamnă</a></li><li><font color="#be1900" size="1"> 10:50</font><a href="/md/societate/de-revelion-in-chisinau-s-au-nascut-13-copii"> De Revelion, în Chişinău s-au născut 13 copii</a></li><li><font color="#be1900" size="1"> 10:40</font><a href="/md/politica/cec-va-anunata-primii-concurenti-electorali-in-circumscriptii-uninominale"> CEC va anunața primii concurenți electorali în circumscripții uninominale</a></li><li><font color="#be1900" size="1"> 10:30</font><a href="/md/societate/o-cladire-cu-o-vechime-de-peste-un-secol-din-soroca-restabilita-foto"> O clădire cu o vechime de peste un secol din Soroca, restabilită (FOTO)</a></li><li><font color="#be1900" size="1"> 10:21</font><a href="/md/in-lume/numarul-victimelor-exploziei-de-la-magnitogorsk-a-ajuns-la-14-persoane"> Numărul victimelor exploziei de la Magnitogorsk a ajuns la 14 persoane</a></li><li><font color="#be1900" size="1"> 10:00</font><a href="/md/societate/cristina-buga-nicaieri-nu-i-mai-bine-decint-in-republica-moldova-video"> Cristina Buga: Nicăieri nu-i mai bine decît în Republica Moldova (VIDEO)</a></li><li><font color="#be1900" size="1"> 09:50</font><a href="/md/societate/polita-medicala-pe-suport-de-hirtie-nu-mai-este-obligatorie-video"> Polița medicală pe suport de hîrtie nu mai este obligatorie (VIDEO)</a></li><li><font color="#be1900" size="1"> 09:40</font><a href="/md/economie/in-2019-pib-ul-ar-putea-creste-cu-5-2"> În 2019 PIB-ul ar putea crește cu 5,2%</a></li><li><font color="#be1900" size="1"> 09:30</font><a href="/md/societate/cinci-spitale-din-r-moldova-de-care-pacientii-sint-multumiti"> Cinci spitale din R. Moldova de care pacienţii sînt mulțumiți</a></li></ul><div class="clearfix"></div><div style="padding: 0; text-align: center; border-bottom: solid 1px #8f8f8f;"><a href="javascript::void(0)" onclick="callMoreNews();" class="more-n btn-type-one"><span id="more-n" class="more">Mai multe</span></a></div><style> .more-n:focus { color: #fff; text-decoration: none; outline: none; } </style><script> function callMoreNews() { $('#other-news').slideToggle(); $('#more-n').text( $('#more-n').text() == 'Mai multe' ? "minimizează" : "Mai multe"); } </script></div><div class="news-slider popular-slider vertical mb-20"><div class="showcase-item video-img"><div class="slider-header clearfix"><h4><a class="anal_a" href="/md/news/topread/">Alegerea redactorului</a></h4></div><div id="vid-slider-v7-335824"><a href="/md/analitica/cum-ar-trebui-sa-coasem-pe-viitor"><img src="https://noi.md/uploads/newsthumbs/320_240/335824.jpg" alt="Cum ar trebui să coasem pe viitor?" title="Cum ar trebui să coasem pe viitor?"></a><a href="/md/analitica/cum-ar-trebui-sa-coasem-pe-viitor" class="text-thumb"> Cum ar trebui să coasem pe viitor? </a></div><div style="display: none;" id="vid-slider-v7-335934"><a href="/md/capitala/expert-despre-noile-semafoare-de-la-botanica-as-fi-optat-pentru-un-sens-giratoriu"><img src="https://noi.md/uploads/newsthumbs/320_240/335934.jpg" alt="Expert, despre noile semafoare de la Botanica: &quot;Aş fi optat pentru un sens giratoriu&quot;" title="Expert, despre noile semafoare de la Botanica: &quot;Aş fi optat pentru un sens giratoriu&quot;"></a><a href="/md/capitala/expert-despre-noile-semafoare-de-la-botanica-as-fi-optat-pentru-un-sens-giratoriu" class="text-thumb"> Expert, despre noile semafoare de la Botanica: &quot;Aş fi optat pentru un sens giratoriu&quot; </a></div><div style="display: none;" id="vid-slider-v7-317853"><a href="/md/istoria-rock-ului-moldovenesc/ruslan-taranu-pentru-a-invata-sa-cinti-bine-trebuie-in-primul-rind-sa-fii-intr-adevar-foarte-pasionat-de-muzica-foto-video-audio"><img src="https://noi.md/uploads/newsthumbs/320_240/317853.jpg" alt="Ruslan Ţaranu: Pentru a învăța să cînţi bine, trebuie, în primul rînd, să fii într-adevăr foarte pasionat de muzică (FOTO, VIDEO, AUDIO)" title="Ruslan Ţaranu: Pentru a învăța să cînţi bine, trebuie, în primul rînd, să fii într-adevăr foarte pasionat de muzică (FOTO, VIDEO, AUDIO)"></a><a href="/md/istoria-rock-ului-moldovenesc/ruslan-taranu-pentru-a-invata-sa-cinti-bine-trebuie-in-primul-rind-sa-fii-intr-adevar-foarte-pasionat-de-muzica-foto-video-audio" class="text-thumb"> Ruslan Ţaranu: Pentru a învăța să cînţi bine, trebuie, în primul rînd, să fii într-adevăr foarte pasionat de muzică (FOTO, VIDEO, AUDIO) </a></div></div><script> var video_slider_data_v4 = {items: [{id:335824,title:"Cum ar trebui să coasem pe viitor?",link:"/md/analitica/cum-ar-trebui-sa-coasem-pe-viitor"},{id:335934,title:"Expert, despre noile semafoare de la Botanica: &quot;Aş fi optat pentru un sens giratoriu&quot;",link:"/md/capitala/expert-despre-noile-semafoare-de-la-botanica-as-fi-optat-pentru-un-sens-giratoriu"},{id:317853,title:"Ruslan Ţaranu: Pentru a învăța să cînţi bine, trebuie, în primul rînd, să fii într-adevăr foarte pasionat de muzică (FOTO, VIDEO, AUDIO)",link:"/md/istoria-rock-ului-moldovenesc/ruslan-taranu-pentru-a-invata-sa-cinti-bine-trebuie-in-primul-rind-sa-fii-intr-adevar-foarte-pasionat-de-muzica-foto-video-audio"},]}; function slideVideoV6(id) { $.each(video_slider_data_v4.items, function () { if (this.id != id) $("#vid-slider-v7-" + this.id).hide(); else $("#vid-slider-v7-" + this.id).show(); }); return false; } </script><div class="slide-control"><ul class="non-typo"><li><a class="active" data-slide-index="0" href="/md/analitica/cum-ar-trebui-sa-coasem-pe-viitor" onmousemove="return slideVideoV6(335824);">Cum ar trebui să coasem pe viitor?</a></li><li><a data-slide-index="1" href="/md/capitala/expert-despre-noile-semafoare-de-la-botanica-as-fi-optat-pentru-un-sens-giratoriu" onmousemove="return slideVideoV6(335934);">Expert, despre noile semafoare de la Botanica: &quot;Aş fi optat pentru un sens giratoriu&quot;</a></li><li><a data-slide-index="3" href="/md/istoria-rock-ului-moldovenesc/ruslan-taranu-pentru-a-invata-sa-cinti-bine-trebuie-in-primul-rind-sa-fii-intr-adevar-foarte-pasionat-de-muzica-foto-video-audio" onmousemove="return slideVideoV6(317853);">Ruslan Ţaranu: Pentru a învăța să cînţi bine, trebuie, în primul rînd, să fii într-adevăr foarte pasionat de muzică (FOTO, VIDEO, AUDIO)</a></li></ul></div></div><div class="clearfix"></div><div class="news-slider vertical mb-20"><div class="showcase-item video-img"><div class="slider-header clearfix"><h4><a class="anal_a" href="/md/video-news/">Video</a></h4><a style='display: block; float: right; background: #283a4f; text-align: right; margin-top: -30px; font-size: 12px; color: #fff; padding-right: 10px;' href="http://noi.md/md/video-news/">Toate</a></div><div id="vid-slider-v3-336393"><a href="/md/showbiz/doi-din-cei-mai-iubiti-artisti-de-la-noi-au-lansat-o-piesa-fina-si-dulce-audio" class="video-icon-medium"><img src="https://noi.md/uploads/newsthumbs/320_240/336393.jpg" alt="Doi din cei mai iubiți artiști de la noi au lansat o piesă fină și dulce (AUDIO)" title="Doi din cei mai iubiți artiști de la noi au lansat o piesă fină și dulce (AUDIO)"></a><a href="/md/showbiz/doi-din-cei-mai-iubiti-artisti-de-la-noi-au-lansat-o-piesa-fina-si-dulce-audio" class="text-thumb"> Doi din cei mai iubiți artiști de la noi au lansat o piesă fină și dulce (AUDIO) </a></div><div style="display: none;" id="vid-slider-v3-336333"><a href="/md/societate/cristina-buga-nicaieri-nu-i-mai-bine-decint-in-republica-moldova-video" class="video-icon-medium"><img src="https://noi.md/uploads/newsthumbs/320_240/336333.jpg" alt="Cristina Buga: Nicăieri nu-i mai bine decît în Republica Moldova (VIDEO)" title="Cristina Buga: Nicăieri nu-i mai bine decît în Republica Moldova (VIDEO)"></a><a href="/md/societate/cristina-buga-nicaieri-nu-i-mai-bine-decint-in-republica-moldova-video" class="text-thumb"> Cristina Buga: Nicăieri nu-i mai bine decît în Republica Moldova </a></div><div style="display: none;" id="vid-slider-v3-335670"><a href="/md/societate/polita-medicala-pe-suport-de-hirtie-nu-mai-este-obligatorie-video" class="video-icon-medium"><img src="https://noi.md/uploads/newsthumbs/320_240/335670.jpg" alt="Polița medicală pe suport de hîrtie nu mai este obligatorie (VIDEO)" title="Polița medicală pe suport de hîrtie nu mai este obligatorie (VIDEO)"></a><a href="/md/societate/polita-medicala-pe-suport-de-hirtie-nu-mai-este-obligatorie-video" class="text-thumb"> Polița medicală pe suport de hîrtie nu mai este obligatorie </a></div></div><script> var video_slider_data_v2 = {items: [{id:336393,title:"Doi din cei mai iubiți artiști de la noi au lansat o piesă fină și dulce (AUDIO)",link:"/md/showbiz/doi-din-cei-mai-iubiti-artisti-de-la-noi-au-lansat-o-piesa-fina-si-dulce-audio"},{id:336333,title:"Cristina Buga: Nicăieri nu-i mai bine decît în Republica Moldova (VIDEO)",link:"/md/societate/cristina-buga-nicaieri-nu-i-mai-bine-decint-in-republica-moldova-video"},{id:335670,title:"Polița medicală pe suport de hîrtie nu mai este obligatorie (VIDEO)",link:"/md/societate/polita-medicala-pe-suport-de-hirtie-nu-mai-este-obligatorie-video"},]}; function slideVideoV3(id) { $.each(video_slider_data_v2.items, function () { if (this.id != id) $("#vid-slider-v3-" + this.id).hide(); else $("#vid-slider-v3-" + this.id).show(); }); return false; } </script><div class="slide-control"><ul class="non-typo"><li><a class="active" data-slide-index="0" href="/md/showbiz/doi-din-cei-mai-iubiti-artisti-de-la-noi-au-lansat-o-piesa-fina-si-dulce-audio" onmousemove="return slideVideoV3(336393);">Doi din cei mai iubiți artiști de la noi au lansat o piesă fină și dulce (AUDIO)</a></li><li><a data-slide-index="1" href="/md/societate/cristina-buga-nicaieri-nu-i-mai-bine-decint-in-republica-moldova-video" onmousemove="return slideVideoV3(336333);">Cristina Buga: Nicăieri nu-i mai bine decît în Republica Moldova </a></li><li><a data-slide-index="2" href="/md/societate/polita-medicala-pe-suport-de-hirtie-nu-mai-este-obligatorie-video" onmousemove="return slideVideoV3(335670);">Polița medicală pe suport de hîrtie nu mai este obligatorie </a></li></ul></div></div><div class="sputnik-side clearfix"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- vmesto yandex --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1805727382867429" data-ad-slot="5469445234" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><div class="comments_block mb-20"><div class="block-header dark clearfix"><h4>Opinia cititorilor</h4></div><ul class="non-typo" style="padding: 0 10px;"><li><span> Валерий </span><a href="/md/diverse/cita-apa-trebuie-sa-bem-iarna"> Мои дорогие, с наступающим Новым годом! По во...</a><span class="comment_time"> 29 dec. 2018,, 22:54</span></li><li><span> smotreashii </span><a href="/md/politica/dodon-are-confirmare-usatii-ii-cere-iertare-lui-plahotniuc"> MOLDOVANIN---PRAV NA 1000% TOLKO TAK...DRUG...</a><span class="comment_time"> 29 dec. 2018,, 04:25</span></li><li><span> Иван </span><a href="/md/economie/in-moldova-se-vor-ieftini-politele-rca-si-cartea-verde"> Предвыборный спектакль, затем все снова стане...</a><span class="comment_time"> 29 dec. 2018,, 00:34</span></li><li><span> Vigo </span><a href="/md/capitala/un-liceu-din-capitala-isi-separa-teritoriul-foto"> Вопрос только один , откуда у лицея столько д...</a><span class="comment_time"> 28 dec. 2018,, 22:57</span></li><li><span> Ион мнение </span><a href="/md/politica/negocieri-politice-pe-facebook-chirtoaca-a-publicat-discutia-cu-secretarul-pas"> С таким же успехом, заявлением Киртоакэ мог п...</a><span class="comment_time"> 28 dec. 2018,, 22:02</span></li><li><span> ЗДРАВОМЫ́СЛЯЩИЙ </span><a href="/md/politica/chisinaul-acuza-tiraspolul-de-tensionarea-activitatii-cuc"> Вы до сих пор верите всему что пишут в новост...</a><span class="comment_time"> 28 dec. 2018,, 21:26</span></li></ul><div class="clearfix"></div><div style="padding: 0; text-align: center; border-bottom: solid 1px #8f8f8f;"><a href="/md/news/usercomments/" class="btn-type-one"><span class="more">Mai multe</span></a></div></div><div class="vote-block half-width"><div class="block-header dark clearfix"><h4> Sondaj <a href="/md/polls/">Toate</a></h4></div><div class="block-content" id="active_poll"><script> var poll_data = {lang: "md"}; </script><img src="/images/load.gif" alt="load"></div></div><div class="news-calendar mb-20"><div class="block-header dark clearfix"><h4> Arhivă de ştiri </h4></div><!-- block-header --><div class="calendar-wrap"><div id="datepicker"></div></div><div class="showcase-item video-img"><a href="/md/diverse/oamenii-care-fac-sport-ar-putea-avea-creiere-mai-mari" ><img src="https://noi.md/uploads/newsthumbs/760_500/208957.jpg" alt="Oamenii care fac sport ar putea avea creiere mai mari" title="Oamenii care fac sport ar putea avea creiere mai mari"></a><a href="/md/diverse/oamenii-care-fac-sport-ar-putea-avea-creiere-mai-mari" class="text-thumb"> Oamenii care fac sport ar putea avea creiere mai mari </a></div></div><!-- news-calendar --><!-- news-calendar --><!-- news-calendar --><!-- Composite Start --><!-- Composite End --><div class="blog-block"><div class="block-header dark clearfix"><h4><a href="http://blogs.noi.md/" target="_blank" class="anal_a">Blogosfera</a></h4></div><div class="block-content" id="blogs_block"><ul class="non-typo"><li><img src="https://blogs.noi.md/uploads/user/1069/post/3144_200x150.jpg" alt="blogger"><div class="blog-credit"><div style=" line-height: 17px;font-size:14px;"><a href="http://blogs.noi.md/post/3144/" target="_blank">Я стал частью молдавского древнего леса, имя которому - Кодры!</a></div><span>Сандуляк Владислав</span></div></li><li><img src="https://blogs.noi.md/uploads/user/1135/post/3142_200x150.jpg" alt="blogger"><div class="blog-credit"><div style=" line-height: 17px;font-size:14px;"><a href="http://blogs.noi.md/post/3142/" target="_blank">Будто сон, учила фея языку земли, коль решил измерить время – твердой поступью иди.</a></div><span>Катрук Валерий</span></div></li><li><img src="https://blogs.noi.md/uploads/user/1135/post/3141_200x150.jpg" alt="blogger"><div class="blog-credit"><div style=" line-height: 17px;font-size:14px;"><a href="http://blogs.noi.md/post/3141/" target="_blank">Основы Науки Образности 2 - «управление образами».</a></div><span>Катрук Валерий</span></div></li></ul></div></div><!-- blog-block --><!-- RSS ecology --><div class="sidebar-header clearfix"><h4><a href="//ecology.md/md">ecology.md </a></h4></div><div class="partners-by-half"><div class="tabs-block"><div class="sidebar"><div class="tab-pane active"><div class='article-item'><a href='http://ecology.md/md/page/viorica-cosmetic-a-lansat-noua-aroma-de-parfum-din-gama-symphonie-video-c' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2018/12/12_02/mini/via.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/viorica-cosmetic-a-lansat-noua-aroma-de-parfum-din-gama-symphonie-video-c' target='_blank'>Viorica&#45;Cosmetic a lansat noua aromă de parfum din gama ”Symphonie” (VIDEO) ©</a></div></div></div><div class='article-item'><a href='http://ecology.md/md/page/tehnica-agromashina-sa-pentru-o-transportare-confortabila-shi-grijulie-a-fructelor-foto' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2018/12/12_02/mini/agro.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/tehnica-agromashina-sa-pentru-o-transportare-confortabila-shi-grijulie-a-fructelor-foto' target='_blank'>Tehnica „Agromaşina” S.A: pentru o transportare confortabilă şi grijulie a fructelor! (FOTO)</a></div></div></div><div class='article-item'><a href='http://ecology.md/md/page/lilu-icircn-republica-moldova-avem-produse-autohtone-cu-care-ne-putem-mindri-video-c' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2018/12/12_02/mini/lilu.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/lilu-icircn-republica-moldova-avem-produse-autohtone-cu-care-ne-putem-mindri-video-c' target='_blank'>Lilu: În Republica Moldova avem produse autohtone cu care ne putem mîndri (VIDEO) ©</a></div></div></div><div class='article-item'><a href='http://ecology.md/md/page/icircn-marea-britanie-au-fost-gasite-urme-ale-dinozaurilor' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2018/12/12_02/mini/dino.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/icircn-marea-britanie-au-fost-gasite-urme-ale-dinozaurilor' target='_blank'>În Marea Britanie au fost găsite urme ale dinozaurilor</a></div></div></div><div class='article-item'><a href='http://ecology.md/md/page/margaretta-ma-intorc-acasa-video' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2018/12/12_02/mini/margareta.png" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/margaretta-ma-intorc-acasa-video' target='_blank'>MARGARETTA &#45; Ma Intorc Acasa (Video)</a></div></div></div></div></div></div></div><!-- END ecology viza --><!--comment --></div></div></div><!-- end container page-body --><footer><div class="container"><!-- header-showcase --><div class="sub-menu clearfix"><ul class="non-typo clearfix page-links" style="text-align: center;"><li class="s-copy"><a id="toggle-parent-link">&copy; www.noi.md</a><a id="toggle"><i class="fa-lg fa fa-angle-up" aria-hidden="true"></i></a></li><li><a style="color: #056be9" title="100 canale TV" class="tv" href="/md/tv/"><span>100 canale TV</span></a></li><li><a title="Harta" target="_blank" class="pointer" href="http://map.noi.md/"><span>Harta</span></a></li><li><a title="Radio" class="aradio" href="/md/radio/"><span>Radio</span></a></li><li><a title="Top" class="topnews" href="/md/news/topread/"><span>Top</span></a></li><li><a title="Aplicaţii" class="app" href="http://noi.md/md/page/mobile-app/"><span>Aplicaţii</span></a></li><li><a href="/md/numere-de-telefon-utile" title="Ghid" class="ghid"><span>Ghid</span></a></li></ul><ul class="social-links non-typo clearfix"><li><a href="/md/user-news/"><i class="fa fa-pencil" aria-hidden="true"></i></a><a class="send-article" href="/md/user-news/">Trimite o ştire</a></li><li><a href="https://www.facebook.com/NOI.md/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="https://ok.ru/profile/471138151492" target="_blank"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li><li><a href="https://vk.com/id121882470" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a></li><!--comment--><li><a href="https://plus.google.com/+EchipaNoi" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a href="https://twitter.com/NOImd" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li></ul></div><!-- header-showcase --><!--Comment--><ul class="non-typo footer-links"><li><a href="/md/page/about-us/">Despre noi</a></li><li><a href="/md/page/feedback">Feedback</a></li><li><a href="/md/page/advertising/">Publicitate</a></li><li><a href="/md/page/vacancies/">Posturi vacante</a></li><li><a href="/md/page/mobile-app/">Aplicație mobilă IOS,Android</a></li></ul><div class="row"><div class="col-md-7"><p><span class="copy-rights"> 2011-2019 www.noi.md </span><a href="/md/page/copyright/" class="standard-hover-link">Toate drepturile sînt rezervate.</a> Folosirea materialelor www.noi.md se face doar cu indicarea sursei active «www.noi.md». Atenție, citarea materialelor analitice («Analitică») în volumul de mai mult de 30% este permisă cu acordul în scris al www.noi.md. <a href="/md/page/copyright/" class="standard-hover-link">Acord privind utilizarea Resursei de Internet noi.md</a></p></div><div class="col-md-5"><div class="mailchimp"> Abonează-te pe NOI.md <span>top 24</span><form id="invite" method="post"><input type="email" required name="email" id="address" placeholder="Adresa de e-mail"><input type="submit" value="Abonează-te"></form></div></div></div></div></footer> <script id="_sdv_noi_js_28">
            var bnrN_width28 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
            var bnrN_height28 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
            var b_sdv_noi_js_28 = document.getElementById('_sdv_noi_js_28').parentNode;
            var bnrN_Cwidth28 = b_sdv_noi_js_28.offsetWidth || b_sdv_noi_js_28.innerWidth;
            var bnrN_Cheight28 = b_sdv_noi_js_28.offsetHeight || b_sdv_noi_js_28.innerHeight;
            document.write(decodeURIComponent('%3C') + 'div class="no_mobile" id="_nBnrTpl_28" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481636730-703729935" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=28&x=' + bnrN_width28 + '&y=' + bnrN_height28 + '&cx=' + bnrN_Cwidth28 + '&cy=' + bnrN_Cheight28 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
        </script> <script> document.querySelectorAll("audio").forEach(function(item, i, arr){ item.addEventListener("play", function(e){ tracker = ga.create('UA-33993046-2', 'noi.md'); tracker.send('event','audio','play',e.target.currentSrc); }); }); </script><!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter23847259 = new Ya.Metrika({ id:23847259, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/23847259" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!--LiveInternet counter--><script> new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random();</script><!--/LiveInternet--> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '.R.r2W__AHLYS7rUEA3jJ8dRHZIkqq87kIj1NMTA_wr.B7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script> <script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script> <div data-ao-pid="CRJAzMDih1d9JPe6jOQFuJ6LMhlxHv4vUH29lYjt9Lr.U7" style="display: none;"></div> <script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.noi.md.homepage_noi.reachmedia */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: 'CRJAzMDih1d9JPe6jOQFuJ6LMhlxHv4vUH29lYjt9Lr.U7',
        consent: null
    });
</script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <script> $(document).ready(function() { if($('#_nBnrTpl_29').html() != undefined && $('#_nBnrTpl_29').html().length > 0 || $('#_nBnrTpl_28').html() != undefined && $('#_nBnrTpl_28').html().length > 0) { $('div[id^="billboard"]').remove(); } if($('p:empty').size() > 1 && $('p').is(':empty')) { $("br").remove(); } if($('#_nBnrTpl_8').html() !== undefined && $('#_nBnrTpl_8').html().length > 0) { $('#_nBnrTpl_8 div').css('height', '300px'); } if($('#_nBnrTpl_9').html() !== undefined && $('#_nBnrTpl_9').html().length > 0) { $('#_nBnrTpl_9 div').css('height', '300px'); } }); </script><div class="subscribe-bottom-block show-subscribe" id="sub_block_e" style="display: none;"><div class="container"><div class="subscribe-title"><div style="font-size: 16px; font-weight: bold;"> Abonează-te pe NOI.md </div></div><form id="invite_pop" action="" method="POST" class="bottom-subscribe subscription-form clearfix"><input type="email" required id="address_email" name="email" placeholder="Adresa de e-mail"><input type="hidden" id="lang_b" value="md"><input type="submit" value=" Abonează-te "><span id="close_form">închide</span></form></div></div><div id="scroller"></div> <script src="/javascripts/jquery.min.js"></script> <script src="/javascripts/bootstrap.min.js" crossorigin="anonymous"></script> <script type="text/javascript" src="/js/receiver.js?u=/run-x2"></script> <script> $(document).ready(function() { if($(window).width() <= 600) { var banner_height = $("header").height(); var lastScrollTop = 0; $(window).scroll(function() { var scroll = $(window).scrollTop(); var currScrollTop = $(this).scrollTop(); if (scroll >= banner_height && currScrollTop > lastScrollTop) { $("header").hide(); $('.post-position').css('top', 0); } else { $("header").show(); $('.post-position').css('top', '60px'); } lastScrollTop = currScrollTop; }); } }); </script><!-- Comment --> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.core.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.dynamic.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.tooltips.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.key.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.pie.js"></script> <script type="text/javascript" src="/bootstrap/js/moment-with-locales.js"></script> <script type="text/javascript" src="/bootstrap/js/bootstrap-datepicker.js"></script> <script type="text/javascript" src="/bootstrap/js/locales/bootstrap-datepicker.ro.js" charset="UTF-8"></script> <script type="text/javascript" src="/javascripts/cal_ro.js"></script> <script type="text/javascript" src="/mediaelement/mediaelement.js"></script> <script type="text/javascript" src="/mediaelement/mediaelement-and-player.js"></script> <!--<script src="https://noimd.pushify.com/script.js?category=58dcdc67a4fc064d379de91b"></script>--><div class="hidden"><iframe class="lazy" src="//noi.md/md/test/load/?url=http%3A%2F%2Fnoi.md%2Fmd%2Fshowbiz%2Fdoi-din-cei-mai-iubiti-artisti-de-la-noi-au-lansat-o-piesa-fina-si-dulce-audio" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:0; height:0;" allowTransparency="true"></iframe></div> <script src="//kenwheeler.github.io/slick/slick/slick.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/ScrollMagic.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/debug.addIndicators.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/gsap/1.20.2/TweenMax.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/animation.gsap.js"></script> <script src='/javascripts/skrollr.js'></script> <script src='/js/skrollr.decks.js'></script> <script src="/javascripts/resizeSensor.js"></script> <script src="/javascripts/jquery.sticky-kit.js"></script> <script src="/javascripts/stuck_elements_functions.js?2"></script> <script type="text/javascript" src="/javascripts/noiapp.js?t=2019_01_02_tm6"></script> <script src="/javascripts/jquery.touchSwipe.js"></script> <script type="text/javascript" src="/js/jquery.noiscroll.js"></script> <script src="/javascripts/mobile-navigation.js"></script> <script type="text/javascript">
    $(document).ready(function () {



        $('#show-comments').click(function(e) {
            e.preventDefault();
            e.stopPropagation();
            $('#write-comment').hide();
            $('#addcomment .block-header').hide();
            $('#comments').slideToggle(function() {
                if($('#comments').is(':visible')) {
                    $('#show-comments').text('Ascundeți comentarii');
                    $('#addcomment .block-header').show();
                    $('#addcomment').show();
                    $('#write-comment').hide();
                } else {
                    $('#show-comments').text('Afișați comentarii');
                    $('#write-comment').fadeIn();
                    $('#addcomment').hide();
                }
            });
        });

        $('#add-comments').click(function(e) {
            e.preventDefault();
            $('#addcomment').slideToggle('slow', function() {
                if($('#addcomment').is(':visible') || $('#comments').is(':visible')) {
                    $('#write-comment').hide();
                    if($('#addcomment').is(':visible') && $('#comments').is(':visible')) {
                        $("html, body").animate({scrollTop: $(".usr-comment").last().offset().top});
                    }
                } else {
                    $('#write-comment').fadeIn();
                }
            });
            if($('#comments .usr-comment').length > 0 && $('#comments').is(':visible')) {
                $('#addcomment .block-header').show();
            } else {
                $('#addcomment .block-header').hide();
            }
            $('#write-comment').hide();
        });

        $('#write-comment').on('focus', function() {
            $('#write-comment').fadeOut();
            $('#addcomment .block-header').hide();
            $('#addcomment').fadeIn();
        });

        var lng = 'md';

        $(window).scroll(function () {
            if ($(this).scrollTop() > 0) {
                $('#scroller').fadeIn();
            } else {
                $('#scroller').fadeOut();
            }
        });
        $('#scroller').click(function () {
            $('body,html').animate({
                scrollTop: 0
            }, 400);
            return false;
        });

        $(function () {

            var url_path = window.location.pathname;
            var page_array = [

                '/ru/page/advertising/',
                '/md/page/advertising/',
                '/md/page/about-us/',
                '/ru/page/about-us/',
                '/ru/page/feedback',
                '/md/page/feedback',
                '/ru/page/vacancies/',
                '/md/page/vacancies/',
                '/ru/page/mobile-app/',
                '/md/page/mobile-app/',
                '/ru/radio/',
                '/md/radio/',
                '/ru/tv/',
                '/md/tv/',
                '/ru/tv/program',
                '/md/tv/program',
                '/auth/login/',
                '/md/auth/login/',
                '/ru/auth/login/',
                '/ru/prognoz-pogody',
                '/md/prognoza-meteo'

            ];

            if($.inArray(url_path, page_array) !== -1)
            {

            }
            else {
                $('.content-page').noiScroll({

                    ajaxParams: {
                        url: '/' + lng + '/scrollNews',
                        method: 'POST',
                        dataType: 'json'
                    },
                    metricsParams: { // parameters of metrics and analytics systems

                        "enabled": true,
                        "yandexNumber": '23847259',
                        "googleNumber": 'UA-33993046-2',
                        "gemiusNumber": null
                    }
                });
            }
        });

    });

</script> <script> const gallery = new Viewer(document.getElementById('images')); </script> <script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization","name" : "Noi.md - Știrile Moldovei",
        "url" : "http://noi.md/",
        "sameAs" : [
            "https://www.facebook.com/NOI.md",
            "https://ok.ru/noi.moldova"
        ]
    }
</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://noi.md/",
        "logo": "http://noi.md/images/logo.jpg"
    }
</script> </body></html> 