<!DOCTYPE html><html lang="ro"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33993046-2"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-33993046-2'); </script><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><meta name="mailru-domain" content="4qGy3K7YD8Hl8D9H"/><meta name="robots" content="all"><meta name="revisit-after" content="1 days"><meta name="google-site-verification" content="2UH8TRSTi-G644Bgp6X50Gcz7GL0Yuu9jw4uzWTCQis"><meta name='yandex-verification' content='4c730eea43408d1a'><meta name='blogocash-verify' content='2b3e1c86c7f17da79d2f2344f42b9bbb'/><meta name="Classification" content="News"><meta name="Author" content="MLD MEDIA SRL"><meta name="Publisher" content="noi.md"><meta name="theme-color" content="#056be9" /><meta name="Owner" content="MLD MEDIA SRL"><meta name="city" content="Chisinau"><meta name="country" content="Moldova"><meta name="geography" content="Chisinau, Moldova"><meta name="referrer" content="origin"><title>Un seism cu magnitudinea 4,2 s-a produs în centrul Italiei</title><meta name="description" content="Un seism cu magnitudinea 4,2 s-a produs miercuri într-o regiune situată pe coasta italiană a Mării Adriatice, au anunţat specialiştii de la Institutul Naţional de Geofizică şi"><meta name="keywords" content="cutremur, Italia"><meta property="fb:app_id" content="171210479681868"/><meta property="og:type" content="website"><meta property="og:site_name" content="noi.md"><meta property="og:url" content="https://noi.md/md/in-lume/un-seism-cu-magnitudinea-4-2-s-a-produs-in-centrul-italiei"><meta property="og:image" content="https://noi.md/uploads/newsthumbs/760_500/285801.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta property="og:title" content="Un seism cu magnitudinea 4,2 s-a produs în centrul Italiei"><meta property="og:description" content="Un seism cu magnitudinea 4,2 s-a produs miercuri &amp;icirc;ntr-o regiune situată pe coasta italiană a Mării Adriatice, au anunţat specialiştii ..."><link rel="stylesheet" href="/stylesheets/app-5654503a13new.css?212222"><link rel="amphtml" href="https://noi.md/md/amp/in-lume/un-seism-cu-magnitudinea-4-2-s-a-produs-in-centrul-italiei"><!-- <link rel="stylesheet" href="/stylesheets/app-5654503a13new.css"> --><link rel="stylesheet" href="/weatheri/css/weather-icons.min.css"><link rel="alternate" href="android-app://md.noi.dronax.ru.myapplication/http/noi.md" /><link rel="alternate" href="ios-app://1288077243/http/noi.md" /><link rel="manifest" href="/manifest.json"><link rel="canonical" href="https://noi.md/md/in-lume/un-seism-cu-magnitudinea-4-2-s-a-produs-in-centrul-italiei"><link rel="alternate" hreflang="ro" href="https://noi.md/md/in-lume/un-seism-cu-magnitudinea-4-2-s-a-produs-in-centmdl-italiei"><link rel="alternate" hreflang="ru" href="https://noi.md/ru/in-lume/na-yuge-italii-proizoshlo-zemletryasenie-magnitudoj-4-2"><link rel="stylesheet" type="text/css" href="/js/supercal/style.css" /><link rel="stylesheet" type="text/css" href="/bootstrap/js/datepicker.css" /><link rel="stylesheet" type="text/css" href="/stylesheets/share-links.css" /> <script src="/javascripts/jquery.documentReady.js"></script> <script src="//adv.noi.md/adv.php?u=/run"></script> <script src="https://www.google.com/recaptcha/api.js?hl=ro"></script><script src="https://www.gstatic.com/charts/loader.js"></script> <script src="//ro.adocean.pl/files/js/ado.js"></script> <script> if (typeof ado !== "object") { ado = {}; ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () { }; } ado.config({mode: "old", xml: false, characterEncoding: true}); ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}); </script><script> ado.master({id: 'Z.GX3j1CNy83Csxi.RhxmNYxYMRlIGOkZEfjyNsHaDz.G7', server: 'ro.adocean.pl'}); </script><!-- Facebook Pixel Code --><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1986238744739391'); fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1986238744739391&ev=PageView&noscript=1" /></noscript><!-- End Facebook Pixel Code --><meta name="apple-mobile-web-app-title" content="Myname"><meta property="fb:pages" content="104049842993150"/><meta name="theme-color" content="#056be9" /><style> .skrollr-deck { position: relative; box-sizing: border-box; z-index: 10; background: #ffffff; height: 100%; } .float-void { visibility: hidden; } .float-deck { position: fixed; top: 0; width: 100%; margin-top: 90px; padding: 30px 0; z-index: 1; } #skrollr-body, .content-page { position: relative; margin: 0 auto; margin-top: -1px; } .post-position { position: fixed; display: block; z-index: 10; height: 30px; overflow: hidden; background: #fff; top: 84px; max-width: 612px; width: 100%; } .post-progress { position: absolute; bottom: 0; height: 4px; z-index: 12; } .scroll-news-title { padding: 0 10px; display: block; align-items: center; height: 100%; font-weight: bold; white-space: nowrap; overflow: hidden; text-overflow: ellipsis; font-size: 12px; } #progress-bar-line { position: absolute; bottom: 0; display: block; background: #eee; width: 100%; z-index: 10; height: 4px; } body, html, .skrollr-content { height: 100%; box-sizing: border-box; } .skrollr-content { display: block; } .wrapper { position: relative; overflow: hidden; padding-bottom: 20px; color: #555; } @-webkit-keyframes pulse { 50% { box-shadow: 0 0 10px rgba(0, 0, 0, .2); } } @keyframes pulse { 50% { box-shadow: 0 0 10px rgba(0, 0, 0, .2); } } .float-deck > p > img { width: 100% !important; height: auto !important; } .skrollr-deck .container, .float-deck .container { width: 100%; margin: 0 auto 140px; } #sidebar { position: fixed; z-index: 18; -webkit-overflow-scrolling: touch; overflow: hidden; overflow-y: scroll; right: 0; top: 0; bottom: 0; margin-top: 40px; padding: 5px; background-color: #fff; min-height: 100%; padding-bottom: 100px; transition: .5s linear; } .main-wrap { -webkit-overflow-scrolling: touch; } footer.full { bottom: 0; } @media only screen and (max-width: 1024px) { .page-links li:first-child { margin-right: 0 !important; } .sub-menu { display: flex; align-items: center; } } .sub-menu .page-links a.app:before { content: '\f10b'; font-size: 25px !important; } </style><link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/></head><body class="" data-skrollr-decks-history="false"><div class="top-banner" style="text-align: center"><div> <script id="_sdv_noi_js_14">
                    var bnrN_width14 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                    var bnrN_height14 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                    var b_sdv_noi_js_14 = document.getElementById('_sdv_noi_js_14').parentNode;
                    var bnrN_Cwidth14 = b_sdv_noi_js_14.offsetWidth || b_sdv_noi_js_14.innerWidth;
                    var bnrN_Cheight14 = b_sdv_noi_js_14.offsetHeight || b_sdv_noi_js_14.innerHeight;
                    document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_14" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481634819-1077982854" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=14&x=' + bnrN_width14 + '&y=' + bnrN_height14 + '&cx=' + bnrN_Cwidth14 + '&cy=' + bnrN_Cheight14 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                </script> </div></div><header><div class="container"><div class="simple-wrap gray-line no_mobile"><iframe height="32" style="width: 100%; height: 32px; border: 0; overflow-x:hidden; overflow-y:hidden;" src="//noi.md/newsbar.php?lang=md"></iframe><div style="clear: both;"></div></div></div><div class="container"><div class="clearfix simple-wrap"><a href="/" onclick="localStorage.clear();" class="logo"><img src="/images/noimdlogo-8376ef893c.svg" alt="logo"></a><!-- ** svg logo ** --><nav><div class="top-widget clearfix"><div class="lang-set"><a href="javascript:void(0);" data-lang="ro"><img src="/images/ro-0519b02aef.jpg" title="MD" alt="MD"></a><a href="/ru/in-lume/un-seism-cu-magnitudinea-4-2-s-a-produs-in-centrul-italiei" data-lang="ru"><img src="/images/ru-ba2a0ea421.jpg" title="RU" alt="RU"></a></div><ul class="non-typo widget-list clearfix"><li class="date">miercuri, 25 apr. 2018</li><li class="city">Chisinau</li><li class="temp"><i class="wi wi-day-cloudy mywi"></i><span>+18</span></li><li class="forecast"><a href="/md/prognoza-meteo" class="standard-hover-link">Prognoza meteo</a></li></ul><div class="currency-widget"><div><span class="cy cy-up" data-currency="usd"></span><span class="sum" data-banov=".48">16</span></div><div><span class="cy cy-down" data-currency="eur"></span><span class="sum" data-banov=".13">20</span></div><!-- <a href="/md/curs/" class="standard-hover-link cy-convertor">Curs valutar</a> --><a href="/md/curs/" class="standard-hover-link">Curs valutar</a></div><div class="currency-widget"><a href="/md/page/advertising/" class="standard-hover-link cy-convertor2">Publicitate</a><a href="/md/page/advertising/" class="standard-hover-link cy-course2">Publicitate</a></div><div class="currency-widget"><a href="http://noi.md/md/page/mobile-app/" class="standard-hover-link cy-convertor2">Aplicaţii</a></div><div class="rss"><a href="/md/feed/"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div><!-- top-widget --><a href="/" class="logo double"><img src="/images/noimdlogo-8376ef893c.svg" alt="logo"></a><div id="t_menu" class="t_menu"><ul class="main-menu_small"><li data-cat="1"><a href="/md/analitica" >Analitică <span></span></a></li><li data-cat="2"><a href="/md/politica" >Politică <span></span></a></li><li data-cat="3"><a href="/md/societate" >Societate <span></span></a></li><li data-cat="4"><a href="/md/economie" >Economie <span></span></a></li><li data-cat="5"><a href="/md/capitala" >Capitala <span></span></a></li><li data-cat="6"><a href="/md/business" >Business <span></span></a></li><li data-cat="7"><a href="/md/in-lume" >În lume <span></span></a></li><li data-cat="8"><a href="/md/mai-multe" >Mai multe... <span></span></a></li></ul></div><!-- ** svg logo double ** --><div class="media-menu"><span></span><span></span><span></span></div><ul class="non-typo main-menu clearfix"><li data-category="1"><a href="/md/analitica-si-interviuri" >Analitică</a></li><li data-category="2"><a href="/md/politica" >Politică</a></li><li data-category="3"><a href="/md/societate" >Societate</a></li><li data-category="4"><a href="/md/economie" >Economie</a></li><li data-category="5"><a href="/md/capitala" >Capitala</a></li><li data-category="6"><a href="/md/business" >Business</a></li><li data-category="7"><a class='active' href="/md/in-lume" >În lume</a></li><li><a class="" href="/md/proiecte-noi">Proiecte Noi</a></li><li data-category="8"><a href="#" >Mai multe...</a><div class="expand-menu-item"><ul class="non-typo clearfix category-list"><li><a class=" " href="/md/showbiz" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Showbiz</a></li><li><a class=" " href="/md/sport" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Sport</a></li><li><a class=" " href="/md/stiri-auto" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiri Auto</a></li><li><a class=" " href="/md/afis" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Afiș</a></li><li><a class=" " href="/md/stiinta-si-it" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiinţă şi IT</a></li><li><a class=" " href="/md/diverse" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Diverse</a></li><li><a href="/md/video-news/" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiri video</a></li><li><a href="/md/regiuni/" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Regiuni</a></li></ul><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/285794.jpg" alt="Încă o interpretă cu gîndul la măritiş: Ne dorim ca nunta să fie anul acesta"><span>Încă o interpretă cu gîndul la măritiş: Ne dorim ca nunta să fie anul acesta</span><a class="hover-item" href="/md/showbiz/inca-o-interpreta-cu-gindul-la-maritis-ne-dorim-ca-nunta-sa-fie-anul-acesta"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/285687.jpg" alt="Larisa Dolina parcă a întinerit"><span>Larisa Dolina parcă a întinerit</span><a class="hover-item" href="/md/showbiz/larisa-dolina-parca-a-intinerit"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/285740.jpg" alt="Anunț: Unde se simte cel mai fericit rockerul Ivan Demian"><span>Anunț: Unde se simte cel mai fericit rockerul Ivan Demian</span><a class="hover-item" href="/md/showbiz/anunt-unde-se-simte-cel-mai-fericit-rockerul-ivan-demian"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/285383.jpg" alt="Descoperire istorică în Egipt (FOTO) "><span>Descoperire istorică în Egipt (FOTO) </span><a class="hover-item" href="/md/stiinta-si-it/descoperire-istorica-in-egipt-foto"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/285513.jpg" alt="Savanții au descoperit un lac clocotit pe Planeta Roșie (VIDEO)"><span>Savanții au descoperit un lac clocotit pe Planeta Roșie (VIDEO)</span><a class="hover-item video-icon-small" href="/md/stiinta-si-it/savantii-au-descoperit-un-lac-clocotit-pe-planeta-rosie-video"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/285486.jpg" alt="Carla`s Dreams, interpretare excepțională a piesei „Versus”. Fanii: „L-am descoperit pe Carla`s, e The Motans”"><span>Carla`s Dreams, interpretare excepțională a piesei „Versus”. Fanii: „L-am descoperit pe Carla`s, e The Motans”</span><a class="hover-item video-icon-small" href="/md/showbiz/carla-s-dreams-interpretare-exceptionala-a-piesei-versus-fanii-l-am-descoperit-pe-carla-s-e-the-motans"></a></div></div></div></li></ul><!-- main-menu --><div class="search"><span style="color: #ffffff; font-size: 14px;" class="search_s">Căutare</span><i class="fa fa-search" aria-hidden="true"></i><div class="search-bar "><div class="container search-cont cleaer-fix"><form action="/md/search/" method="get"><input type="text" name="q" class="search_input" placeholder="Căutare..."><input type="submit" value="Căutare"></form></div></div></div><!-- search --></nav></div><!-- simple-wrap --></div></header><!-- ** header ** --><div class="container"><div class="top-read-top-bar"><div class="top-read-top-bar-title"><h4><a href="/md/news/topread/?p=1" class="anal_a" style="color: #be1900;">Sinteza zilei</a></h4></div><div class="top-read-top-bar-items"><ul><li><img alt="Lista țărilor cu cea mai bogată natură" src="https://noi.md/uploads/newsthumbs/760_500/221379.jpg"><p><a href="/md/news_id/221379">Lista țărilor cu cea mai bogată natură</a></p></li><li><img alt="Orașul subteran Coober Pedy din Australia (FOTO)" src="https://noi.md/uploads/newsthumbs/760_500/221370.jpg"><p><a href="/md/news_id/221370">Orașul subteran Coober Pedy din Australia (FOTO)</a></p></li><li><img alt="Dimineața începe cu ambuteiaje în capitală" src="https://noi.md/uploads/newsthumbs/760_500/251304.jpg"><p><a href="/md/news_id/251304">Dimineața începe cu ambuteiaje în capitală</a></p></li><li><img alt="Descoperire istorică în Egipt (FOTO) " src="https://noi.md/uploads/newsthumbs/760_500/285383.jpg"><p><a href="/md/news_id/285383">Descoperire istorică în Egipt (FOTO) </a></p></li></ul></div><div class="clear"></div></div></div><div class="container none no_mobile big-header-banner"> <script type="text/javascript" id="_sdv_noi_js_31">
                var bnrN_width31 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                var bnrN_height31 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                var b_sdv_noi_js_31 = document.getElementById('_sdv_noi_js_31').parentNode;
                var bnrN_Cwidth31 = b_sdv_noi_js_31.offsetWidth || b_sdv_noi_js_31.innerWidth;
                var bnrN_Cheight31 = b_sdv_noi_js_31.offsetHeight || b_sdv_noi_js_31.innerHeight;
                document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_31" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1482743544-592575532" src="' + location.protocol + '//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=31&x=' + bnrN_width31 + '&y=' + bnrN_height31 + '&cx=' + bnrN_Cwidth31 + '&cy=' + bnrN_Cheight31 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
            </script> </div><!-- container page-body --><div class="container page-body"><div class="main-wrap clearfix"><div class="left-block_v2" id="left_area" style="margin-right: 0;"><div class="no_mobile main-articles mb-20"><div class="block-header light clearfix"><h2> TEMELE PRINCIPALE <a class="all-news-link" href="/md/news/">Toate Știrile</a></h2></div><ul class="non-typo"><li><a title="Unionism VS Statalitate" class="" href="/md/themes/unionism-vs-statalitate"> Unionism VS Statalitate <span data-news-nr="82">stiri: </span></a></li><li><a title="Alegeri 2018" class="" href="/md/themes/alegeri-2018"> Alegeri 2018 <span data-news-nr="113">stiri: </span></a></li><li><a title="Președintele" class="" href="/md/themes/presedintele"> Președintele <span data-news-nr="659">stiri: </span></a></li><li><a title="Tăierea arborilor" class="" href="/md/themes/taierea-arborilor"> Tăierea arborilor <span data-news-nr="74">stiri: </span></a></li><li><a title="Incendii" class="" href="/md/themes/incendii"> Incendii <span data-news-nr="85">stiri: </span></a></li><li><a title="Cazul Șor" class="" href="/md/themes/cazul-sor"> Cazul Șor <span data-news-nr="178">stiri: </span></a></li><li><a title="Eurovision" class="" href="/md/themes/eurovision"> Eurovision <span data-news-nr="141">stiri: </span></a></li><li><a title="Cursa înarmării " class="" href="/md/themes/cursa-inarmarii"> Cursa înarmării <span data-news-nr="33">stiri: </span></a></li></ul><ul class="non-typo additional-articles"><li><a title="Brand autohton" class="" href="/md/themes/brand-autohton"> Brand autohton <span data-news-nr="46">stiri: </span></a></li><li><a title="Percheziții și rețineri" class="" href="/md/themes/perchezitii-si-retineri"> Percheziții și rețineri <span data-news-nr="314">stiri: </span></a></li><li><a title="CM de Fotbal 2018 " class="" href="/md/themes/cm-de-fotbal-2018"> CM de Fotbal 2018 <span data-news-nr="6">stiri: </span></a></li><li><a title="Scandal diplomatic" class="" href="/md/themes/scandal-diplomatic"> Scandal diplomatic <span data-news-nr="88">stiri: </span></a></li><li><a title="Acțiuni de protest" class="new-news" href="/md/themes/actiuni-de-protest"> Acțiuni de protest <span class="text-new">actualizat</span></a></li><li><a title="Votul mixt" class="" href="/md/themes/votul-mixt"> Votul mixt <span data-news-nr="202">stiri: </span></a></li><li><a title="Furtul miliardului" class="" href="/md/themes/furtul-miliardului"> Furtul miliardului <span data-news-nr="260">stiri: </span></a></li><li><a title="Diaspora" class="" href="/md/themes/diaspora"> Diaspora <span data-news-nr="75">stiri: </span></a></li><li><a title="Puterea" class="" href="/md/themes/puterea"> Puterea <span data-news-nr="4414">stiri: </span></a></li><li><a title="Cutremure" class="" href="/md/themes/cutremure"> Cutremure <span data-news-nr="118">stiri: </span></a></li><li><a title="Cazul Braguța" class="" href="/md/themes/cazul-braguta"> Cazul Braguța <span data-news-nr="28">stiri: </span></a></li><li><a title="Explozia din capitală" class="" href="/md/themes/explozia-din-capitala"> Explozia din capitală <span data-news-nr="18">stiri: </span></a></li><li><a title="Devastatorii Chișinăului" class="" href="/md/themes/devastatorii-chisinaului"> Devastatorii Chișinăului <span data-news-nr="60">stiri: </span></a></li><li><a title="Cazul Platon" class="" href="/md/themes/cazul-platon"> Cazul Platon <span data-news-nr="129">stiri: </span></a></li><li><a title="Cazul Filat" class="" href="/md/themes/cazul-filat"> Cazul Filat <span data-news-nr="142">stiri: </span></a></li><li><a title="Închiderea școlilor" class="" href="/md/themes/inchiderea-scolilor"> Închiderea școlilor <span data-news-nr="19">stiri: </span></a></li><li><a title="Transnistria" class="" href="/md/themes/transnistria"> Transnistria <span data-news-nr="587">stiri: </span></a></li><li><a title="Teroarea în Europa" class="" href="/md/themes/teroarea-in-europa"> Teroarea în Europa <span data-news-nr="56">stiri: </span></a></li><li><a title="Alimentația copiilor " class="" href="/md/themes/alimentatia-copiilor"> Alimentația copiilor <span data-news-nr="35">stiri: </span></a></li><li><a title="Problema deşeurilor" class="" href="/md/themes/problema-deseurilor"> Problema deşeurilor <span data-news-nr="34">stiri: </span></a></li><li><a title="Parcările cu plată " class="" href="/md/themes/parcarile-cu-plata"> Parcările cu plată <span data-news-nr="46">stiri: </span></a></li><li><a title="Internetul și copiii" class="" href="/md/themes/internetul-si-copiii"> Internetul și copiii <span data-news-nr="26">stiri: </span></a></li><li><a title="Combaterea ISIS" class="" href="/md/themes/combaterea-isis"> Combaterea ISIS <span data-news-nr="75">stiri: </span></a></li><li><a title="Dosarul Chirtoacă" class="" href="/md/themes/dosarul-chirtoaca"> Dosarul Chirtoacă <span data-news-nr="166">stiri: </span></a></li><li><a title="Migranții în Europa" class="" href="/md/themes/migrantii-in-europa"> Migranții în Europa <span data-news-nr="64">stiri: </span></a></li><li><a title="Obiectiv european" class="" href="/md/themes/obiectiv-european"> Obiectiv european <span data-news-nr="116">stiri: </span></a></li><li><a title="Frumusețile Moldovei" class="" href="/md/themes/frumusetile-moldovei"> Frumusețile Moldovei <span data-news-nr="130">stiri: </span></a></li></ul><a href="#" class="btn-type-one more-articles-btn"><span class="more">mai multe</span><span class="less">stringe</span></a></div><!-- main-articles // --><div style="border: 1px solid transparent; margin-bottom: 20px; border-top: 0;" class="mb-20"><div class="slider-header clearfix"><h4 style="padding: 6px 10px;"><a href="/md/analitica" class="anal_a">Analitică</a> şi <a href="/md/interviuri" class="anal_a">Interviuri</a></h4></div><div class="hidden-scrollbar"><div class="body-block"><ul class="ul-cat" style="padding: 0;"><li><a href="/md/asculta-noi/teroristii-telefonici-isi-cauta-cu-luminarea-o-bomba-in-lege" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/285615.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">25 apr. 11:09 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/asculta-noi/teroristii-telefonici-isi-cauta-cu-luminarea-o-bomba-in-lege">”Teroriștii telefonici” își caută cu lumînarea o ”bombă” în lege</a></span></span><div style="clear: both;"></div></li><li><a href="/md/asculta-noi/primavara-pe-strada-teatrala" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/285330.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">24 apr. 11:09 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/asculta-noi/primavara-pe-strada-teatrala">Primăvară pe strada ”teatrală”</a></span></span><div style="clear: both;"></div></li><li><a href="/md/asculta-noi/ucraina-paraseste-csi-cum-va-proceda-moldova" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/285044.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">23 apr. 11:09 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/asculta-noi/ucraina-paraseste-csi-cum-va-proceda-moldova">Ucraina părăsește CSI-ul. Cum va proceda Moldova?</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/africa-de-sud-umanism-denaturat-si-un-alt-fel-de-rasism-partea-2" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/284735.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">21 apr. 12:32 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/africa-de-sud-umanism-denaturat-si-un-alt-fel-de-rasism-partea-2">Africa de Sud: umanism denaturat și un alt fel de rasism (partea 2)</a></span></span><div style="clear: both;"></div></li><li><a href="/md/interviuri/gheorghe-arpentin-moldova-are-marile-sale-atuuri" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/284412.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">20 apr. 11:10 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/interviuri/gheorghe-arpentin-moldova-are-marile-sale-atuuri">Gheorghe Arpentin: Moldova are marile sale atuuri</a></span></span><div style="clear: both;"></div></li><li><a href="/md/asculta-noi/o-vizita-preelectorala" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/284208.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">19 apr. 11:09 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/asculta-noi/o-vizita-preelectorala">O vizită preelectorală</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/vor-aparea-oare-in-tarile-parteneriatului-estic-lagare-de-filtrare" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/283973.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">18 apr. 11:09 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/vor-aparea-oare-in-tarile-parteneriatului-estic-lagare-de-filtrare">Vor apărea oare în țările Parteneriatului Estic „lagăre de filtrare”?</a></span></span><div style="clear: both;"></div></li><li><a href="/md/asculta-noi/de-ce-bill-gates-nu-si-a-vaccinat-copiii" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/283662.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">17 apr. 11:09 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/asculta-noi/de-ce-bill-gates-nu-si-a-vaccinat-copiii">De ce Bill Gates nu și-a vaccinat copiii</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/cazul-lui-lucinschi-urmeaza-continuarea" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/282981.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">13 apr. 11:02 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/cazul-lui-lucinschi-urmeaza-continuarea">„Cazul lui Lucinschi”: urmează continuarea...</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/periculoasa-securitate-antiincendiu" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/282936.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">12 apr. 11:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/periculoasa-securitate-antiincendiu">Periculoasa securitate antiincendiu</a></span></span><div style="clear: both;"></div></li><li><a href="/md/asculta-noi/de-ce-medicii-moldoveni-isi-abandoneaza-profesia" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/282702.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">11 apr. 11:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/asculta-noi/de-ce-medicii-moldoveni-isi-abandoneaza-profesia">De ce medicii moldoveni își abandonează profesia </a></span></span><div style="clear: both;"></div></li><li><a href="/md/interviuri/radu-albot-pentru-mine-munca-e-prioritara" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/282414.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">10 apr. 10:09 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/interviuri/radu-albot-pentru-mine-munca-e-prioritara">Radu Albot: Pentru mine munca e prioritară </a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/elena-volosanca-si-sofia-paleologu-adevar-si-fictiune-partea-1" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/281909.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">6 apr. 11:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/elena-volosanca-si-sofia-paleologu-adevar-si-fictiune-partea-1">Elena Voloșanca și Sofia Paleologu. Adevăr și ficțiune (partea 1)</a></span></span><div style="clear: both;"></div></li><li><a href="/md/asculta-noi/o-arena-sportiva-pentru-capitala" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/281700.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">5 apr. 11:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/asculta-noi/o-arena-sportiva-pentru-capitala">Arenă sportivă pentru capitală </a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/inspectorii-de-patrulare-pierd-din-atributii" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/281445.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">4 apr. 11:30 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/inspectorii-de-patrulare-pierd-din-atributii">Inspectorii de patrulare își pierd din atribuții </a></span></span><div style="clear: both;"></div></li><li><a href="/md/interviuri/giulietto-chiesa-si-chisinaul-poate-deveni-o-vitrina" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/281220.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">3 apr. 11:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/interviuri/giulietto-chiesa-si-chisinaul-poate-deveni-o-vitrina">Giulietto Chiesa: Și Chișinăul poate deveni o ”vitrină”</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/problema-consta-in-containerele-de-gunoi-si-nu-numai" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/280963.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">2 apr. 11:39 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/problema-consta-in-containerele-de-gunoi-si-nu-numai">Problema constă în containerele de gunoi și nu numai </a></span></span><div style="clear: both;"></div></li><li><a href="/md/asculta-noi/romania-pregatita-de-unire-urmeaza-raspunsul-moldovei" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/280596.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">30 mar. 11:40 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/asculta-noi/romania-pregatita-de-unire-urmeaza-raspunsul-moldovei">România, pregătită de unire. Urmează răspunsul Moldovei</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/carnetele-de-munca-ultimul-an-inainte-sa-fie-scoase-din-uz" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/280344.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">29 mar. 11:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/carnetele-de-munca-ultimul-an-inainte-sa-fie-scoase-din-uz">Carnetele de muncă: ultimul an, înainte să fie scoase din uz</a></span></span><div style="clear: both;"></div></li><li><a href="/md/analitica/armata-in-baza-de-contract-pro-si-contra" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/280107.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">28 mar. 12:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/armata-in-baza-de-contract-pro-si-contra">Armata în bază de contract: “pro” și “contra”</a></span></span><div style="clear: both;"></div></li></ul><div style="clear: both;"></div><div style="float:right; margin:3px; font-size:8pt;line-height: 15px;"><a class="n-link more" style="font-size: 11px;" href="/md/analitica"> Citește toată Analitica</a> | <a class="n-link more" style="font-size: 11px;" href="/md/interviuri"> Citește toate Interviurile</a></div></div></div></div><div class="commercial-block" style="overflow-x: hidden; max-width: 100%;"> <script type="text/javascript" id="_sdv_noi_js_26">
                var bnrN_width26 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                var bnrN_height26 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                var b_sdv_noi_js_26 = document.getElementById('_sdv_noi_js_26').parentNode;
                var bnrN_Cwidth26 = b_sdv_noi_js_26.offsetWidth || b_sdv_noi_js_26.innerWidth;
                var bnrN_Cheight26 = b_sdv_noi_js_26.offsetHeight || b_sdv_noi_js_26.innerHeight;
                document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_26" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635537-657333112" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=26&x=' + bnrN_width26 + '&y=' + bnrN_height26 + '&cx=' + bnrN_Cwidth26 + '&cy=' + bnrN_Cheight26 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
            </script> </div><!-- commercial --><div class="sputnik-side half-width"><iframe src="//moldovenii.md/md/rss/teaser/dest/noi" style="width:100%; border:none; overflow:hidden; height:324px;"></iframe></div><!-- <div style="display: none" class="sputnik-side mb-20"><iframe sandbox="allow-popups allow-same-origin allow-scripts allow-same-origin" scrolling="no" frameborder="0" allowtransparency="true" style="border: 0; overflow: hidden; width: 297px; height:325px;margin: 5px 0;" src="https://noi.md/md/default/informer/mdv"></iframe></div> --><!-- sputnik-side --><div class="sputnik-side half-width"><!-- RSS viza --><!--comment--><div class="sidebar-header"><h4 style="border-top: 5px solid #056be9;"><a href="http://viza.md/md">Viza.md </a></h4></div><div><div class="tabs-block"><div class="sidebar"><div class="tab-pane active"><div class='article-item'><a href='http://www.viza.md/node/28485' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="200" alt="" src="https://www.viza.md/sites/default/files/pasport-moldovy-1.jpg?1524590762" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://www.viza.md/node/28485' target='_blank'>Procedura de dobîndire a cetățeniei Republicii Moldova a fost simplificată</a></div></div></div><div class='article-item'><a href='http://www.viza.md/node/28483' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="200" alt="" src="https://www.viza.md/sites/default/files/deti.jpg?1524587438" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://www.viza.md/node/28483' target='_blank'>Ce trebuie sa stii atunci cand calatoresti cu cei mici (FOTO)</a></div></div></div><div class='article-item'><a href='http://www.viza.md/node/28480' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="169" alt="" src="https://www.viza.md/sites/default/files/portu.jpg?1524210666" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://www.viza.md/node/28480' target='_blank'>Anunț important pentru moldovenii din Portugalia</a></div></div></div><div class='article-item'><a href='http://www.viza.md/node/28478' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="197" alt="" src="https://www.viza.md/sites/default/files/byc.jpg?1524209062" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://www.viza.md/node/28478' target='_blank'>Rîul Bîc, pe cale de dispariţie (VIDEO)</a></div></div></div><div class='article-item'><a href='http://www.viza.md/node/28474' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="200" alt="" src="https://www.viza.md/sites/default/files/589840563.jpg?1523965289" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://www.viza.md/node/28474' target='_blank'>Italian oferă burse de studiu pentru moldoveni</a></div></div></div></div></div></div></div><!-- END RSS viza --></div></div><!-- left-block --><div class="content-page"><div class="post-position"></div><div id="sections-float-decks"></div><div id="skrollr-body"><section class="skrollr-deck current-news" data-bottom-bottom="transform:translateY(0%)" data-top-bottom="transform:translateY(0%)" ><div class="article-header" data-time-w="2018-04-25 18:11:54"><h1>Un seism cu magnitudinea 4,2 s-a produs în centrul Italiei </h1><img data-id="285801" src="https://noi.md/uploads/newsthumbs/760_500/285801.jpg" alt="Un seism cu magnitudinea 4,2 s-a produs în centrul Italiei"><div class="article-info"><a href="/md/in-lume" class="cat-link standard-hover-link">În lume</a><meta name="mediator_theme" content="În lume</a>" /><span class="postedon">25 aprilie 2018, 18:11</span><span class="views-count fa fa-eye" data-count="176" aria-hidden="true"></span><span class="comments-count fa fa-comments" aria-hidden="true"><a id="to-comment" href="#">0</a></span></div></div><div class="js-mediator-article"><h3>Un seism cu magnitudinea 4,2 s-a produs miercuri &icirc;ntr-o regiune situată pe coasta italiană a Mării Adriatice, au anunţat specialiştii de la Institutul Naţional de Geofizică şi Vulcanologie (INGV) din Italia, citaţi de DPA.<br />&nbsp;</h3><p>Epicentrul cutremurului a fost localizat la aproximativ un kilometru de oraşul Acquaviva di Collecroce, la o ad&icirc;ncime de 31 de kilometri, potrivit INGV.<br /><br />Agenţia de presă italiană ANSA a anunţat că seismul a fost resimţit &icirc;n mai multe zone din regiunea Abruzzo.<br /><br />Deocamdată nu au fost raportate pagube materiale.<br /><br />&Icirc;ntre august 2016 şi ianuarie 2017, patru cutremure de păm&icirc;nt cu magnitudini cuprinse &icirc;ntre 5,4 şi 6,5 s-au produs &icirc;ntr-o zonă din centrul Italiei care cuprinde regiunile Lazio, Umbria, Marche şi Abruzzo.<br /><br />Acele cutremure au provocat pagube materiale importante, au distrus clădiri din numeroase oraşe şi sate şi au cauzat peste 300 de victime, inclusiv 29 de decese &icirc;n r&icirc;ndul unor persoane care au fost surprinse de o avalanşă provocată de unul dintre seisme.&nbsp;</p><br /></div> <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://www.noi.md/md/news_id/285801"
              },
              "headline": "Un seism cu magnitudinea 4,2 s-a produs în centrul Italiei",
              "image": {
                "@type": "ImageObject",
                "url": "https://noi.md/uploads/newsthumbs/760_500/285801.jpg",
                "height": 500,
                "width": 760
              },
              "datePublished": "2018-04-25T18:11:54+0300",
              "dateModified": "2018-04-25T18:11:54+0300",
              "author": {
                "@type": "Person",
                "name": "Noi.md"
              },
               "publisher": {
                "@type": "Organization",
                "name": "MLD MEDIA SRL",
                "logo": {
                  "@type": "ImageObject",
                  "url": "http://www.noi.md/images/logo.jpg"
                }
              },
              "description": "Un seism cu magnitudinea 4,2 s-a produs în centrul Italiei"
            }




            </script> <meta name="mediator_published_time" content="2018-04-25T18:11:54+0300" /><meta name="mediator" content="285801"><div style="clear: both;"></div> <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script> <script src="//yastatic.net/share2/share.js"></script> <div style="margin-bottom: 20px;" align="center" class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter,telegram" data-counter=""></div><script> if (navigator.share !== undefined) { setTimeout(function() { $('.ya-share2__list').append('<li id="shareApi" style="display: inline-block;"><a id="share-btn" onclick="shareApi()" href="javascript:;" style="font-size: 28px;margin-top: -2px;" class="ya-share2__link"><i style="vertical-align: top;" class="fa fa-share-alt-square"></i></a></li>'); }, 3000); var shareApi = function() { if (navigator.share !== undefined) { var shareUrl = document.querySelector('link[rel=canonical]') ? document.querySelector('link[rel=canonical]').href : window.location.href; navigator.share({ title: document.title, url: shareUrl }).then(() => console.log('Successful share')) .catch((error) => console.log('Error sharing:', error)); ev.preventDefault(); } }; } </script><div style="padding: 5px;background: #eef0f1;font-size: 13px;margin-bottom: 20px;text-align: center;color: #828282;"> Citește-ne pe <a href="https://twitter.com/NOImd" target="_blank">Twitter</a>, dacă vrei să afli mai multe <p class="grammar-notice" style="margin-bottom: 0;margin-top: -7px;"> Ați găsit o eroare în text? Marcați-o și tastați <span>Ctrl+Enter</span></p></div><div class="article-credit"><ul class="non-typo"><li><span class='mediator_published_time'>Data</span>25 aprilie 2018, 18:11 </li><!-- <li><span>--><!--</span><a--><!-- href="http://www.noi.md/--><!--/news_id/--><!--" class="standard-hover-link">http://www.noi.md/ru/news_id/--><!--</a>--><!-- </li>---><li><span class='mediator_theme'>Cuvinte cheie</span><a href="/md/news-by-tag/50" class="standard-hover-link">cutremur</a><a href="/md/news-by-tag/1539" class="standard-hover-link">Italia</a></li><li><span>Sursa</span><noindex><a href="http://agerpres.ro" target="_blank" rel="nofollow">agerpres.ro</a></noindex></li><li><span>Foto</span><noindex><span style="font-weight: normal;">rbc.ua</span></noindex></li><li><span>Aplicaţii</span><a href="https://itunes.apple.com/ru/app/noi-md/id1288077243?l=ru&ls=1&mt=8" style="text-transform: none;"><u>iPhone</u></a><a href="https://play.google.com/store/apps/details?id=md.noi.dronax.ru.myapplication" style="text-transform: none;"><u>Android</u></a></li><li><span>Feedback</span><a href="http://noi.md/md/page/feedback" style="text-transform: none;"><u>Contactează redacția</u></a> | <a href="http://noi.md/md/intrebari-si-raspunsuri/" style="text-transform: none;"><u>Adresează întrebarea</u></a></li><li><a href="/md/news/topcomment/">Cele mai comentate ştiri</a> | <a href="/md/news/topread/">TOP ştiri</a> | <a href="/md/news/">Citește toate știrile</a> | <a href="#sub_block_e" onclick="$('#sub_block_e').show();">ABONEAZĂ-TE PE NOI.MD</a></li></ul></div><div class="comment-block" id="comment_list" style="margin-bottom: 10px;"><div class="block-header clearfix"><h4><font>Comentarii</font><a href="#" id="add-comments" class="standard-hover-link">Adăugați un comentariu</a></h4></div><input type="text" id="write-comment" placeholder="Adăugați un comentariu" style="width: 100%;border: 2px solid #e5eaee;margin-top: 2px;padding: 7px;font-size: 14px;"><div id="post_comment"></div><div id="addcomment" style="display: none;"><div class="block-header clearfix" style="border-bottom: none; border-top: 5px solid #283a4f;"><h4> Adăugaţi Comentarii </h4></div><form action="#comment_list" method="post" class="post-comment"><!-- --><!-- <br/>--><!-- <div class="alert alert-danger alert-dismissible" role="alert">--><!-- <button type="button" class="close" data-dismiss="alert" aria-label="Close"><span--><!-- aria-hidden="true">&times;</span></button>--><!-- <strong>Warning!</strong> --><!-- </div>--><!-- --><!-- --><!-- <br/>--><!-- <div class="alert alert-success alert-dismissible" role="alert">--><!-- <button type="button" class="close" data-dismiss="alert" aria-label="Close"><span--><!-- aria-hidden="true">&times;</span></button>--><!-- --><!-- </div>--><!-- --><input type="text" autofocus required name="com_name" placeholder="Nume" value=""> <textarea required name="com_text" rows="8" cols="40"
                                  placeholder="Text"></textarea> <img src="/captcha/827bac690068aa8a6c1b109a8746e7bb.png" alt="captcha" style="max-height:70px;max-width:200px;"/><input type="text" name="captcha[input]" placeholder="Introduceţi codul din imagine"/><input type="hidden" value="827bac690068aa8a6c1b109a8746e7bb" name="captcha[id]"/><br/><input type="submit" value="Lăsaţi un comentariu"></form></div></div><!-- tabs-block --><div style="padding:0 0 0 5px"><div class="fb-comments" data-href="http://www.noi.md/md/news_id/285801" data-width="500"></div></div><!-- FB comments block end--><div class="comment-block no_mobile" style="margin-bottom: 0"><div class="comment-block" style="margin-bottom: 5px;"><!-- --><!-- <!-- RSS viza --><!-- <div class="block-header clearfix">--><!-- <h4>--><!-- <a href="http://viza.md/--><!--"><img--><!-- src="http://media1.noi.md/images/viza.png"--><!-- alt="viza"></a></h4>--><!-- </div>--><!-- <div class="partners-by-half float-right">--><!-- <div class="tabs-block">--><!-- <div class="tab-content">--><!-- <div class="tab-pane active">--><!-- --><!-- </div>--><!-- </div>--><!-- </div>--><!-- </div>--><!-- <!-- END RSS viza --><!-- --><!-- --><!-- <!-- RSS ecology --><!-- <div class="block-header clearfix">--><!-- <h4>--><!-- <a href="http://ecology.md/--><!--"><img--><!-- src="http://media1.noi.md/images/EcoNoiLogo.png " alt="viza"></a></h4>--><!-- </div>--><!-- <div class="partners-by-half">--><!-- <div class="tabs-block">--><!-- <div class="tab-content">--><!-- <div class="tab-pane active">--><!-- --><!-- </div>--><!-- </div>--><!-- </div>--><!-- </div>--><!-- <!-- END ecology viza --><!-- --></div></div><!-- comment-block --><div class="tabs-block related-news"><h4>Citiţi de asemenea</h4><div class="tab-content"><div class="tab-pane active" id="home" role="tabpanel"><div class="article-item"><div class="rel-image"><a href="/md/in-lume/cutremur-puternic-in-sud-estul-turciei-numeroase-cladiri-avariate" class="wrap-link link-img-wrap"><img src="https://noi.md/uploads/newsthumbs/760_500/285350.jpg" alt=""></a></div><div class="article-info"><span> 24.04.2018 </span></div><div class="article-small-text-rel"><div><a style="font-weight: normal; font-size: 14px;" href="/md/in-lume/cutremur-puternic-in-sud-estul-turciei-numeroase-cladiri-avariate">Cutremur puternic în sud-estul Turciei, numeroase clădiri avariate</a></div></div></div><div class="article-item"><div class="rel-image"><a href="/md/diverse/ciinii-pot-prezice-cutremurele-parerea-cercetatorilor" class="wrap-link link-img-wrap"><img src="https://noi.md/uploads/newsthumbs/760_500/285182.jpg" alt=""></a></div><div class="article-info"><span> 24.04.2018 </span></div><div class="article-small-text-rel"><div><a style="font-weight: normal; font-size: 14px;" href="/md/diverse/ciinii-pot-prezice-cutremurele-parerea-cercetatorilor">Cîinii pot prezice cutremurele? Părerea cercetătorilor</a></div></div></div><div class="article-item"><div class="rel-image"><a href="/md/in-lume/in-romania-se-prognozeaza-un-cutremur-puternic-toata-europa-va-fi-zguduita" class="wrap-link link-img-wrap"><img src="https://noi.md/uploads/newsthumbs/760_500/284832.jpg" alt=""></a></div><div class="article-info"><span> 21.04.2018 </span></div><div class="article-small-text-rel"><div><a style="font-weight: normal; font-size: 14px;" href="/md/in-lume/in-romania-se-prognozeaza-un-cutremur-puternic-toata-europa-va-fi-zguduita">În România se prognozează un cutremur puternic: toată Europa va fi zguduită</a></div></div></div></div></div></div><div id="DIV_TA_1492243862"></div> <script async charset="UTF-8" type="text/javascript"
                        src="//adcontext.totul.md/teaser/widget.php?tu=21943&l=ro&ts=247&kstr=2&w=190&h=120&fs=13&fs1=13&fs2=12&fc=1a1a1a&fc1=ffffff&fc2=00ff00&fc3=858585&pc=00ff00&tw=context&cx1=1&mf=&ks=3&tx=off&tz=626&ks2=on&fn=1&ft=0&fw=0&bd=off&fc6=ffffff&nd=&ndi=4&zg=off&adp=33161&div=DIV_TA_1492243862"></script> <div style="padding: 10px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Адаптивный ной --><!--Comment--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1805727382867429" data-ad-slot="9766086038" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><div class="partners-by-half no_mobile"><div class="sputnik-side float-right" style="padding-top: 10px;"><!--<iframe class="lazy" data-src="http://partner.dw.de/syndication/feeds/CB_rom_noi_headline_photo.9875-cb.html" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:288px; height:340px;margin:-8px -8px -8px 0;" allowtransparency="true" src="http://partner.dw.de/syndication/feeds/CB_rom_noi_headline_photo.9875-cb.html"></iframe>--></div><div class="sputnik-side half-width-floated float-left no_mobile"><!-- <iframe class="lazy" data-src="http://mamaplus.md/ru/feed/recommend_noi/" style="width: 100%;" height="340" scrolling="no" frameborder="0" allowtransparency="true" src="http://mamaplus.md//feed/recommend_noi/"></iframe>--><script> var id = "285801"; var last_id = "2018-04-25 18:11:54"; var lng = "md"; var is_page_news = true; </script></div></div></section><!-- <section class="skrollr-deck float-void" id="section-2"></section>--></div></div><!-- Grammar modal --><div id="grammarModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Ați identificat eroarea</h4></div><div class="modal-body"><div class="form-group"><label for="grammarErrorInput">Textul erorii</label><input type="text" id="grammarErrorInput" class="form-control" placeholder="Disabled input" value="" disabled="disabled"></div><div class="form-group"><label for="grammarCommentInput">Comentariu</label> <textarea class="form-control" placeholder="Опционально" id="grammarCommentInput"></textarea> </div></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">Anulare</button><button type="button" class="btn btn-default text-center" id="grammarErrorSubmitButton" data-dismiss="modal">Expediere</button></div></div></div></div><div id="grammarSuccessModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Mulțumesc!</h4></div><div class="modal-body"><p>Informația despre eroare a fost transmisă în redacția Noi.md</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">OK</button></div></div></div></div><div id="grammarFailureModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Neregularități!</h4></div><div class="modal-body"><p>Din motive tehnice, nu am reușit să raportăm greșeala.</p><p>Inginerii noștri lucrează, deja, pentru remedierea problemei.</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">grammar_failure_send</button></div></div></div></div> <script id="js-mpf-mediator-init" data-counter="2820477" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820477/","_mediator")}(window);</script> <style type="text/css"> .adsbygoogle { height: 100% !important; } </style><div class="right-block_news clearfix" id="right_area"><div class="commercial-block half-width" style="margin-bottom: 10px; "> <script type="text/javascript" id="_sdv_noi_js_24">
                        var bnrN_width24 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                        var bnrN_height24 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                        var b_sdv_noi_js_24 = document.getElementById('_sdv_noi_js_24').parentNode;
                        var bnrN_Cwidth24 = b_sdv_noi_js_24.offsetWidth || b_sdv_noi_js_24.innerWidth;
                        var bnrN_Cheight24 = b_sdv_noi_js_24.offsetHeight || b_sdv_noi_js_24.innerHeight;
                        document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_24" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635473-490175411" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=24&x=' + bnrN_width24 + '&y=' + bnrN_height24 + '&cx=' + bnrN_Cwidth24 + '&cy=' + bnrN_Cheight24 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                    </script> </div><div class="mb-20"><div class="comments_block promo"><div class="block-header dark clearfix"><h3 style="cursor: pointer;text-align: left;background-color: #283a4f;font: 300 18px/24px Arial;color: #fff;padding: 6px 19px;margin: 0;font-weight: bold;"><a class="anal_a" href="/md/news/promo/">&copy; Promo</a></h3></div><ul class="non-typo"><li style="clear: both;"><a href="/md/diverse/adevarul-despre-durerile-de-ficat" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Adevărul despre durerile de ficat" title="Adevărul despre durerile de ficat" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/285650.jpg"> Adevărul despre durerile de ficat </a></li><li style="clear: both;"><a href="/md/afis/oraselul-copiilor-la-mai-retro" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Orășelul copiilor la Mai Retro!" title="Orășelul copiilor la Mai Retro!" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/285432.jpg"> Orășelul copiilor la Mai Retro! </a></li><li style="clear: both;"><a href="/md/business/shopping-malldova-aduce-cele-mai-in-voga-branduri-internationale" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Shopping MallDova aduce cele mai în vogă branduri internaționale" title="Shopping MallDova aduce cele mai în vogă branduri internaționale" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/285311.jpg"> Shopping MallDova aduce cele mai în vogă branduri internaționale </a></li></ul></div><div class="clearfix"></div></div><div class="vote-block half-width"><div class="block-header dark clearfix"><h4> Sondaj <a href="/md/polls/">Toate</a></h4></div><div class="block-content" id="active_poll"><script> var poll_data = {lang: "md"}; </script><img src="/images/load.gif" alt="load"></div></div><div class="news-slider popular-slider vertical mb-20"><div class="showcase-item video-img"><div class="slider-header clearfix"><h4><a class="anal_a" href="/md/news/topread/">Alegerea redactorului</a></h4></div><div id="vid-slider-v7-285404"><a href="/md/vocea-poporului/demolarea-palatului-sindicatelor-filmata-cu-drona-chisinauienii-revoltati-video"><img src="https://noi.md/uploads/newsthumbs/320_240/285404.jpg" alt="Demolarea Palatului Sindicatelor filmată cu drona. Chișinăuienii, revoltați (VIDEO)" title="Demolarea Palatului Sindicatelor filmată cu drona. Chișinăuienii, revoltați (VIDEO)"></a><a href="/md/vocea-poporului/demolarea-palatului-sindicatelor-filmata-cu-drona-chisinauienii-revoltati-video" class="text-thumb"> Demolarea Palatului Sindicatelor filmată cu drona. Chișinăuienii, revoltați (VIDEO) </a></div><div style="display: none;" id="vid-slider-v7-284208"><a href="/md/asculta-noi/o-vizita-preelectorala"><img src="https://noi.md/uploads/newsthumbs/320_240/284208.jpg" alt="O vizită preelectorală" title="O vizită preelectorală"></a><a href="/md/asculta-noi/o-vizita-preelectorala" class="text-thumb"> O vizită preelectorală </a></div><div style="display: none;" id="vid-slider-v7-285428"><a href="/md/societate/o-baza-sportiva-a-olimpicilor-moldoveni-data-in-arenda-pentru-25-de-ani-imagini-drona"><img src="https://noi.md/uploads/newsthumbs/320_240/285428.jpg" alt="O bază sportivă a olimpicilor moldoveni, dată în arendă pentru 25 de ani (IMAGINI DRONA)" title="O bază sportivă a olimpicilor moldoveni, dată în arendă pentru 25 de ani (IMAGINI DRONA)"></a><a href="/md/societate/o-baza-sportiva-a-olimpicilor-moldoveni-data-in-arenda-pentru-25-de-ani-imagini-drona" class="text-thumb"> O bază sportivă a olimpicilor moldoveni, dată în arendă pentru 25 de ani (IMAGINI DRONA) </a></div></div><script> var video_slider_data_v4 = {items: [{id:285404,title:"Demolarea Palatului Sindicatelor filmată cu drona. Chișinăuienii, revoltați (VIDEO)",link:"/md/vocea-poporului/demolarea-palatului-sindicatelor-filmata-cu-drona-chisinauienii-revoltati-video"},{id:284208,title:"O vizită preelectorală",link:"/md/asculta-noi/o-vizita-preelectorala"},{id:285428,title:"O bază sportivă a olimpicilor moldoveni, dată în arendă pentru 25 de ani (IMAGINI DRONA)",link:"/md/societate/o-baza-sportiva-a-olimpicilor-moldoveni-data-in-arenda-pentru-25-de-ani-imagini-drona"},]}; function slideVideoV6(id) { $.each(video_slider_data_v4.items, function () { if (this.id != id) $("#vid-slider-v7-" + this.id).hide(); else $("#vid-slider-v7-" + this.id).show(); }); return false; } </script><div class="slide-control"><ul class="non-typo"><li><a class="active" data-slide-index="0" href="/md/vocea-poporului/demolarea-palatului-sindicatelor-filmata-cu-drona-chisinauienii-revoltati-video" onmousemove="return slideVideoV6(285404);">Demolarea Palatului Sindicatelor filmată cu drona. Chișinăuienii, revoltați (VIDEO)</a></li><li><a data-slide-index="1" href="/md/asculta-noi/o-vizita-preelectorala" onmousemove="return slideVideoV6(284208);">O vizită preelectorală</a></li><li><a data-slide-index="2" href="/md/societate/o-baza-sportiva-a-olimpicilor-moldoveni-data-in-arenda-pentru-25-de-ani-imagini-drona" onmousemove="return slideVideoV6(285428);">O bază sportivă a olimpicilor moldoveni, dată în arendă pentru 25 de ani (IMAGINI DRONA)</a></li></ul></div></div><div class="clearfix"></div><div class="news-slider vertical mb-20"><div class="showcase-item video-img"><div class="slider-header clearfix"><h4><a class="anal_a" href="/md/video-news/">Video</a></h4><a style='display: block; float: right; background: #283a4f; text-align: right; margin-top: -30px; font-size: 12px; color: #fff; padding-right: 10px;' href="http://noi.md/md/video-news/">Toate</a></div><div id="vid-slider-v3-285756"><a href="/md/in-lume/un-nou-val-de-proteste-a-acoperit-armenia" class="video-icon-medium"><img src="https://noi.md/uploads/newsthumbs/320_240/285756.jpg" alt="Un nou val de proteste a acoperit Armenia" title="Un nou val de proteste a acoperit Armenia"></a><a href="/md/in-lume/un-nou-val-de-proteste-a-acoperit-armenia" class="text-thumb"> Un nou val de proteste a acoperit Armenia </a></div><div style="display: none;" id="vid-slider-v3-285743"><a href="/md/societate/candu-i-a-rezolvat-problema-examenelor-unei-studente-de-la-ulim" class="video-icon-medium"><img src="https://noi.md/uploads/newsthumbs/320_240/285743.jpg" alt="Candu i-a rezolvat problema examenelor unei studente de la ULIM" title="Candu i-a rezolvat problema examenelor unei studente de la ULIM"></a><a href="/md/societate/candu-i-a-rezolvat-problema-examenelor-unei-studente-de-la-ulim" class="text-thumb"> Candu i-a rezolvat problema examenelor unei studente de la ULIM </a></div><div style="display: none;" id="vid-slider-v3-285749"><a href="/md/capitala/mai-multe-indicatoare-rutiere-din-chisinau-distruse-video" class="video-icon-medium"><img src="https://noi.md/uploads/newsthumbs/320_240/285749.jpg" alt="Mai multe indicatoare rutiere din Chișinău, distruse (VIDEO)" title="Mai multe indicatoare rutiere din Chișinău, distruse (VIDEO)"></a><a href="/md/capitala/mai-multe-indicatoare-rutiere-din-chisinau-distruse-video" class="text-thumb"> Mai multe indicatoare rutiere din Chișinău, distruse </a></div></div><script> var video_slider_data_v2 = {items: [{id:285756,title:"Un nou val de proteste a acoperit Armenia",link:"/md/in-lume/un-nou-val-de-proteste-a-acoperit-armenia"},{id:285743,title:"Candu i-a rezolvat problema examenelor unei studente de la ULIM",link:"/md/societate/candu-i-a-rezolvat-problema-examenelor-unei-studente-de-la-ulim"},{id:285749,title:"Mai multe indicatoare rutiere din Chișinău, distruse (VIDEO)",link:"/md/capitala/mai-multe-indicatoare-rutiere-din-chisinau-distruse-video"},]}; function slideVideoV3(id) { $.each(video_slider_data_v2.items, function () { if (this.id != id) $("#vid-slider-v3-" + this.id).hide(); else $("#vid-slider-v3-" + this.id).show(); }); return false; } </script><div class="slide-control"><ul class="non-typo"><li><a class="active" data-slide-index="0" href="/md/in-lume/un-nou-val-de-proteste-a-acoperit-armenia" onmousemove="return slideVideoV3(285756);">Un nou val de proteste a acoperit Armenia</a></li><li><a data-slide-index="1" href="/md/societate/candu-i-a-rezolvat-problema-examenelor-unei-studente-de-la-ulim" onmousemove="return slideVideoV3(285743);">Candu i-a rezolvat problema examenelor unei studente de la ULIM</a></li><li><a data-slide-index="2" href="/md/capitala/mai-multe-indicatoare-rutiere-din-chisinau-distruse-video" onmousemove="return slideVideoV3(285749);">Mai multe indicatoare rutiere din Chișinău, distruse </a></li></ul></div></div><div class="sputnik-side"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- vmesto yandex --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1805727382867429" data-ad-slot="5469445234" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><div class="comments_block mb-20"><div class="block-header dark clearfix"><h4>Opinia cititorilor</h4></div><ul class="non-typo" style="padding: 0 10px;"><li><span> Oblakov </span><a href="/md/societate/moldova-a-coborit-o-pozitie-in-clasamentul-libertatii-presei"> Это не правда , ложь это все . СМИ МОЛДОВЫ са...</a><span class="comment_time"> 25 apr. 16:47</span></li><li><span> 999 </span><a href="/md/politica/dodon-si-krasnoselski-impotriva-reformarii-misiunii-de-pacificare-de-la-nistru-video"> Разберитесь сперва между собой ,кто из Вас п...</a><span class="comment_time"> 25 apr. 15:25</span></li><li><span> Oleg </span><a href="/md/economie/lansarea-oficiala-a-companiei-franceze-edenred-lider-mondial-al-tichetelor-de-masa"> Deci un mare multumesc lui Candu el a a mers ...</a><span class="comment_time"> 25 apr. 15:06</span></li><li><span> Danu </span><a href="/md/nordul-moldovei/vicepresedintele-partidului-nostru-a-intrat-oficial-in-cursa-electorala"> La Balti ii circ mare, PN cu doi candidati, u...</a><span class="comment_time"> 25 apr. 14:18</span></li><li><span> Mihai </span><a href="/md/transnistria/opinie-decizia-privind-placutele-neutre-de-inmatriculare-este-o-capcana-pentru-chisinau"> Moldova trebuie sa vina in intimpinarea Trans...</a><span class="comment_time"> 25 apr. 09:36</span></li><li><span> Pumnal </span><a href="/md/transnistria/opinie-decizia-privind-placutele-neutre-de-inmatriculare-este-o-capcana-pentru-chisinau"> Dar eu cred ca aceasta solutie ofer deja si p...</a><span class="comment_time"> 25 apr. 09:36</span></li></ul><div class="clearfix"></div><div style="padding: 0; text-align: center; border-bottom: solid 1px #8f8f8f;"><a href="/md/news/usercomments/" class="btn-type-one"><span class="more">Mai multe</span></a></div></div><div class="news-calendar mb-20"><div class="block-header dark clearfix"><h4> Arhivă de ştiri </h4></div><!-- block-header --><div class="calendar-wrap"><div id="datepicker"></div></div><div class="showcase-item video-img"><a href="/md/politica/ultima-ora-automobilele-din-transnistria-vor-fi-admise-in-traficul-international" ><img src="https://noi.md/uploads/newsthumbs/760_500/285506.jpg" alt="Ultima oră! Automobilele din Transnistria vor fi admise în traficul internațional" title="Ultima oră! Automobilele din Transnistria vor fi admise în traficul internațional"></a><a href="/md/politica/ultima-ora-automobilele-din-transnistria-vor-fi-admise-in-traficul-international" class="text-thumb"> Ultima oră! Automobilele din Transnistria vor fi admise în traficul internațional </a></div></div><!-- news-calendar --><!-- news-calendar --><!-- news-calendar --><!-- <div class="mb-20">--><!-- <div class="sputnik-side">--><!-- <div class="block-header light clearfix">--><!-- <div class="title">--><!-- PRIVESC EU--><!-- </div>--><!-- </div>--><!-- <div style="margin-bottom: 20px; position: relative;" class="clearfix">--><!-- <a href="--><!--" class="video-icon-medium"><img class="img-responsive"--><!-- style="height: auto; width: 100%; max-width: 100%;"--><!-- alt="privesceu"--><!-- src="/uploadsn/images/peu2.jpg"></a>--><!-- </div>--><!-- </div>--><!-- </div>--><!-- Composite Start --><!-- Composite End --><div class="blog-block"><div class="block-header dark clearfix"><h4><a href="http://blogs.noi.md/" target="_blank" class="anal_a">Blogosfera</a></h4></div><div class="block-content" id="blogs_block"><ul class="non-typo"><li><img src="https://blogs.noi.md/uploads/user/1092/post/3109_200x150.jpg" alt="blogger"><div class="blog-credit"><div style=" line-height: 17px;font-size:14px;"><a href="http://blogs.noi.md/post/3109/" target="_blank">Cîte pahare de vin se pot bea în post</a></div><span>Таран Ангелина</span></div></li><li><img src="https://blogs.noi.md/uploads/user/10/post/3106_200x150.jpg" alt="blogger"><div class="blog-credit"><div style=" line-height: 17px;font-size:14px;"><a href="http://blogs.noi.md/post/3106/" target="_blank">Украина и Молдова – одна судьба на две страны</a></div><span>Nicolai Pascaru</span></div></li><li><img src="https://blogs.noi.md/uploads/user/10/post/3103_200x150.jpg" alt="blogger"><div class="blog-credit"><div style=" line-height: 17px;font-size:14px;"><a href="http://blogs.noi.md/post/3103/" target="_blank">MOLDOVENISMUL e reacția naturală de autoapărare a moldovenilor</a></div><span>Nicolai Pascaru</span></div></li></ul></div></div><!-- blog-block --><!-- RSS ecology --><div class="sidebar-header clearfix"><h4><a href="http://ecology.md/md">ecology.md </a></h4></div><div class="partners-by-half"><div class="tabs-block"><div class="sidebar"><div class="tab-pane active"><div class='article-item'><a href='http://ecology.md/md/page/acțiune-ecologica-de-amploare-la-orheiul-vechi' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2018/04/04_02/mini/orhi.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/acțiune-ecologica-de-amploare-la-orheiul-vechi' target='_blank'>Acțiune ecologică de amploare la Orheiul Vechi</a></div></div></div><div class='article-item'><a href='http://ecology.md/md/page/circa-2000-de-puietsi-au-fost-plantatsi-la-Ţipova' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2018/04/04_02/mini/tipova4.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/circa-2000-de-puietsi-au-fost-plantatsi-la-Ţipova' target='_blank'>Circa 2000 de puieţi au fost plantaţi la Ţîpova</a></div></div></div><div class='article-item'><a href='http://ecology.md/md/page/Școala-buna-educația-mileniului-trei' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2018/03/03_02/mini/ds.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/Școala-buna-educația-mileniului-trei' target='_blank'>Școala Bună – educația mileniului trei</a></div></div></div><div class='article-item'><a href='http://ecology.md/md/page/cu-ce-este-umplut-paharul-vieții-tale-schimba-ți-viața-spre-bine-video' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2018/04/mini/chasha.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/cu-ce-este-umplut-paharul-vieții-tale-schimba-ți-viața-spre-bine-video' target='_blank'>Cu ce este umplut paharul vieții tale? Schimbă&#45;ți viața spre bine! (VIDEO)</a></div></div></div><div class='article-item'><a href='http://ecology.md/md/page/cultura-alimentara-care-menține-sanatatea-video' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2018/04/mini/kojokaru-n1.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/cultura-alimentara-care-menține-sanatatea-video' target='_blank'>Cultura alimentară care menține sănătatea (Video)</a></div></div></div></div></div></div></div><!-- END ecology viza --><!--comment --></div><!-- right-block --></div></div><!-- end container page-body --><footer><div class="container"><!-- header-showcase --><div class="sub-menu clearfix"><ul class="non-typo clearfix page-links" style="text-align: center;"><li class="s-copy"><a id="toggle-parent-link">&copy; www.noi.md</a><a id="toggle"><i class="fa-lg fa fa-angle-up" aria-hidden="true"></i></a></li><li><a style="color: #056be9" title="100 canale TV" class="tv" href="/md/tv/"><span>100 canale TV</span></a></li><li><a title="Harta" target="_blank" class="pointer" href="http://map.noi.md/"><span>Harta</span></a></li><li><a title="Radio" class="aradio" href="/md/radio/"><span>Radio</span></a></li><li><a title="Top" class="topnews" href="/md/news/topread/"><span>Top</span></a></li><li><a title="Aplicaţii" class="app" href="http://noi.md/md/page/mobile-app/"><span>Aplicaţii</span></a></li><li><a href="/md/numere-de-telefon-utile" title="Ghid" class="ghid"><span>Ghid</span></a></li></ul><ul class="social-links non-typo clearfix"><li><a href="/md/user-news/"><i class="fa fa-pencil" aria-hidden="true"></i></a><a class="send-article" href="/md/user-news/">Trimite o ştire</a></li><li><a href="https://www.facebook.com/NOI.md/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="https://ok.ru/profile/471138151492" target="_blank"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li><li><a href="https://vk.com/id121882470" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a></li><!--comment--><li><a href="https://plus.google.com/+EchipaNoi" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a href="https://twitter.com/NOImd" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li></ul></div><!-- header-showcase --><!--Comment--><ul class="non-typo footer-links"><li><a href="/md/page/about-us/">Despre noi</a></li><li><a href="/md/page/feedback">Feedback</a></li><li><a href="/md/page/advertising/">Publicitate</a></li><li><a href="/md/page/vacancies/">Posturi vacante</a></li><li><a href="/md/page/mobile-app/">Aplicație mobilă IOS,Android</a></li></ul><div class="row"><div class="col-md-7"><p><span class="copy-rights"> 2011-2018 www.noi.md </span><a href="/md/page/copyright/" class="standard-hover-link">Toate drepturile sînt rezervate.</a> Folosirea materialelor www.noi.md se face doar cu indicarea sursei active «www.noi.md». Atenție, citarea materialelor analitice («Analitică») în volumul de mai mult de 30% este permisă cu acordul în scris al www.noi.md. <a href="/md/page/copyright/" class="standard-hover-link">Acord privind utilizarea Resursei de Internet noi.md</a></p></div><div class="col-md-5"><div class="mailchimp"> Abonează-te pe NOI.md <span>top 24</span><form id="invite" method="post"><input type="email" required name="email" id="address" placeholder="Adresa de e-mail"><input type="submit" value="Abonează-te"></form></div></div></div></div></footer> <script id="_sdv_noi_js_28">
            var bnrN_width28 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
            var bnrN_height28 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
            var b_sdv_noi_js_28 = document.getElementById('_sdv_noi_js_28').parentNode;
            var bnrN_Cwidth28 = b_sdv_noi_js_28.offsetWidth || b_sdv_noi_js_28.innerWidth;
            var bnrN_Cheight28 = b_sdv_noi_js_28.offsetHeight || b_sdv_noi_js_28.innerHeight;
            document.write(decodeURIComponent('%3C') + 'div class="no_mobile" id="_nBnrTpl_28" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481636730-703729935" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=28&x=' + bnrN_width28 + '&y=' + bnrN_height28 + '&cx=' + bnrN_Cwidth28 + '&cy=' + bnrN_Cheight28 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
        </script> <script> document.querySelectorAll("audio").forEach(function(item, i, arr){ item.addEventListener("play", function(e){ tracker = ga.create('UA-33993046-2', 'noi.md'); tracker.send('event','audio','play',e.target.currentSrc); }); }); </script><!-- Yandex.Metrika counter --><script>(function (d, w, c) { (w[c] = w[c] || []).push(function () { try { w.yaCounter23847259 = new Ya.Metrika({ id: 23847259, clickmap: true, trackLinks: true, accurateTrackBounce: true }); } catch (e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/23847259" style="position:absolute; left:-9999px;" alt=""/></div></noscript><!-- /Yandex.Metrika counter --><!--LiveInternet counter--><script> new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random();</script><!--/LiveInternet--> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '.R.r2W__AHLYS7rUEA3jJ8dRHZIkqq87kIj1NMTA_wr.B7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script> <div class="subscribe-bottom-block show-subscribe" id="sub_block_e" style="display: none;"><div class="container"><div class="subscribe-title"><div style="font-size: 16px; font-weight: bold;"> Abonează-te pe NOI.md </div></div><form id="invite_pop" action="" method="POST" class="bottom-subscribe subscription-form clearfix"><input type="email" required id="address_email" name="email" placeholder="Adresa de e-mail"><input type="hidden" id="lang_b" value="md"><input type="submit" value=" Abonează-te "><span id="close_form">închide</span></form></div></div><div id="scroller"></div> <script src="/javascripts/jquery.min.js"></script> <script src="/javascripts/bootstrap.min.js" crossorigin="anonymous"></script> <script type="text/javascript" src="/js/receiver.js?u=/run-x2"></script> <script> $(document).ready(function() { if($(window).width() <= 600) { var banner_height = $("header").height(); var lastScrollTop = 0; $(window).scroll(function() { var scroll = $(window).scrollTop(); var currScrollTop = $(this).scrollTop(); if (scroll >= banner_height && currScrollTop > lastScrollTop) { $("header").hide(); $('.post-position').css('top', 0); } else { $("header").show(); $('.post-position').css('top', '60px'); } lastScrollTop = currScrollTop; }); } }); </script><!-- Comment --> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.core.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.dynamic.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.tooltips.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.key.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.pie.js"></script> <script type="text/javascript" src="/bootstrap/js/moment-with-locales.js"></script> <script type="text/javascript" src="/bootstrap/js/bootstrap-datepicker.js"></script> <script type="text/javascript" src="/bootstrap/js/locales/bootstrap-datepicker.ro.js" charset="UTF-8"></script> <script type="text/javascript" src="/javascripts/cal_ro.js"></script> <!--<script src="https://noimd.pushify.com/script.js?category=58dcdc67a4fc064d379de91b"></script>--><div class="hidden"><iframe class="lazy" src="//noi.md/md/test/load/?url=http%3A%2F%2Fnoi.md%2Fmd%2Fin-lume%2Fun-seism-cu-magnitudinea-4-2-s-a-produs-in-centrul-italiei" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:0; height:0;" allowTransparency="true"></iframe></div> <script src="//kenwheeler.github.io/slick/slick/slick.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/ScrollMagic.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/debug.addIndicators.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/gsap/1.20.2/TweenMax.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/animation.gsap.js"></script> <script src='/javascripts/skrollr.js'></script> <script src='/js/skrollr.decks.js'></script> <script src="/javascripts/resizeSensor.js"></script> <script src="/javascripts/jquery.sticky-kit.js"></script> <script src="/javascripts/stuck_elements_functions.js?2"></script> <script type="text/javascript" src="/javascripts/noiapp.js?t=2018_04_25_tm6"></script> <script src="/javascripts/jquery.touchSwipe.js"></script> <script type="text/javascript" src="/js/jquery.noiscroll.js"></script> <script type="text/javascript">
    $(document).ready(function () {



        $('#show-comments').click(function(e) {
            e.preventDefault();
            $('#write-comment').hide();
            $('#addcomment .block-header').hide();
            $('#comments').slideToggle('slow', function() {
                if($('#comments').is(':visible')) {
                    $('#show-comments').text('Ascundeți comentarii');
                    $('#addcomment .block-header').show();
                    $('#addcomment').show();
                    $('#write-comment').hide();
                } else {
                    $('#show-comments').text('Afișați comentarii');
                    $('#write-comment').fadeIn();
                    $('#addcomment').hide();
                }
            });
        });

        $('#add-comments').click(function(e) {
            e.preventDefault();
            $('#addcomment').slideToggle('slow', function() {
                if($('#addcomment').is(':visible') || $('#comments').is(':visible')) {
                    $('#write-comment').hide();
                    if($('#addcomment').is(':visible') && $('#comments').is(':visible')) {
                        $("html, body").animate({scrollTop: $(".usr-comment").last().offset().top});
                    }
                } else {
                    $('#write-comment').fadeIn();
                }
            });
            if($('#comments .usr-comment').length > 0 && $('#comments').is(':visible')) {
                $('#addcomment .block-header').show();
            } else {
                $('#addcomment .block-header').hide();
            }
            $('#write-comment').hide();
        });

        $('#write-comment').on('focus', function() {
            $('#write-comment').fadeOut();
            $('#addcomment .block-header').hide();
            $('#addcomment').fadeIn();
        });

        var lng = 'md';

        $(window).scroll(function () {
            if ($(this).scrollTop() > 0) {
                $('#scroller').fadeIn();
            } else {
                $('#scroller').fadeOut();
            }
        });
        $('#scroller').click(function () {
            $('body,html').animate({
                scrollTop: 0
            }, 400);
            return false;
        });

        $(function () {

            var url_path = window.location.pathname;
            var page_array = [

                '/ru/page/advertising/',
                '/md/page/advertising/',
                '/md/page/about-us/',
                '/ru/page/about-us/',
                '/ru/page/feedback',
                '/md/page/feedback',
                '/ru/page/vacancies/',
                '/md/page/vacancies/',
                '/ru/page/mobile-app/',
                '/md/page/mobile-app/',
                '/ru/radio/',
                '/md/radio/',
                '/ru/tv/',
                '/md/tv/',
                '/ru/tv/program',
                '/md/tv/program',
                '/auth/login/',
                '/md/auth/login/',
                '/ru/auth/login/',
                '/ru/prognoz-pogody',
                '/md/prognoza-meteo'

            ];

            if($.inArray(url_path, page_array) !== -1)
            {

            }
            else {
                $('.content-page').noiScroll({

                    ajaxParams: {
                        url: '/' + lng + '/scrollNews',
                        method: 'POST',
                        dataType: 'json'
                    },
                    metricsParams: { // parameters of metrics and analytics systems

                        "enabled": true,
                        "yandexNumber": '23847259',
                        "googleNumber": 'UA-33993046-2',
                        "gemiusNumber": null
                    }
                });
            }
        });

    });

</script> <script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization","name" : "Noi.md - Știrile Moldovei",
        "url" : "http://noi.md/",
        "sameAs" : [
            "https://www.facebook.com/NOI.md",
            "https://ok.ru/noi.moldova"
        ]
    }
</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://noi.md/",
        "logo": "http://noi.md/images/logo.jpg"
    }
</script> </body></html> 