<!DOCTYPE html><html lang="ro"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33993046-2"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-33993046-2'); </script><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><meta name="mailru-domain" content="4qGy3K7YD8Hl8D9H"/><meta name="robots" content="all"><meta name="revisit-after" content="1 days"><meta name="google-site-verification" content="2UH8TRSTi-G644Bgp6X50Gcz7GL0Yuu9jw4uzWTCQis"><meta name='yandex-verification' content='4c730eea43408d1a'><meta name='blogocash-verify' content='2b3e1c86c7f17da79d2f2344f42b9bbb'/><meta name="Classification" content="News"><meta name="Author" content="MLD MEDIA SRL"><meta name="Publisher" content="noi.md"><meta name="theme-color" content="#056be9" /><meta name="Owner" content="MLD MEDIA SRL"><meta name="city" content="Chisinau"><meta name="country" content="Moldova"><meta name="geography" content="Chisinau, Moldova"><meta name="referrer" content="origin"><title>Scandal în domeniul site-urilor de rezervări hoteliere</title><meta name="description" content="Toate ofertele de pe site-urile de rezervări hoteliere vor conţine preţul final, iar practicile agresive de vînzări trebuie eliminate. Este angajamentul luat de şase dintre ce"><meta name="keywords" content="rezervare, hotel, scandal"><meta property="fb:app_id" content="171210479681868"/><meta property="og:type" content="website"><meta property="og:site_name" content="noi.md"><meta property="og:url" content="https://noi.md/md/in-lume/scandal-in-domeniul-site-urilor-de-rezervari-hoteliere"><meta property="og:image" content="https://noi.md/uploads/newsthumbs/760_500/392268.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta property="og:title" content="Scandal în domeniul site-urilor de rezervări hoteliere"><meta property="og:description" content="Toate ofertele de pe site-urile de rezervări hoteliere vor conţine preţul final, iar practicile agresive de v&amp;icirc;nzări trebuie eliminate...."><link rel="stylesheet" href="/stylesheets/app-5654503a13new.css?21223258"> <script type='text/javascript' src="/js/flexcroll.js"></script> <style> /* Scroll Bar Master Styling Starts Here */ /* All comments can be freely removed from the css */ #mycustomscroll .scrollgeneric {line-height: 1px;font-size: 1px;position: absolute;top: 0; left: 0;} #mycustomscroll .vscrollerbase {width:10px;background-color: white;} #mycustomscroll .vscrollerbar {width:10px;background-color: #ccc;} #mycustomscroll .vscrollerbar, .hscrollerbar {padding: 10px;z-index: 2;} #mycustomscroll .vscrollerbase {background: #eee;} #mycustomscroll .vscrollerbasebeg {width:10px;height: 15px !important;position:relative;} #mycustomscroll .vscrollerbaseend {height: 15px;width:10px;position: relative;} #mycustomscroll .vscrollerbasebeg:before { content: '\f106'; position: absolute; top: -10px; color: #676767; font: 300 20px/30px 'FontAwesome'; font-size: 15px; left: 1px; } #mycustomscroll .vscrollerbaseend:before { content: '\f107'; position: absolute; bottom: 5px; color: #676767; font: 300 20px/30px 'FontAwesome'; font-size: 15px; left: 1px; } #mycustomscroll { /* Typical fixed height and fixed width example */ width: 100%; height: 500px; overflow-y: auto; overflow-x: hidden; } .clearfloat { clear:both; height:0px; line-height:0px; visibility: hidden; } .info-art a { color: #056be9 !important; } </style><link rel="amphtml" href="https://noi.md/md/amp/in-lume/scandal-in-domeniul-site-urilor-de-rezervari-hoteliere"><!-- <link rel="stylesheet" href="/stylesheets/app-5654503a13new.css"> --><link rel="stylesheet" href="/weatheri/css/weather-icons.min.css"><link rel="alternate" href="android-app://md.noi.dronax.ru.myapplication/http/noi.md" /><link rel="alternate" href="ios-app://1288077243/http/noi.md" /><link rel="manifest" href="/manifest.json"><link rel="canonical" href="https://noi.md/md/in-lume/scandal-in-domeniul-site-urilor-de-rezervari-hoteliere"><link href="https://noi.md/in-lume/scandal-in-domeniul-site-urilor-de-rezervari-hoteliere" hreflang="ro-MD" rel="alternate"><link href="https://noi.md/md/in-lume/scandal-in-domeniul-site-urilor-de-rezervari-hoteliere" hreflang="ro" rel="alternate"><link href="https://noi.md/ru/v-mire/skandal-s-sajtami-bronirovaniya-otelej" hreflang="ru" rel="alternate"><link rel="stylesheet" type="text/css" href="/js/supercal/style.css" /><link rel="stylesheet" type="text/css" href="/bootstrap/js/datepicker.css" /><link rel="stylesheet" type="text/css" href="/stylesheets/share-links.css" /><link rel="stylesheet" href="/css/navigation.css?1531817161020"> <script src="/javascripts/jquery.documentReady.js"></script> <script src="//adv.noi.md/adv.php?u=/run"></script> <script src="https://www.google.com/recaptcha/api.js?hl=ro"></script><script src="https://www.gstatic.com/charts/loader.js"></script> <script src="//ro.adocean.pl/files/js/ado.js"></script> <script> if (typeof ado !== "object") { ado = {}; ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () { }; } ado.config({mode: "old", xml: false, characterEncoding: true}); ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}); </script><script> ado.master({id: 'Z.GX3j1CNy83Csxi.RhxmNYxYMRlIGOkZEfjyNsHaDz.G7', server: 'ro.adocean.pl'}); </script><!-- Facebook Pixel Code --><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1986238744739391'); fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1986238744739391&ev=PageView&noscript=1" /></noscript><!-- End Facebook Pixel Code --><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/viewerjs/1.3.0/viewer.min.css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/viewerjs/1.3.0/viewer.min.js"></script> <meta name="apple-mobile-web-app-title" content="Myname"><meta property="fb:pages" content="104049842993150"/><meta name="theme-color" content="#056be9" /><style> .skrollr-deck { position: relative; box-sizing: border-box; z-index: 10; background: #ffffff; height: 100%; } .float-void { visibility: hidden; } .calc-ico { display: none; } #_nBnrTpl_8 div[title="close"], #_nBnrTpl_9 div[title="close"] { top: -308px !important; right: 92px !important; } @media only screen and (max-width: 600px) { .article-header h1 { font-size: 25px; } .no-mob { display: none; } .mob { display: block; } .calc-ico { right: 100px; height: 30px; width: 36px; padding: 6px; display: block; padding-top: 12px; /* border: 2px solid #fff; */ border-radius: 4px; /* display: none; */ cursor: pointer; position: absolute; } .calc-ico a { color: #fff; font-size: 30px; } } .float-deck { position: fixed; top: 0; width: 100%; margin-top: 90px; padding: 30px 0; z-index: 1; } #skrollr-body, .content-page { position: relative; margin: 0 auto; margin-top: -1px; } .post-position { position: fixed; display: block; z-index: 10; height: 30px; overflow: hidden; background: #fff; top: 84px; max-width: 612px; width: 100%; } .post-progress { position: absolute; bottom: 0; height: 4px; z-index: 12; } .scroll-news-title { padding: 0 10px; display: block; align-items: center; height: 100%; font-weight: bold; white-space: nowrap; overflow: hidden; text-overflow: ellipsis; font-size: 12px; } #progress-bar-line { position: absolute; bottom: 0; display: block; background: #eee; width: 100%; z-index: 10; height: 4px; } body, html, .skrollr-content { height: 100%; box-sizing: border-box; } .skrollr-content { display: block; } .wrapper { position: relative; overflow: hidden; padding-bottom: 20px; color: #555; } @-webkit-keyframes pulse { 50% { box-shadow: 0 0 10px rgba(0, 0, 0, .2); } } @keyframes pulse { 50% { box-shadow: 0 0 10px rgba(0, 0, 0, .2); } } .float-deck > p > img { width: 100% !important; height: auto !important; } .skrollr-deck .container, .float-deck .container { width: 100%; margin: 0 auto 140px; } #sidebar { position: fixed; z-index: 18; -webkit-overflow-scrolling: touch; overflow: hidden; overflow-y: scroll; right: 0; top: 0; bottom: 0; margin-top: 40px; padding: 5px; background-color: #fff; min-height: 100%; padding-bottom: 100px; transition: .5s linear; } .main-wrap { -webkit-overflow-scrolling: touch; } footer.full { bottom: 0; } @media only screen and (max-width: 1024px) { .page-links li:first-child { margin-right: 0 !important; } .sub-menu { display: flex; align-items: center; } } .sub-menu .page-links a.app:before { content: '\f10b'; font-size: 25px !important; } </style><link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/></head><body class="" data-skrollr-decks-history="false"><div class="top-banner" style="text-align: center"><div> <script id="_sdv_noi_js_14">
                    var bnrN_width14 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                    var bnrN_height14 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                    var b_sdv_noi_js_14 = document.getElementById('_sdv_noi_js_14').parentNode;
                    var bnrN_Cwidth14 = b_sdv_noi_js_14.offsetWidth || b_sdv_noi_js_14.innerWidth;
                    var bnrN_Cheight14 = b_sdv_noi_js_14.offsetHeight || b_sdv_noi_js_14.innerHeight;
                    document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_14" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481634819-1077982854" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=14&x=' + bnrN_width14 + '&y=' + bnrN_height14 + '&cx=' + bnrN_Cwidth14 + '&cy=' + bnrN_Cheight14 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                </script> </div></div><header class="hidden-xs"><div class="container"><div class="simple-wrap gray-line no_mobile"><iframe height="32" style="width: 100%; height: 32px; border: 0; overflow-x:hidden; overflow-y:hidden;" src="//noi.md/newsbar.php?lang=md"></iframe><div style="clear: both;"></div></div></div><div class="container"><div class="clearfix simple-wrap"><a href="/" onclick="localStorage.clear();" class="logo"><img src="/images/noimdlogo-8376ef893c.svg" alt="logo"></a><!-- ** svg logo ** --><nav><div class="top-widget clearfix"><div class="lang-set"><a href="javascript:void(0);" data-lang="ro"><img src="/images/ro-0519b02aef.jpg" title="MD" alt="MD"></a><a href="/ru/in-lume/scandal-in-domeniul-site-urilor-de-rezervari-hoteliere" data-lang="ru"><img src="/images/ru-ba2a0ea421.jpg" title="RU" alt="RU"></a></div><ul class="non-typo widget-list clearfix"><li class="date">vineri, 20 sept. 2019</li><li class="city">Chisinau</li><li class="temp"><i class="wi wi-day-sunny mywi"></i><span>+10</span></li><li class="forecast"><a href="/md/prognoza-meteo" class="standard-hover-link">Prognoza meteo</a></li></ul><div class="currency-widget no-mob"><div><span class="cy cy-down" data-currency="usd"></span><span class="sum" data-banov=".63">17</span></div><div><span class="cy cy-down" data-currency="eur"></span><span class="sum" data-banov=".52">19</span></div><!-- <a href="/md/curs/" class="standard-hover-link cy-convertor">Curs valutar</a> --><a href="/md/curs/" class="standard-hover-link">Curs valutar</a></div><div class="currency-widget"><a href="/md/page/advertising/" class="standard-hover-link cy-convertor2">Publicitate</a><a href="/md/page/advertising/" class="standard-hover-link cy-course2">Publicitate</a></div><div class="currency-widget"><a href="http://noi.md/md/page/mobile-app/" class="standard-hover-link cy-convertor2 mob">Aplicaţii</a></div><div class="rss no-mob"><a href="/md/feed/"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div><!-- top-widget --><a href="/" class="logo double"><img src="/images/noimdlogo-8376ef893c.svg" alt="logo"></a><div id="t_menu" class="t_menu"><ul class="main-menu_small"><li data-cat="1"><a href="/md/analitica" >Analitică <span></span></a></li><li data-cat="2"><a href="/md/politica" >Politică <span></span></a></li><li data-cat="3"><a href="/md/societate" >Societate <span></span></a></li><li data-cat="4"><a href="/md/economie" >Economie <span></span></a></li><li data-cat="5"><a href="/md/capitala" >Capitala <span></span></a></li><li data-cat="6"><a href="/md/business" >Business <span></span></a></li><li data-cat="7"><a href="/md/in-lume" >În lume <span></span></a></li><li data-cat="8"><a href="/md/mai-multe" >Mai multe... <span></span></a></li></ul></div><!-- ** svg logo double ** --><div class="media-menu"><span></span><span></span><span></span></div><ul class="non-typo main-menu clearfix"><li data-category="1" ><a href="/md/analitica-si-interviuri" >Analitică</a></li><li data-category="2" ><a href="/md/politica" >Politică</a></li><li data-category="3" ><a href="/md/societate" >Societate</a></li><li data-category="4" ><a href="/md/economie" >Economie</a></li><li data-category="5" ><a href="/md/capitala" >Capitala</a></li><li data-category="6" ><a href="/md/business" >Business</a></li><li data-category="7" ><a class='active' href="/md/in-lume" >În lume</a></li><li><a class="" href="/md/proiecte-noi">Proiecte Noi</a></li><li data-category="8" onclick="$('#menu-item').slideToggle()"><a href="#" >Mai multe...</a><div id="menu-item" class="expand-menu-item no-mob"><ul class="non-typo clearfix category-list"><li><a class=" " href="/md/showbiz" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Showbiz</a></li><li><a class=" " href="/md/sport" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Sport</a></li><li><a class=" " href="/md/stiri-auto" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiri Auto</a></li><li><a class=" " href="/md/afis" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Afiș</a></li><li><a class=" " href="/md/stiinta-si-it" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiinţă şi IT</a></li><li><a class=" " href="/md/diverse" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Diverse</a></li><li><a href="/md/video-news/" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiri video</a></li><li><a href="/md/regiuni/" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Regiuni</a></li></ul><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/392177.jpg" alt="Iurie Canașin a vernisat o expoziție personală (FOTO)"><span>Iurie Canașin a vernisat o expoziție personală (FOTO)</span><a class="hover-item" href="/md/afis/iurie-canasin-a-vernisat-o-expozitie-personal-foto"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/391949.jpg" alt="A fost descoperită una dintre cele mai vechi specii de păsări "><span>A fost descoperită una dintre cele mai vechi specii de păsări </span><a class="hover-item" href="/md/stiinta-si-it/a-fost-descoperita-una-dintre-cele-mai-vechi-specii-de-pasari"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/391940.jpg" alt="Inginerii MIT au inventat o metodă de producere a cimentului fără a emite CO₂"><span>Inginerii MIT au inventat o metodă de producere a cimentului fără a emite CO₂</span><a class="hover-item" href="/md/stiinta-si-it/inginerii-mit-au-inventat-o-metoda-de-producere-a-cimentului-fara-a-emite-co"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/391937.jpg" alt="Rusia și China vor crea o grupare de sateliți pentru a distribui internetul - un analog guvernamental al OneWeb"><span>Rusia și China vor crea o grupare de sateliți pentru a distribui internetul - un analog guvernamental al OneWeb</span><a class="hover-item" href="/md/stiinta-si-it/rusia-si-china-vor-crea-o-grupare-de-sateliti-pentru-a-distribui-internetul-un-analog-guvernamental-al-oneweb"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/391931.jpg" alt="A fost lansat un nou standard Wi-Fi. Acum Internetul va fi mult mai rapid"><span>A fost lansat un nou standard Wi-Fi. Acum Internetul va fi mult mai rapid</span><a class="hover-item" href="/md/stiinta-si-it/a-fost-lansat-un-nou-standard-wi-fi-acum-internetul-va-fi-mult-mai-rapid"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/391926.jpg" alt="Noul bioreactor absoarbe atîta carbon, cît 4.000 de metri pătrați de pădure"><span>Noul bioreactor absoarbe atîta carbon, cît 4.000 de metri pătrați de pădure</span><a class="hover-item" href="/md/stiinta-si-it/noul-bioreactor-absoarbe-atita-carbon-cit-4-000-de-metri-patrati-de-padure"></a></div></div></div></li><li class="mob" style="display: none;padding-left: 20px;"><a href="alegerile-prezidentiale">Alegerile prezidențiale</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-filat">Cazul Filat</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-sor">Cazul Șor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="dosarul-chirtoaca">Dosarul Chirtoacă</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="teroarea-in-europa">Teroarea în Europa</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="puterea-2019">Puterea 2019</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="actiuni-de-protest">Acțiuni de protest</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cum-salvam-chisinaul">Cum salvăm Chișinăul</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-platon">Cazul Platon</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cutremure">Cutremure</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="taierea-arborilor">Tăierea arborilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="furtul-miliardului">Furtul miliardului</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="combaterea-isis">Combaterea ISIS</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="migrantii-in-europa">Migranții în Europa</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="presedintele">Președintele</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="frumusetile-moldovei">Frumusețile Moldovei</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sarbatorile-de-iarna">Sărbătorile de iarnă</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="consecintele-intemperiei">Consecinţele intemperiei</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="obiectiv-european">Obiectiv european</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="eurovision">Eurovision</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="transnistria">Transnistria</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sanatatea-copiilor">Sănătatea copiilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sarbatorile-primaverii">Sărbătorile primăverii</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="internetul-si-copiii">Internetul și copiii</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="votul-mixt">Votul mixt</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="parcarile-cu-plata">Parcările cu plată </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="perchezitii-si-retineri">Percheziții și rețineri</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="scandal-diplomatic">Scandal diplomatic</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="problema-deseurilor">Problema deşeurilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="brand-autohton">Brand autohton</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="arsita">Arşiţa</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="incendii">Incendii</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="infografica">Infografică</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="moldovenii-care-scriu-istoria">Moldovenii care scriu istoria</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="inchiderea-scolilor">Închiderea școlilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-braguta">Cazul Braguța</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="demnitari-de-stat-ieri-si-azi">Demnitari de stat. Ieri și Azi </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="prabusirea-minei">Prăbușirea minei</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="omul-si-profesia">Omul și profesia</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="jocurile-olimpice">Jocurile Olimpice</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="intrebari-raspunsuri">Întrebări - Răspunsuri</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="vox-populi">Vox Populi</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="alegeri">Alegeri</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="unionism-vs-statalitate">Unionism VS Statalitate</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cm-de-fotbal-2018">CM de Fotbal 2018 </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="explozia-din-capitala">Explozia din capitală</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="diaspora">Diaspora</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cursa-inarmarii">Cursa înarmării </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="patimi-in-jurul-stadionului-republican"> Patimi în jurul Stadionului Republican </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="limba-rusa-in-moldova">Limba rusă în Moldova</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="preturile-la-carburanti">Prețurile la carburanți</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sandu-vs-sor">Sandu vs Șor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-rosca">Cazul Roșca</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-carinei-turcan">Cazul Carinei Țurcan </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="admiterea">Admiterea </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="trump-putin">Trump - Putin</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="dosarul-garilor-auto">Dosarul gărilor auto</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="amnistia-fiscala">Amnistia fiscală</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-orizont">Cazul Orizont</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="air-moldova-in-fata-unei-noi-schimbari">Air Moldova în faţa unei noi schimbări</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="vizita-lui-erdogan">Vizita lui Erdogan</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="ucraina-rusia-cronica-a-confruntarii">Ucraina - Rusia: Cronică a confruntării</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="pilotii-moldoveni">Piloții moldoveni </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-tranga">Cazul Tranga</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-duty-free">Cazul Duty Free</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="omg-si-vaccinurile">OMG și vaccinurile</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="stiri-vesele">Știri vesele</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-luncasu">Cazul Luncașu</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="aeroportul-chisinau-coliziuni">Aeroportul Chișinău. Coliziuni</a></li></ul><div class="calc-ico"><a href="/md/curs"><i class="fa fa-calculator"></i></a></div><!-- main-menu --><div class="search"><span style="color: #ffffff; font-size: 14px;" class="search_s no-mob">Căutare</span><i class="fa fa-search" aria-hidden="true"></i><div class="search-bar "><div class="container search-cont cleaer-fix"><form action="/md/search/" method="get"><input type="text" name="q" class="search_input" placeholder="Căutare..."><input type="submit" value="Căutare"></form></div></div></div><!-- search --></nav></div><!-- simple-wrap --></div></header><header class="mobile-header"><div class="nav"><a href="/" class="site-logo"><img src="/images/LogoNoiMobileWhite.svg" alt=""></a><div class="button-group"><a href="/md/prognoza-meteo"><ul class="non-typo widget-list clearfix"><li class="date">vineri, 20 sept. 2019</li><li class="city">Chisinau</li><li class="temp"><i class="wi wi-day-sunny mywi"></i><span>+10</span></li><li class="forecast"><a href="/md/prognoza-meteo" class="standard-hover-link">Prognoza meteo</a></li></ul></a><a href="http://map.noi.md"><img src="/images/placeholder.svg" alt=""></a><!--Map Link--><a href="https://noi.md/curs"><img src="/images/euro.svg" alt=""></a><!--Converter--><a href="#" id="search-toggle"><img src="/images/magnifying-glass.svg" alt=""></a><!--Search--><a href="#" id="menu-toggle"><img src="/images/menu.svg" alt=""><img class="hidden-img" src="/images/right-arrow-menu.svg" alt=""></a><!--Menu Toggle--></div></div><nav class="mobile-navigation-list main-menu"><div class="row" style="margin: 0"><div class="langs"><a href="javascript:void(0);"><img src="/images/moldova.svg" alt=""></a><a href="/ru/in-lume/scandal-in-domeniul-site-urilor-de-rezervari-hoteliere"><img src="/images/russia.svg" alt=""></a></div><div class="social-buttons"><a href="https://www.facebook.com/NOI.md/"><img src="/images/facebook-logo-button.svg" alt=""></a><!--Facebook--><a href="https://twitter.com/NOImd "><img src="/images/twitter.svg" alt=""></a><!--Twitter--><a href="https://www.ok.ru/noi.moldova"><img src="/images/odnoklassniki-logo.svg" alt=""></a><!--Ok--><a href="https://www.youtube.com/user/wwwNOImd"><img src="/images/youtube-logo.svg" alt=""></a><!--Youtube--></div></div><ul class="row nav-list"><li class="col-12 list-group-title">CATEGORII</li><li class="col-12"><a href="/md/analitica-si-interviuri">Analitică</a></li><li class="col-12"><a href="/md/politica">Politică</a></li><li class="col-12"><a href="/md/societate">Societate</a></li><li class="col-12"><a href="/md/economie">Economie</a></li><li class="col-12"><a href="/md/capitala">Capitala</a></li><li class="col-12"><a href="/md/business">Business</a></li><li class="col-12"><a href="/md/in-lume">În lume</a></li><li class="col-12"><a href="/md/proiecte-noi">Proiecte Noi</a></li><!-- ... --><!-- if subitem--><li class="col-12 sub-list"><a href="#" class="toggle-submenu">Mai multe... <span class=""><img src="/images/right-arrow.svg" alt=""></span></a><ul class="sub-menu"><li><a href="/md/showbiz" >Showbiz </a></li><li><a href="/md/sport" >Sport </a></li><li><a href="/md/stiri-auto" >Ştiri Auto </a></li><li><a href="/md/afis" >Afiș </a></li><li><a href="/md/stiinta-si-it" >Ştiinţă şi IT </a></li><li><a href="/md/diverse" >Diverse </a></li><li><a href="/md/video-news/" >Ştiri video </a></li><li><a href="/md/regiuni/">Regiuni</a></li></ul></li></ul><ul class="row nav-list"><li class="col-12 list-group-title">TEMELE PRINCIPALE</li><li><a href="/md/themes/alegeri">Alegeri</a></li><li><a href="/md/themes/cum-salvam-chisinaul">Cum salvăm Chișinăul</a></li><li><a href="/md/themes/omg-si-vaccinurile">OMG și vaccinurile</a></li><li><a href="/md/themes/aeroportul-chisinau-coliziuni">Aeroportul Chișinău. Coliziuni</a></li><li><a href="/md/themes/actiuni-de-protest">Acțiuni de protest</a></li><li><a href="/md/themes/perchezitii-si-retineri">Percheziții și rețineri</a></li><li><a href="/md/themes/presedintele">Președintele</a></li><li><a href="/md/themes/puterea-2019">Puterea 2019</a></li><li class="col-12 sub-list"><a href="#" class="toggle-submenu">Mai multe...<span class=""><img src="/images/right-arrow.svg" alt=""></span></a><ul class="sub-menu"><li><a href="/md/themes/furtul-miliardului">Furtul miliardului</a></li><li><a href="/md/themes/cazul-sor">Cazul Șor</a></li><li><a href="/md/themes/diaspora">Diaspora</a></li><li><a href="/md/themes/sanatatea-copiilor">Sănătatea copiilor</a></li><li><a href="/md/themes/votul-mixt">Votul mixt</a></li><li><a href="/md/themes/cazul-duty-free">Cazul Duty Free</a></li><li><a href="/md/themes/cazul-luncasu">Cazul Luncașu</a></li><li><a href="/md/themes/cazul-filat">Cazul Filat</a></li><li><a href="/md/themes/cazul-platon">Cazul Platon</a></li><li><a href="/md/themes/brand-autohton">Brand autohton</a></li><li><a href="/md/themes/cazul-orizont">Cazul Orizont</a></li><li><a href="/md/themes/frumusetile-moldovei">Frumusețile Moldovei</a></li><li><a href="/md/themes/patimi-in-jurul-stadionului-republican"> Patimi în jurul Stadionului Republican </a></li><li><a href="/md/themes/consecintele-intemperiei">Consecinţele intemperiei</a></li><li><a href="/md/themes/problema-deseurilor">Problema deşeurilor</a></li><li><a href="/md/themes/preturile-la-carburanti">Prețurile la carburanți</a></li><li><a href="/md/themes/unionism-vs-statalitate">Unionism VS Statalitate</a></li><li><a href="/md/themes/limba-rusa-in-moldova">Limba rusă în Moldova</a></li><li><a href="/md/themes/inchiderea-scolilor">Închiderea școlilor</a></li><li><a href="/md/themes/ucraina-rusia-cronica-a-confruntarii">Ucraina - Rusia: Cronică a confruntării</a></li><li><a href="/md/themes/cazul-carinei-turcan">Cazul Carinei Țurcan </a></li><li><a href="/md/themes/taierea-arborilor">Tăierea arborilor</a></li><li><a href="/md/themes/cazul-tranga">Cazul Tranga</a></li><li><a href="/md/themes/explozia-din-capitala">Explozia din capitală</a></li><li><a href="/md/themes/cutremure">Cutremure</a></li><li><a href="/md/themes/incendii">Incendii</a></li><li><a href="/md/themes/amnistia-fiscala">Amnistia fiscală</a></li><li><a href="/md/themes/dosarul-garilor-auto">Dosarul gărilor auto</a></li><li><a href="/md/themes/cursa-inarmarii">Cursa înarmării </a></li><li><a href="/md/themes/cazul-braguta">Cazul Braguța</a></li><li><a href="/md/themes/teroarea-in-europa">Teroarea în Europa</a></li><li><a href="/md/themes/pilotii-moldoveni">Piloții moldoveni </a></li><li><a href="/md/themes/parcarile-cu-plata">Parcările cu plată </a></li><li><a href="/md/themes/dosarul-chirtoaca">Dosarul Chirtoacă</a></li><li><a href="/md/themes/migrantii-in-europa">Migranții în Europa</a></li><li><a href="/md/themes/obiectiv-european">Obiectiv european</a></li><li><a href="/md/themes/internetul-si-copiii">Internetul și copiii</a></li><li><a href="/md/themes/sandu-vs-sor">Sandu vs Șor</a></li><li><a href="/md/themes/stiri-vesele">Știri vesele</a></li><li><a href="/md/themes/eurovision">Eurovision</a></li><li><a href="/md/themes/scandal-diplomatic">Scandal diplomatic</a></li><li><a href="/md/themes/cazul-rosca">Cazul Roșca</a></li><li><a href="/md/themes/vizita-lui-erdogan">Vizita lui Erdogan</a></li><li><a href="/md/themes/air-moldova-in-fata-unei-noi-schimbari">Air Moldova în faţa unei noi schimbări</a></li></ul></nav><div class="search-box"><div class=""><form action="/md/search/" method="get"><input type="text" name="q" class="search_input" placeholder="Căutare..."><input type="submit" value="Căutare"></form></div></div></header><!-- ** header ** --><div class="container"><div class="top-read-top-bar"><div class="top-read-top-bar-title"><h4><a href="/md/news/topread/?p=1" class="anal_a" style="color: #be1900;">Sinteza zilei</a></h4></div><div class="top-read-top-bar-items"><ul><li><img alt="Arestări în Moldova! Cine urmează? (INFOGRAFICĂ)" src="https://noi.md/uploads/newsthumbs/760_500/226973.jpg"><p><a href="/md/news_id/226973">Arestări în Moldova! Cine urmează? (INFOGRAFICĂ)</a></p></li><li><img alt="Filip, nedumerit că doi colegi de partid lipsesc de la ședințele Parlamentului" src="https://noi.md/uploads/newsthumbs/760_500/392120.jpg"><p><a href="/md/news_id/392120">Filip, nedumerit că doi colegi de partid lipsesc de la ședințele Parlamentului</a></p></li><li><img alt="Jizdan ar putea fi următorul deputat lipsit de imunitate" src="https://noi.md/uploads/newsthumbs/760_500/392076.jpg"><p><a href="/md/news_id/392076">Jizdan ar putea fi următorul deputat lipsit de imunitate</a></p></li><li><img alt="Dodon: Dacă nu merge cu ACUM, mai bine alegeri anticipate" src="https://noi.md/uploads/newsthumbs/760_500/392070.jpg"><p><a href="/md/news_id/392070">Dodon: Dacă nu merge cu ACUM, mai bine alegeri anticipate</a></p></li></ul></div><div class="clear"></div></div></div><div class="container none big-header-banner"> <script type="text/javascript" id="_sdv_noi_js_31">
                var bnrN_width31 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                var bnrN_height31 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                var b_sdv_noi_js_31 = document.getElementById('_sdv_noi_js_31').parentNode;
                var bnrN_Cwidth31 = b_sdv_noi_js_31.offsetWidth || b_sdv_noi_js_31.innerWidth;
                var bnrN_Cheight31 = b_sdv_noi_js_31.offsetHeight || b_sdv_noi_js_31.innerHeight;
                document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_31" style="background: #eef0f1; margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1482743544-592575532" src="' + location.protocol + '//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=31&x=' + bnrN_width31 + '&y=' + bnrN_height31 + '&cx=' + bnrN_Cwidth31 + '&cy=' + bnrN_Cheight31 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
            </script> </div><!-- container page-body --><div class="container page-body default"><div class="main-wrap clearfix"><div class="left-block_v2" id="left_area" style="margin-right: 0;"><div class="main-articles mb-20"><div class="block-header light clearfix"><h2> TEMELE PRINCIPALE <a class="all-news-link" href="/md/news/">Toate Știrile</a></h2></div><ul class="non-typo"><li><a title="Alegeri" class="" href="/md/themes/alegeri"> Alegeri <span data-news-nr="1447">stiri: </span></a></li><li><a title="Cum salvăm Chișinăul" class="" href="/md/themes/cum-salvam-chisinaul"> Cum salvăm Chișinăul <span data-news-nr="294">stiri: </span></a></li><li><a title="OMG și vaccinurile" class="" href="/md/themes/omg-si-vaccinurile"> OMG și vaccinurile <span data-news-nr="64">stiri: </span></a></li><li><a title="Aeroportul Chișinău. Coliziuni" class="" href="/md/themes/aeroportul-chisinau-coliziuni"> Aeroportul Chișinău. Coliziuni <span data-news-nr="60">stiri: </span></a></li><li><a title="Acțiuni de protest" class="" href="/md/themes/actiuni-de-protest"> Acțiuni de protest <span data-news-nr="701">stiri: </span></a></li><li><a title="Percheziții și rețineri" class="" href="/md/themes/perchezitii-si-retineri"> Percheziții și rețineri <span data-news-nr="578">stiri: </span></a></li><li><a title="Președintele" class="" href="/md/themes/presedintele"> Președintele <span data-news-nr="1397">stiri: </span></a></li><li><a title="Puterea 2019" class="" href="/md/themes/puterea-2019"> Puterea 2019 <span data-news-nr="5258">stiri: </span></a></li></ul><ul class="non-typo additional-articles"><li><a title="Furtul miliardului" class="new-news" href="/md/themes/furtul-miliardului"> Furtul miliardului <span class="text-new">actualizat</span></a></li><li><a title="Cazul Șor" class="" href="/md/themes/cazul-sor"> Cazul Șor <span data-news-nr="275">stiri: </span></a></li><li><a title="Diaspora" class="" href="/md/themes/diaspora"> Diaspora <span data-news-nr="565">stiri: </span></a></li><li><a title="Sănătatea copiilor" class="" href="/md/themes/sanatatea-copiilor"> Sănătatea copiilor <span data-news-nr="113">stiri: </span></a></li><li><a title="Votul mixt" class="" href="/md/themes/votul-mixt"> Votul mixt <span data-news-nr="209">stiri: </span></a></li><li><a title="Cazul Duty Free" class="" href="/md/themes/cazul-duty-free"> Cazul Duty Free <span data-news-nr="14">stiri: </span></a></li><li><a title="Cazul Luncașu" class="" href="/md/themes/cazul-luncasu"> Cazul Luncașu <span data-news-nr="18">stiri: </span></a></li><li><a title="Cazul Filat" class="" href="/md/themes/cazul-filat"> Cazul Filat <span data-news-nr="230">stiri: </span></a></li><li><a title="Cazul Platon" class="" href="/md/themes/cazul-platon"> Cazul Platon <span data-news-nr="181">stiri: </span></a></li><li><a title="Brand autohton" class="" href="/md/themes/brand-autohton"> Brand autohton <span data-news-nr="91">stiri: </span></a></li><li><a title="Cazul Orizont" class="" href="/md/themes/cazul-orizont"> Cazul Orizont <span data-news-nr="70">stiri: </span></a></li><li><a title="Frumusețile Moldovei" class="" href="/md/themes/frumusetile-moldovei"> Frumusețile Moldovei <span data-news-nr="258">stiri: </span></a></li><li><a title=" Patimi în jurul Stadionului Republican " class="" href="/md/themes/patimi-in-jurul-stadionului-republican"> Patimi în jurul Stadionului Republican <span data-news-nr="44">stiri: </span></a></li><li><a title="Consecinţele intemperiei" class="" href="/md/themes/consecintele-intemperiei"> Consecinţele intemperiei <span data-news-nr="495">stiri: </span></a></li><li><a title="Problema deşeurilor" class="" href="/md/themes/problema-deseurilor"> Problema deşeurilor <span data-news-nr="103">stiri: </span></a></li><li><a title="Prețurile la carburanți" class="" href="/md/themes/preturile-la-carburanti"> Prețurile la carburanți <span data-news-nr="46">stiri: </span></a></li><li><a title="Unionism VS Statalitate" class="" href="/md/themes/unionism-vs-statalitate"> Unionism VS Statalitate <span data-news-nr="188">stiri: </span></a></li><li><a title="Limba rusă în Moldova" class="" href="/md/themes/limba-rusa-in-moldova"> Limba rusă în Moldova <span data-news-nr="62">stiri: </span></a></li><li><a title="Închiderea școlilor" class="" href="/md/themes/inchiderea-scolilor"> Închiderea școlilor <span data-news-nr="28">stiri: </span></a></li><li><a title="Ucraina - Rusia: Cronică a confruntării" class="" href="/md/themes/ucraina-rusia-cronica-a-confruntarii"> Ucraina - Rusia: Cronică a confruntării <span data-news-nr="118">stiri: </span></a></li><li><a title="Cazul Carinei Țurcan " class="" href="/md/themes/cazul-carinei-turcan"> Cazul Carinei Țurcan <span data-news-nr="33">stiri: </span></a></li><li><a title="Tăierea arborilor" class="" href="/md/themes/taierea-arborilor"> Tăierea arborilor <span data-news-nr="102">stiri: </span></a></li><li><a title="Cazul Tranga" class="" href="/md/themes/cazul-tranga"> Cazul Tranga <span data-news-nr="38">stiri: </span></a></li><li><a title="Explozia din capitală" class="" href="/md/themes/explozia-din-capitala"> Explozia din capitală <span data-news-nr="132">stiri: </span></a></li><li><a title="Cutremure" class="" href="/md/themes/cutremure"> Cutremure <span data-news-nr="197">stiri: </span></a></li><li><a title="Incendii" class="" href="/md/themes/incendii"> Incendii <span data-news-nr="200">stiri: </span></a></li><li><a title="Amnistia fiscală" class="" href="/md/themes/amnistia-fiscala"> Amnistia fiscală <span data-news-nr="19">stiri: </span></a></li><li><a title="Dosarul gărilor auto" class="" href="/md/themes/dosarul-garilor-auto"> Dosarul gărilor auto <span data-news-nr="8">stiri: </span></a></li><li><a title="Cursa înarmării " class="" href="/md/themes/cursa-inarmarii"> Cursa înarmării <span data-news-nr="50">stiri: </span></a></li><li><a title="Cazul Braguța" class="" href="/md/themes/cazul-braguta"> Cazul Braguța <span data-news-nr="40">stiri: </span></a></li><li><a title="Teroarea în Europa" class="" href="/md/themes/teroarea-in-europa"> Teroarea în Europa <span data-news-nr="62">stiri: </span></a></li><li><a title="Piloții moldoveni " class="" href="/md/themes/pilotii-moldoveni"> Piloții moldoveni <span data-news-nr="29">stiri: </span></a></li><li><a title="Parcările cu plată " class="" href="/md/themes/parcarile-cu-plata"> Parcările cu plată <span data-news-nr="54">stiri: </span></a></li><li><a title="Dosarul Chirtoacă" class="" href="/md/themes/dosarul-chirtoaca"> Dosarul Chirtoacă <span data-news-nr="183">stiri: </span></a></li><li><a title="Migranții în Europa" class="" href="/md/themes/migrantii-in-europa"> Migranții în Europa <span data-news-nr="96">stiri: </span></a></li><li><a title="Obiectiv european" class="" href="/md/themes/obiectiv-european"> Obiectiv european <span data-news-nr="175">stiri: </span></a></li><li><a title="Internetul și copiii" class="" href="/md/themes/internetul-si-copiii"> Internetul și copiii <span data-news-nr="28">stiri: </span></a></li><li><a title="Sandu vs Șor" class="" href="/md/themes/sandu-vs-sor"> Sandu vs Șor <span data-news-nr="23">stiri: </span></a></li><li><a title="Știri vesele" class="" href="/md/themes/stiri-vesele"> Știri vesele <span data-news-nr="2">stiri: </span></a></li><li><a title="Eurovision" class="" href="/md/themes/eurovision"> Eurovision <span data-news-nr="247">stiri: </span></a></li><li><a title="Scandal diplomatic" class="" href="/md/themes/scandal-diplomatic"> Scandal diplomatic <span data-news-nr="115">stiri: </span></a></li><li><a title="Cazul Roșca" class="" href="/md/themes/cazul-rosca"> Cazul Roșca <span data-news-nr="9">stiri: </span></a></li><li><a title="Vizita lui Erdogan" class="" href="/md/themes/vizita-lui-erdogan"> Vizita lui Erdogan <span data-news-nr="35">stiri: </span></a></li><li><a title="Air Moldova în faţa unei noi schimbări" class="" href="/md/themes/air-moldova-in-fata-unei-noi-schimbari"> Air Moldova în faţa unei noi schimbări <span data-news-nr="17">stiri: </span></a></li></ul><a href="#" class="btn-type-one more-articles-btn"><span class="more">mai multe</span><span class="less">minimizează</span></a></div><!-- main-articles // --><div style="border: 1px solid transparent; margin-bottom: 20px; border-top: 0;" class="mb-20"><div class="slider-header clearfix"><h4 style="padding: 6px 10px;"><a href="/md/analitica" class="anal_a">Analitică</a> şi <a href="/md/interviuri" class="anal_a">Interviuri</a></h4></div><div id="mycustomscroll" class='flexcroll' style="overflow:hidden;"><div class="body-block-e"><ul class="ul-cat" style="padding: 0;"><li><a href="/md/analitica/iti-vine-sa-nu-mai-respiri-partea-a-ii-a" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/391920.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">20 sep. 19:03 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/iti-vine-sa-nu-mai-respiri-partea-a-ii-a">Îți vine să nu mai respiri. Partea a II-a</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/iti-vine-sa-nu-mai-respiri" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/391560.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">19 sep. 18:51 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/iti-vine-sa-nu-mai-respiri">Îți vine să nu mai respiri </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/30-de-ani-de-succes" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/391332.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">18 sep. 17:55 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/30-de-ani-de-succes">DAAC. Timpuri noi (VIDEO)</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/un-tango-in-trei-sau-100-de-zile-ale-coalitiei-situative" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/390846.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">16 sep. 18:34 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/un-tango-in-trei-sau-100-de-zile-ale-coalitiei-situative">Un tango în trei sau 100 de zile ale coaliţiei “situative” </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/civilizatia-americana-reagan-si-apogeul-conservatismului" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/390219.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">13 sep. 19:51 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/civilizatia-americana-reagan-si-apogeul-conservatismului">Civilizația americană. Reagan și apogeul conservatismului </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/despre-ieftinatatea-de-a-uita" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/390117.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">12 sep. 17:53 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/despre-ieftinatatea-de-a-uita">Despre ieftinătatea de a uita</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/pdm-i-ll-be-back" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/389825.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">11 sep. 18:02 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/pdm-i-ll-be-back">PDM: I'll be back</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/un-nou-experiment-reforma-decisiva" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/389469.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">10 sep. 18:13 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/un-nou-experiment-reforma-decisiva">Un nou experiment. Reforma ”decisivă” </a></span></span><div class="clearfloat"></div></li><li><a href="/md/interviuri/vasile-chirtoca-oamenii-trebuie-sa-simta-ca-puterea-este-in-serviciul-lor-si-nu-invers" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/389376.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">9 sep. 19:19 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/interviuri/vasile-chirtoca-oamenii-trebuie-sa-simta-ca-puterea-este-in-serviciul-lor-si-nu-invers">Vasile Chirtoca: ”Oamenii trebuie să simtă că puterea este în serviciul lor și nu invers” </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/oligarhia-un-produs-al-democratiei-degenerate" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/388227.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">7 sep. 17:54 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/oligarhia-un-produs-al-democratiei-degenerate">Oligarhia – un produs al democrației degenerate</a></span></span><div class="clearfloat"></div></li><li><a href="/md/interviuri/vasile-chirtoca-noi-niciodata-nu-am-votat-pentru-interese-egoiste" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/388667.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">6 sep. 11:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/interviuri/vasile-chirtoca-noi-niciodata-nu-am-votat-pentru-interese-egoiste">Vasile Chirtoca: ”Noi niciodată nu am votat pentru interese egoiste”</a></span></span><div class="clearfloat"></div></li><li><a href="/md/interviuri/nicolae-ghibu-ca-om-de-creatie-eu-slujesc-statul-meu-si-nu-e-nimic-rusinos-in-asta" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/387968.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">3 sep. 18:00 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/interviuri/nicolae-ghibu-ca-om-de-creatie-eu-slujesc-statul-meu-si-nu-e-nimic-rusinos-in-asta">Nicolae Ghibu: Ca om de creație, eu slujesc statului meu. Și nu e nimic rușinos în asta </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/cum-apara-noul-cod-civil-drepturile-consumatorului" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/387434.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">2 sep. 18:03 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/cum-apara-noul-cod-civil-drepturile-consumatorului">Cum apără noul Cod Civil drepturile consumatorului </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/cum-sa-intri-in-mintea-omului-fara-ca-el-sa-banuiasca" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/387176.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">30 aug. 17:33 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/cum-sa-intri-in-mintea-omului-fara-ca-el-sa-banuiasca">Cum să intri în mintea omului, fără ca el să bănuiască </a></span></span><div class="clearfloat"></div></li><li><a href="/md/interviuri/vasile-chirtoca-este-onorabil-sa-fii-presedinte-al-fbm-dar" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/386945.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">29 aug. 17:55 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/interviuri/vasile-chirtoca-este-onorabil-sa-fii-presedinte-al-fbm-dar">Vasile Chirtoca: ”Este onorabil să fii preşedinte al FBM, dar...”</a></span></span><div class="clearfloat"></div></li><li><a href="/md/interviuri/margareta-stroot-mai-mult-ii-admir-pe-cei-care-reusesc-sa-se-realizeze-in-moldova-dar-nu-peste-hotare" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/386667.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">28 aug. 17:53 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/interviuri/margareta-stroot-mai-mult-ii-admir-pe-cei-care-reusesc-sa-se-realizeze-in-moldova-dar-nu-peste-hotare">Margareta Stroot: „Mai mult îi admir pe cei care reușesc să se realizeze în Moldova, dar nu peste hotare”</a></span></span><div class="clearfloat"></div></li><li><a href="/md/interviuri/serghei-lutohin-eroii-erau-oameni-obisnuiti-mincau-se-radeau-isi-reparau-hainele" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/386204.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">25 aug. 13:00 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/interviuri/serghei-lutohin-eroii-erau-oameni-obisnuiti-mincau-se-radeau-isi-reparau-hainele">Serghei Lutohin: „Eroii erau oameni obișnuiți, mîncau, se rădeau, își reparau hainele...”</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/ambasadorul-sua-si-independenta-moldovei" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/385953.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">23 aug. 17:22 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/ambasadorul-sua-si-independenta-moldovei">Ambasadorul SUA și independența Moldovei</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/conflictul-a-fost-rezolvat-cum-judecatori-si-au-reglat-conturile" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/385772.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">22 aug. 17:56 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/conflictul-a-fost-rezolvat-cum-judecatori-si-au-reglat-conturile">Conflictul a fost rezolvat? Cum judecători și-au reglat conturile?</a></span></span><div class="clearfloat"></div></li><li><a href="/md/sudul-moldovei/cum-unii-functionari-gagauzi-incurca-interesul-personal-cu-cel-social" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/385378.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">21 aug. 17:50 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/sudul-moldovei/cum-unii-functionari-gagauzi-incurca-interesul-personal-cu-cel-social">Cum unii funcționari găgăuzi încurcă interesul personal cu cel social</a></span></span><div class="clearfloat"></div></li></ul><div class="clearfloat"></div><div style="text-align: right;padding-right: 10px;"><a class="n-link more" style="font-size: 11px;" href="/md/analitica"> Citește toată Analitica</a> | <a class="n-link more" style="font-size: 11px;" href="/md/interviuri"> Citește toate Interviurile</a></div></div></div></div><div class="commercial-block" style="overflow-x: hidden; max-width: 100%;"> <script type="text/javascript" id="_sdv_noi_js_26">
                    var bnrN_width26 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                    var bnrN_height26 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                    var b_sdv_noi_js_26 = document.getElementById('_sdv_noi_js_26').parentNode;
                    var bnrN_Cwidth26 = b_sdv_noi_js_26.offsetWidth || b_sdv_noi_js_26.innerWidth;
                    var bnrN_Cheight26 = b_sdv_noi_js_26.offsetHeight || b_sdv_noi_js_26.innerHeight;
                    document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_26" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635537-657333112" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=26&x=' + bnrN_width26 + '&y=' + bnrN_height26 + '&cx=' + bnrN_Cwidth26 + '&cy=' + bnrN_Cheight26 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                </script> </div><div class="sputnik-side half-width"><iframe src="//moldovenii.md/md/rss/teaser/dest/noi" style="width:100%; border:none; overflow:hidden; height:324px;"></iframe></div><!-- <div style="display: none" class="sputnik-side mb-20"><iframe sandbox="allow-popups allow-same-origin allow-scripts allow-same-origin" scrolling="no" frameborder="0" allowtransparency="true" style="border: 0; overflow: hidden; width: 297px; height:325px;margin: 5px 0;" src="https://noi.md/md/default/informer/mdv"></iframe></div> --><!-- sputnik-side --><div class="sputnik-side half-width"><!-- RSS viza --><!--comment--><div class="sidebar-header"><h4 style="border-top: 5px solid #056be9;"><a href="//viza.md/md">Viza.md </a></h4></div><div><div class="tabs-block"><div class="sidebar"><div class="tab-pane active"><div class='article-item'><a href='https://www.viza.md/node/29224' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="197" alt="" src="https://viza.md/sites/default/files/391340.jpg?1568977202" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='https://www.viza.md/node/29224' target='_blank'>Opinie: Chișinăul are nevoie de programul „Orașul din care nu vrei să pleci”</a></div></div></div><div class='article-item'><a href='https://www.viza.md/node/29222' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="197" alt="" src="https://viza.md/sites/default/files/daac.jpg?1568975401" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='https://www.viza.md/node/29222' target='_blank'>DAAC. Timpuri noi (VIDEO) ©</a></div></div></div><div class='article-item'><a href='https://www.viza.md/node/29220' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="197" alt="" src="https://viza.md/sites/default/files/352042.jpg?1568784601" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='https://www.viza.md/node/29220' target='_blank'>Anunț important pentru moldovenii din Portugalia</a></div></div></div><div class='article-item'><a href='https://www.viza.md/node/29218' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="197" alt="" src="https://viza.md/sites/default/files/389829.jpg?1568383201" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='https://www.viza.md/node/29218' target='_blank'>Noile utilaje agricole pentru fermieri: Imagini și detalii (VIDEO) ©</a></div></div></div><div class='article-item'><a href='https://www.viza.md/node/29216' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="205" alt="" src="https://viza.md/sites/default/files/spain111.jpg?1568271601" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='https://www.viza.md/node/29216' target='_blank'>Avertizare de călătorie pentru Spania</a></div></div></div></div></div></div></div><!-- END RSS viza --></div></div><div class="content-page"><div class="post-position"></div><div id="sections-float-decks"></div><div id="skrollr-body"><section class="skrollr-deck current-news" data-bottom-bottom="transform:translateY(0%)" data-top-bottom="transform:translateY(0%)" ><div class="article-header" data-time-w="2019-09-20 20:00:05"><h1>Scandal în domeniul site-urilor de rezervări hoteliere </h1><img data-id="392268" src="https://noi.md/uploads/newsthumbs/760_500/392268.jpg" alt="Scandal în domeniul site-urilor de rezervări hoteliere"><div class="article-info"><a href="/md/in-lume" class="cat-link standard-hover-link">În lume</a><meta name="mediator_theme" content="În lume</a>" /><span class="postedon">20 septembrie 2019, 20:00</span><span class="views-count fa fa-eye" data-count="273" aria-hidden="true"></span><span class="comments-count fa fa-comments" aria-hidden="true"><a id="to-comment" href="#">0</a></span></div></div><div class="js-mediator-article"><h3>Toate ofertele de pe site-urile de rezervări hoteliere vor conţine preţul final, iar practicile agresive de v&icirc;nzări trebuie eliminate. Este angajamentul luat de şase dintre cele mai populare companii, care au fost acuzate anterior că-şi induc clienţii &icirc;n eroare.</h3><p>Expedia, Booking.com, ebookers, Hotels.com, Agoda şi Trivago s-au angajat să renunţe şi la mesajele evidenţiate de genul, &quot;A mai rămas doar o cameră&quot; sau &quot;Grăbiţi-vă să nu pierdeţi cea mai bună ofertă&quot;.</p><p>Experţii consideră că v&icirc;nzările sub presiune, mesajele &icirc;nşelătoare şi reducerile fictive &icirc;ncalcă de fapt drepturile consumatorului iar firmele vinovate ar trebui aspru amendate.</p><p>&Icirc;n Marea Britanie, instituţia care se ocupă de reglementarea pieţei de profil a anunţat că Booking.dom nu s-a conformat cerinţelor şi că mesajele &icirc;nşelătoare şi practicile agresive de v&icirc;nzare continuă.</p></div> <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://www.noi.md/md/news_id/392268"
              },
              "headline": "Scandal în domeniul site-urilor de rezervări hoteliere",
              "image": {
                "@type": "ImageObject",
                "url": "https://noi.md/uploads/newsthumbs/760_500/392268.jpg",
                "height": 500,
                "width": 760
              },
              "datePublished": "2019-09-20T20:00:05+0300",
              "dateModified": "2019-09-20T20:00:05+0300",
              "author": {
                "@type": "Person",
                "name": "Noi.md"
              },
               "publisher": {
                "@type": "Organization",
                "name": "MLD MEDIA SRL",
                "logo": {
                  "@type": "ImageObject",
                  "url": "http://www.noi.md/images/logo.jpg"
                }
              },
              "description": "Scandal în domeniul site-urilor de rezervări hoteliere"
            }




            </script> <meta name="mediator_published_time" content="2019-09-20T20:00:05+0300" /><meta name="mediator" content="392268"><div style="clear: both;"></div> <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script> <script src="//yastatic.net/share2/share.js"></script> <div style="margin-bottom: 20px;" align="center" class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter,telegram" data-counter=""></div><script> if (navigator.share !== undefined) { setTimeout(function() { $('.ya-share2__list').append('<li id="shareApi" style="display: inline-block;"><a id="share-btn" onclick="shareApi()" href="javascript:;" style="font-size: 28px;margin-top: -2px;" class="ya-share2__link"><i style="vertical-align: top;" class="fa fa-share-alt-square"></i></a></li>'); }, 3000); var shareApi = function() { if (navigator.share !== undefined) { var shareUrl = document.querySelector('link[rel=canonical]') ? document.querySelector('link[rel=canonical]').href : window.location.href; navigator.share({ title: document.title, url: shareUrl }).then(() => console.log('Successful share')) .catch((error) => console.log('Error sharing:', error)); ev.preventDefault(); } }; } </script><div style="padding: 5px;background: #eef0f1;font-size: 13px;margin-bottom: 20px;text-align: center;color: #828282;"> Citește-ne pe <a href="https://twitter.com/NOImd" target="_blank">Twitter</a>, dacă vrei să afli mai multe <p class="grammar-notice no-mob" style="margin-bottom: 0;margin-top: -7px;"> Ați găsit o eroare în text? Marcați-o și tastați <span>Ctrl+Enter</span></p></div><div class="article-credit"><ul class="non-typo"><!-- <li><span>--><!--</span><a--><!-- href="http://www.noi.md/--><!--/news_id/--><!--" class="standard-hover-link">http://www.noi.md/ru/news_id/--><!--</a>--><!-- </li>---><li class="no-mob"><span class='mediator_theme'>Cuvinte cheie</span><a href="/md/news-by-tag/125" class="standard-hover-link">scandal</a><a href="/md/news-by-tag/2043" class="standard-hover-link">hotel</a><a href="/md/news-by-tag/13590" class="standard-hover-link">rezervare</a></li><li class="no-mob"><span>Foto</span><noindex><span style="font-weight: normal;">hoiniki.by</span></noindex></li><li class="no-mob"><span>Feedback</span><a href="http://noi.md/md/page/feedback" style="text-transform: none;"><u>Contactează redacția</u></a> | <a href="http://noi.md/md/intrebari-si-raspunsuri/" style="text-transform: none;"><u>Adresează întrebarea</u></a></li><li><a href="/md/news/topcomment/">Cele mai comentate</a> | <a href="/md/news/topread/">TOP</a> | <a href="/md/news/">Citește toate știrile</a> | <a href="#sub_block_e" onclick="$('#sub_block_e').show();">ABONEAZĂ-TE</a></li></ul></div><div class="comment-block" id="comment_list" style="margin-bottom: 10px;"><div class="block-header clearfix"><h4><font>Comentarii</font><a href="#" id="add-comments" class="standard-hover-link">Adăugați un comentariu</a></h4></div><input type="text" id="write-comment" placeholder="Adăugați un comentariu" style="width: 100%;border: 2px solid #e5eaee;margin-top: 2px;padding: 7px;font-size: 14px;"><div id="post_comment"></div><div id="addcomment" style="display: none;"><div class="block-header clearfix" style="border-bottom: none; border-top: 5px solid #283a4f;"><h4> Adăugaţi Comentarii </h4></div><form action="#comment_list" method="post" class="post-comment"><!-- --><!-- <br/>--><!-- <div class="alert alert-danger alert-dismissible" role="alert">--><!-- <button type="button" class="close" data-dismiss="alert" aria-label="Close"><span--><!-- aria-hidden="true">&times;</span></button>--><!-- <strong>Warning!</strong> --><!-- </div>--><!-- --><!-- --><!-- <br/>--><!-- <div class="alert alert-success alert-dismissible" role="alert">--><!-- <button type="button" class="close" data-dismiss="alert" aria-label="Close"><span--><!-- aria-hidden="true">&times;</span></button>--><!-- --><!-- </div>--><!-- --><input type="text" required name="com_name" placeholder="Nume" value=""> <textarea required name="com_text" rows="8" cols="40"
                                  placeholder="Text"></textarea> <img src="/captcha/11b7848391e7e82c9bb276ca8093d4c8.png" alt="captcha" style="max-height:70px;max-width:200px;"/><input type="text" name="captcha[input]" placeholder="Introduceţi codul din imagine"/><input type="hidden" value="11b7848391e7e82c9bb276ca8093d4c8" name="captcha[id]"/><br/><input type="submit" value="Lăsaţi un comentariu"></form></div></div><!-- tabs-block --><div style="padding:0 0 0 5px"><div class="fb-comments" data-href="http://www.noi.md/md/news_id/392268" data-width="500"></div></div><!-- FB comments block end--><div class="comment-block no_mobile" style="margin-bottom: 0"><div class="comment-block" style="margin-bottom: 5px;"><!-- --><!-- <!-- RSS viza --><!-- <div class="block-header clearfix">--><!-- <h4>--><!-- <a href="http://viza.md/--><!--"><img--><!-- src="http://media1.noi.md/images/viza.png"--><!-- alt="viza"></a></h4>--><!-- </div>--><!-- <div class="partners-by-half float-right">--><!-- <div class="tabs-block">--><!-- <div class="tab-content">--><!-- <div class="tab-pane active">--><!-- --><!-- </div>--><!-- </div>--><!-- </div>--><!-- </div>--><!-- <!-- END RSS viza --><!-- --><!-- --><!-- <!-- RSS ecology --><!-- <div class="block-header clearfix">--><!-- <h4>--><!-- <a href="http://ecology.md/--><!--"><img--><!-- src="http://media1.noi.md/images/EcoNoiLogo.png " alt="viza"></a></h4>--><!-- </div>--><!-- <div class="partners-by-half">--><!-- <div class="tabs-block">--><!-- <div class="tab-content">--><!-- <div class="tab-pane active">--><!-- --><!-- </div>--><!-- </div>--><!-- </div>--><!-- </div>--><!-- <!-- END ecology viza --><!-- --></div></div><!-- comment-block --><div class="tabs-block related-news"><h4>Citiţi de asemenea</h4><div class="tab-content"><div class="tab-pane active" id="home" role="tabpanel"><div class="article-item"><div class="rel-image"><a href="/md/business/compania-summa-a-inaugurat-doua-edificii-unice-in-inima-chisinaului" class="wrap-link link-img-wrap video-icon-small"><img src="https://noi.md/uploads/newsthumbs/760_500/391799.jpg" alt=""></a></div><div class="article-info"><span> 19.09.2019 </span></div><div class="article-small-text-rel"><div><a style="font-weight: normal; font-size: 14px;" href="/md/business/compania-summa-a-inaugurat-doua-edificii-unice-in-inima-chisinaului">Compania Summa a inaugurat două edificii unice în inima Chișinăului</a></div></div></div><div class="article-item"><div class="rel-image"><a href="/md/diverse/cum-arata-hotelul-care-duce-confortul-pamintesc-in-spatiu-ce-vor-putea-face-turistii-si-cit-va-dura-un-sejur" class="wrap-link link-img-wrap"><img src="https://noi.md/uploads/newsthumbs/760_500/391383.jpg" alt=""></a></div><div class="article-info"><span> 17.09.2019 </span></div><div class="article-small-text-rel"><div><a style="font-weight: normal; font-size: 14px;" href="/md/diverse/cum-arata-hotelul-care-duce-confortul-pamintesc-in-spatiu-ce-vor-putea-face-turistii-si-cit-va-dura-un-sejur">Cum arată hotelul care duce confortul pămîntesc în spaţiu: ce vor putea face turiştii şi cît va dura un sejur</a></div></div></div><div class="article-item"><div class="rel-image"><a href="/md/capitala/un-hotel-a-fost-cuprins-de-flacari" class="wrap-link link-img-wrap"><img src="https://noi.md/uploads/newsthumbs/760_500/390407.jpg" alt=""></a></div><div class="article-info"><span> 13.09.2019 </span></div><div class="article-small-text-rel"><div><a style="font-weight: normal; font-size: 14px;" href="/md/capitala/un-hotel-a-fost-cuprins-de-flacari">Un hotel a fost cuprins de flăcări</a></div></div></div></div></div></div><div id="DIV_TA_1492243862"></div> <script async charset="UTF-8" type="text/javascript"
                        src="//adcontext.totul.md/teaser/widget.php?tu=21943&l=ro&ts=247&kstr=2&w=190&h=120&fs=13&fs1=13&fs2=12&fc=1a1a1a&fc1=ffffff&fc2=00ff00&fc3=858585&pc=00ff00&tw=context&cx1=1&mf=&ks=3&tx=off&tz=626&ks2=on&fn=1&ft=0&fw=0&bd=off&fc6=ffffff&nd=&ndi=4&zg=off&adp=33161&div=DIV_TA_1492243862"></script> <div style="padding: 10px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Адаптивный ной --><!--Comment--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1805727382867429" data-ad-slot="9766086038" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><div class="partners-by-half no_mobile"><div class="sputnik-side float-right" style="padding-top: 10px;"><!--<iframe class="lazy" data-src="http://partner.dw.de/syndication/feeds/CB_rom_noi_headline_photo.9875-cb.html" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:288px; height:340px;margin:-8px -8px -8px 0;" allowtransparency="true" src="http://partner.dw.de/syndication/feeds/CB_rom_noi_headline_photo.9875-cb.html"></iframe>--></div><div class="sputnik-side half-width-floated float-left no_mobile"><!-- <iframe class="lazy" data-src="http://mamaplus.md/ru/feed/recommend_noi/" style="width: 100%;" height="340" scrolling="no" frameborder="0" allowtransparency="true" src="http://mamaplus.md//feed/recommend_noi/"></iframe>--><script> var id = "392268"; var last_id = "2019-09-20 20:00:05"; var lng = "md"; var is_page_news = true; </script></div></div></section><!-- <section class="skrollr-deck float-void" id="section-2"></section>--></div></div><!-- Grammar modal --><div id="grammarModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Ați identificat eroarea</h4></div><div class="modal-body"><div class="form-group"><label for="grammarErrorInput">Textul erorii</label><input type="text" id="grammarErrorInput" class="form-control" placeholder="Disabled input" value="" disabled="disabled"></div><div class="form-group"><label for="grammarCommentInput">Comentariu</label> <textarea class="form-control" placeholder="Опционально" id="grammarCommentInput"></textarea> </div></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">Anulare</button><button type="button" class="btn btn-default text-center" id="grammarErrorSubmitButton" data-dismiss="modal">Expediere</button></div></div></div></div><div id="grammarSuccessModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Mulțumesc!</h4></div><div class="modal-body"><p>Informația despre eroare a fost transmisă în redacția Noi.md</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">OK</button></div></div></div></div><div id="grammarFailureModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Neregularități!</h4></div><div class="modal-body"><p>Din motive tehnice, nu am reușit să raportăm greșeala.</p><p>Inginerii noștri lucrează, deja, pentru remedierea problemei.</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">grammar_failure_send</button></div></div></div></div> <script id="js-mpf-mediator-init" data-counter="2820477" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820477/","_mediator")}(window);</script> <script> function addLink() { var body_element = document.getElementsByTagName("body")[0]; var selection; selection = window.getSelection(); var pagelink = "<br /><br /> Citește mai mult: <a href='https://noi.md/md/in-lume/scandal-in-domeniul-site-urilor-de-rezervari-hoteliere'>https://noi.md/md/in-lume/scandal-in-domeniul-site-urilor-de-rezervari-hoteliere</a><br /> Facebook: <a href='https://www.facebook.com/NOI.md/'>NOI.md</a> | Odnoklassniki: <a href='https://www.ok.ru/noi.moldova'>Noi.Moldova</a>"; var copytext = selection + pagelink; var newdiv = document.createElement("div"); newdiv.style.position="absolute"; newdiv.style.left="-99999px"; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0); } document.oncopy = addLink; </script><style type="text/css"> .adsbygoogle { height: 100% !important; } </style><div class="right-block_news clearfix" id="right_area"><div class="commercial-block half-width" style="margin-bottom: 10px; "> <script type="text/javascript" id="_sdv_noi_js_24">
                        var bnrN_width24 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                        var bnrN_height24 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                        var b_sdv_noi_js_24 = document.getElementById('_sdv_noi_js_24').parentNode;
                        var bnrN_Cwidth24 = b_sdv_noi_js_24.offsetWidth || b_sdv_noi_js_24.innerWidth;
                        var bnrN_Cheight24 = b_sdv_noi_js_24.offsetHeight || b_sdv_noi_js_24.innerHeight;
                        document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_24" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635473-490175411" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=24&x=' + bnrN_width24 + '&y=' + bnrN_height24 + '&cx=' + bnrN_Cwidth24 + '&cy=' + bnrN_Cheight24 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                    </script> </div><div class="mb-20"><div class="comments_block promo"><div class="block-header dark clearfix"><h3 style="cursor: pointer;text-align: left;background-color: #283a4f;font: 300 18px/24px Arial;color: #fff;padding: 6px 19px;margin: 0;font-weight: bold;"><a class="anal_a" href="/md/news/promo/">&copy; Promo</a></h3></div><ul class="non-typo"><li style="clear: both;"><a href="/md/business/ghid-de-orientare-in-oraselul-vinului-afla-ce-te-asteapta-de-ziua-nationala-a-vinului" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Ghid de orientare în Orășelul Vinului. Află ce te așteaptă de Ziua Națională a Vinului " title="Ghid de orientare în Orășelul Vinului. Află ce te așteaptă de Ziua Națională a Vinului " style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/392280.jpg"> Ghid de orientare în Orășelul Vinului. Află ce te așteaptă de Ziua Națională a Vinului </a></li><li style="clear: both;"><a href="/md/business/la-kaufland-angajatii-beneficiaza-de-zile-libere-platite-tichete-de-masa-si-abonamente-la-sport" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="La Kaufland angajații beneficiază de zile libere plătite, tichete de masă și abonamente la sport" title="La Kaufland angajații beneficiază de zile libere plătite, tichete de masă și abonamente la sport" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/392174.jpg"> La Kaufland angajații beneficiază de zile libere plătite, tichete de masă și abonamente la sport </a></li><li style="clear: both;"><a href="/md/afis/peste-200-de-vinuri-8-concerte-si-un-covor-moldovenesc-traditional-de-dimensiuni-record-la-festivalul-vinului-moldovei-din-romania" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Peste 200 de vinuri, 8 concerte și un covor moldovenesc tradițional de dimensiuni record la Festivalul Vinului Moldovei din România" title="Peste 200 de vinuri, 8 concerte și un covor moldovenesc tradițional de dimensiuni record la Festivalul Vinului Moldovei din România" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/391868.jpg"> Peste 200 de vinuri, 8 concerte și un covor moldovenesc tradițional de dimensiuni record la Festivalul Vinului Moldovei din România </a></li><li style="clear: both;"><a href="/md/business/compania-summa-a-inaugurat-doua-edificii-unice-in-inima-chisinaului" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Compania Summa a inaugurat două edificii unice în inima Chișinăului" title="Compania Summa a inaugurat două edificii unice în inima Chișinăului" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/391799.jpg"> Compania Summa a inaugurat două edificii unice în inima Chișinăului </a></li><li style="clear: both;"><a href="/md/analitica/30-de-ani-de-succes" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="DAAC. Timpuri noi (VIDEO)" title="DAAC. Timpuri noi (VIDEO)" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/391332.jpg"> DAAC. Timpuri noi (VIDEO) </a></li><li style="clear: both;"><a href="/md/afis/festivalul-vinului-la-chateau-vartely" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Festivalul Vinului la Château Vartely" title="Festivalul Vinului la Château Vartely" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/391496.jpg"> Festivalul Vinului la Château Vartely </a></li><li style="clear: both;"><a href="/md/afis/moldox-2019-festivalul-schimbarii-sociale-afla-noutatile-de-la-inchiderea-festivalului-si-premiile-au-fost-oferite-cineastilor-in-devenire" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="MOLDOX 2019 – festivalul schimbării sociale. Află noutățile de la închiderea festivalului și premiile au fost oferite cineaștilor în devenire" title="MOLDOX 2019 – festivalul schimbării sociale. Află noutățile de la închiderea festivalului și premiile au fost oferite cineaștilor în devenire" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/391328.jpg"> MOLDOX 2019 – festivalul schimbării sociale. Află noutățile de la închiderea festivalului și premiile au fost oferite cineaștilor în devenire </a></li><li style="clear: both;"><a href="/md/showbiz/colectiile-caror-designeri-vor-fi-prezentate-in-aceasta-toamna-la-moldova-fashion-days" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Colecțiile căror designeri vor fi prezentate în această toamnă la Moldova Fashion Days" title="Colecțiile căror designeri vor fi prezentate în această toamnă la Moldova Fashion Days" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/391278.jpg"> Colecțiile căror designeri vor fi prezentate în această toamnă la Moldova Fashion Days </a></li><li style="clear: both;"><a href="/md/societate/top-5-festivaluri-gastronomice-din-lume-si-inca-unul-la-chisinau" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="TOP-5 festivaluri gastronomice din lume...și încă unul – la Chișinău!" title="TOP-5 festivaluri gastronomice din lume...și încă unul – la Chișinău!" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/390992.jpg"> TOP-5 festivaluri gastronomice din lume...și încă unul – la Chișinău! </a></li></ul></div><div class="clearfix"></div></div><div class="comments_block mb-20"><div class="block-header dark clearfix"><h4><a style="color: #fff" href="/md/news/index/">Ultimele știri</a></h4></div><ul class="non-typo" style="padding: 0 10px;"><li><font color="#be1900" size="1"> 21:00</font><a href="/md/in-lume/phenian-construieste-submarine-balistice"> Phenian construieşte submarine balistice?</a></li><li><font color="#be1900" size="1"> 20:50</font><a href="/md/societate/csm-obligat-de-curtea-de-apel-sa-convoace-adunarea-generala-a-judecatorilor"> CSM, obligat de Curtea de Apel să convoace Adunarea generală a judecătorilor</a></li><li><font color="#be1900" size="1"> 20:30</font><a href="/md/in-lume/new-york-recunoscut-ca-cel-mai-atractiv-centru-financiar-din-lume"> New-York, recunoscut ca cel mai atractiv centru financiar din lume</a></li><li><font color="#be1900" size="1"> 20:11</font><a href="/md/societate/parlamentul-introduce-sanctiuni-pentru-utilizarea-si-comercializarea-pungilor-si-veselei-din-plastic"> Parlamentul introduce sancțiuni pentru utilizarea și comercializarea pungilor și veselei din plastic</a></li><li><font color="#be1900" size="1"> 20:00</font><a href="/md/in-lume/scandal-in-domeniul-site-urilor-de-rezervari-hoteliere"> Scandal în domeniul site-urilor de rezervări hoteliere</a></li><li><font color="#be1900" size="1"> 19:58</font><a href="/md/politica/dodon-as-vrea-sa-se-tina-aceasta-coalitie-macar-pentru-scopuri-strategice"> Dodon: „Aș vrea să se țină această coaliție măcar pentru scopuri strategice”</a></li></ul><ul class="non-typo" id="other-news" style="padding: 0 10px;display: none"><li><font color="#be1900" size="1"> 19:49</font><a href="/md/politica/reactia-lui-jardan-dupa-ce-i-a-fost-ridicata-imunitatea-parlamentara"> Reacția lui Jardan, după ce i-a fost ridicată imunitatea parlamentara</a></li><li><font color="#be1900" size="1"> 19:30</font><a href="/md/in-lume/o-calatorie-la-mama-i-a-adus-fiului-o-bogatie-neasteptata"> O călătorie la mamă i-a adus fiului o bogăție neașteptată</a></li><li><font color="#be1900" size="1"> 19:03</font><a href="/md/analitica/iti-vine-sa-nu-mai-respiri-partea-a-ii-a"> Îți vine să nu mai respiri. Partea a II-a</a></li><li><font color="#be1900" size="1"> 19:01</font><a href="/md/societate/localitatile-din-tara-care-ramin-pe-21-septembrie-in-bezna"> Localităţile din ţară care rămîn pe 21 septembrie în beznă</a></li><li><font color="#be1900" size="1"> 19:01</font><a href="/md/infografica/arestari-in-moldova-cine-urmeaza-infografica"> Arestări în Moldova! Cine urmează? (INFOGRAFICĂ)</a></li><li><font color="#be1900" size="1"> 18:50</font><a href="/md/economie/dodon-a-numit-sarcina-primordiala-a-moldovei-si-rusiei-in-comert"> Dodon a numit sarcina primordială a Moldovei și Rusiei în comerț</a></li><li><font color="#be1900" size="1"> 18:40</font><a href="/md/economie/despre-ce-a-discutat-dodon-cu-kozak"> Despre ce a discutat Dodon cu Kozak?</a></li><li><font color="#be1900" size="1"> 18:30</font><a href="/md/capitala/strada-albisoara-din-capitala-inundata-din-nou-motivul-video"> Strada Albișoara din capitală, inundată din nou: Motivul (VIDEO)</a></li><li><font color="#be1900" size="1"> 18:30</font><a href="/md/capitala/petitie-se-cere-pista-pentru-biciclisti-in-suburbiile-chisinaului"> Petiție: Se cere pistă pentru bicicliști în suburbiile Chișinăului</a></li><li><font color="#be1900" size="1"> 18:20</font><a href="/md/in-lume/peskov-a-spus-cum-putin-isi-petrece-timpul-liber"> Peskov a spus cum Putin își petrece timpul liber</a></li><li><font color="#be1900" size="1"> 18:10</font><a href="/md/capitala/copiii-din-capitala-instruiti-de-pompieri-in-domeniul-respectarii-regulilor-de-securitate"> Copiii din capitală, instruiți de pompieri în domeniul respectării regulilor de securitate</a></li><li><font color="#be1900" size="1"> 18:00</font><a href="/md/economie/dodon-moldova-ar-putea-colabora-cu-banca-eurasiatica-de-dezvoltare"> Dodon: Moldova ar putea colabora cu Banca Eurasiatică de Dezvoltare</a></li><li><font color="#be1900" size="1"> 17:50</font><a href="/md/in-lume/trump-a-anuntat-cine-e-consilierul-pentru-securitatea-nationala"> Trump a anunțat cine e consilierul pentru securitatea naţională</a></li><li><font color="#be1900" size="1"> 17:40</font><a href="/md/politica/experti-ai-comisie-de-la-venetia-in-vizita-la-chisinau-foto"> Experți ai Comisiei de la Veneția, în vizită la Chișinău (FOTO)</a></li></ul><div class="clearfix"></div><div style="padding: 0; text-align: center; border-bottom: solid 1px #8f8f8f;"><a href="javascript::void(0)" onclick="callMoreNews();" class="more-n btn-type-one"><span id="more-n" class="more">Mai multe</span></a></div><style> .more-n:focus { color: #fff; text-decoration: none; outline: none; } </style><script> function callMoreNews() { $('#other-news').slideToggle(); $('#more-n').text( $('#more-n').text() == 'Mai multe' ? "minimizează" : "Mai multe"); } </script></div><div class="news-slider popular-slider vertical mb-20"><div class="showcase-item video-img"><div class="slider-header block-header clearfix"><h4 style="font-weight: bold"> Alegerea redactorului </h4></div><div id="vid-slider-v7-391797"><a href="/md/capitala/chirtoca-sintem-recunoscatori-bucurestiului-pentru-ajutor-dar-noi-trebuie-sa-cistigam-singuri-bani"><img src="https://noi.md/uploads/newsthumbs/320_240/391797.jpg" alt="Chirtoca: Sîntem recunoscători Bucureștiului pentru ajutor, dar noi trebuie să cîștigăm singuri bani " title="Chirtoca: Sîntem recunoscători Bucureștiului pentru ajutor, dar noi trebuie să cîștigăm singuri bani "></a><a href="/md/capitala/chirtoca-sintem-recunoscatori-bucurestiului-pentru-ajutor-dar-noi-trebuie-sa-cistigam-singuri-bani" class="text-thumb"> Chirtoca: Sîntem recunoscători Bucureștiului pentru ajutor, dar noi trebuie să cîștigăm singuri bani </a></div><div style="display: none;" id="vid-slider-v7-391340"><a href="/md/capitala/opinie-chisinaul-are-nevoie-de-programul-orasul-din-care-nu-vrei-sa-pleci"><img src="https://noi.md/uploads/newsthumbs/320_240/391340.jpg" alt="Opinie: Chișinăul are nevoie de programul „Orașul din care nu vrei să pleci”" title="Opinie: Chișinăul are nevoie de programul „Orașul din care nu vrei să pleci”"></a><a href="/md/capitala/opinie-chisinaul-are-nevoie-de-programul-orasul-din-care-nu-vrei-sa-pleci" class="text-thumb"> Opinie: Chișinăul are nevoie de programul „Orașul din care nu vrei să pleci” </a></div><div style="display: none;" id="vid-slider-v7-391311"><a href="/md/capitala/declaratie-primaria-are-nevoie-de-o-platforma-pentru-dezbaterea-propunerilor-societatii-civile"><img src="https://noi.md/uploads/newsthumbs/320_240/391311.jpg" alt="Declarație: Primăria are nevoie de o platformă pentru dezbaterea propunerilor societății civile" title="Declarație: Primăria are nevoie de o platformă pentru dezbaterea propunerilor societății civile"></a><a href="/md/capitala/declaratie-primaria-are-nevoie-de-o-platforma-pentru-dezbaterea-propunerilor-societatii-civile" class="text-thumb"> Declarație: Primăria are nevoie de o platformă pentru dezbaterea propunerilor societății civile </a></div></div><script> var video_slider_data_v4 = {items: [{id:391797,title:"Chirtoca: Sîntem recunoscători Bucureștiului pentru ajutor, dar noi trebuie să cîștigăm singuri bani ",link:"/md/capitala/chirtoca-sintem-recunoscatori-bucurestiului-pentru-ajutor-dar-noi-trebuie-sa-cistigam-singuri-bani"},{id:391340,title:"Opinie: Chișinăul are nevoie de programul „Orașul din care nu vrei să pleci”",link:"/md/capitala/opinie-chisinaul-are-nevoie-de-programul-orasul-din-care-nu-vrei-sa-pleci"},{id:391311,title:"Declarație: Primăria are nevoie de o platformă pentru dezbaterea propunerilor societății civile",link:"/md/capitala/declaratie-primaria-are-nevoie-de-o-platforma-pentru-dezbaterea-propunerilor-societatii-civile"},]}; function slideVideoV6(id) { $.each(video_slider_data_v4.items, function () { if (this.id != id) $("#vid-slider-v7-" + this.id).hide(); else $("#vid-slider-v7-" + this.id).show(); }); return false; } </script><div class="slide-control"><ul class="non-typo"><li><a class="active" data-slide-index="0" href="/md/capitala/chirtoca-sintem-recunoscatori-bucurestiului-pentru-ajutor-dar-noi-trebuie-sa-cistigam-singuri-bani" onmousemove="return slideVideoV6(391797);">Chirtoca: Sîntem recunoscători Bucureștiului pentru ajutor, dar noi trebuie să cîștigăm singuri bani </a></li><li><a data-slide-index="1" href="/md/capitala/opinie-chisinaul-are-nevoie-de-programul-orasul-din-care-nu-vrei-sa-pleci" onmousemove="return slideVideoV6(391340);">Opinie: Chișinăul are nevoie de programul „Orașul din care nu vrei să pleci”</a></li><li><a data-slide-index="2" href="/md/capitala/declaratie-primaria-are-nevoie-de-o-platforma-pentru-dezbaterea-propunerilor-societatii-civile" onmousemove="return slideVideoV6(391311);">Declarație: Primăria are nevoie de o platformă pentru dezbaterea propunerilor societății civile</a></li></ul></div></div><div class="clearfix"></div><div class="news-slider vertical mb-20"><div class="showcase-item video-img"><div class="slider-header clearfix"><h4><a class="anal_a" href="/md/video-news/">Video</a></h4><a style='display: block; float: right; background: #283a4f; text-align: right; margin-top: -30px; font-size: 12px; color: #fff; padding-right: 10px;' href="http://noi.md/md/video-news/">Toate</a></div><div id="vid-slider-v3-392237"><a href="/md/capitala/strada-albisoara-din-capitala-inundata-din-nou-motivul-video" class="video-icon-medium"><img src="https://noi.md/uploads/newsthumbs/320_240/392237.jpg" alt="Strada Albișoara din capitală, inundată din nou: Motivul (VIDEO)" title="Strada Albișoara din capitală, inundată din nou: Motivul (VIDEO)"></a><a href="/md/capitala/strada-albisoara-din-capitala-inundata-din-nou-motivul-video" class="text-thumb"> Strada Albișoara din capitală, inundată din nou: Motivul </a></div><div style="display: none;" id="vid-slider-v3-392123"><a href="/md/societate/o-barza-care-se-plimba-pe-strazile-din-tiraspol-a-cucerit-internetul-video" class="video-icon-medium"><img src="https://noi.md/uploads/newsthumbs/320_240/392123.jpg" alt="O barză care se plimba pe străzile din Tiraspol a cucerit Internetul (VIDEO)" title="O barză care se plimba pe străzile din Tiraspol a cucerit Internetul (VIDEO)"></a><a href="/md/societate/o-barza-care-se-plimba-pe-strazile-din-tiraspol-a-cucerit-internetul-video" class="text-thumb"> O barză care se plimba pe străzile din Tiraspol a cucerit Internetul </a></div><div style="display: none;" id="vid-slider-v3-392106"><a href="/md/economie/declaratii-pentru-presa-dupa-finalizarea-lucrarilor-celui-de-al-ii-lea-forum-economic-moldo-rus" class="video-icon-medium"><img src="https://noi.md/uploads/newsthumbs/320_240/392106.jpg" alt="Declarații pentru presă după finalizarea lucrărilor celui de-al II-lea Forum Economic moldo-rus" title="Declarații pentru presă după finalizarea lucrărilor celui de-al II-lea Forum Economic moldo-rus"></a><a href="/md/economie/declaratii-pentru-presa-dupa-finalizarea-lucrarilor-celui-de-al-ii-lea-forum-economic-moldo-rus" class="text-thumb"> Declarații pentru presă după finalizarea lucrărilor celui de-al II-lea Forum Economic moldo-rus </a></div></div><script> var video_slider_data_v2 = {items: [{id:392237,title:"Strada Albișoara din capitală, inundată din nou: Motivul (VIDEO)",link:"/md/capitala/strada-albisoara-din-capitala-inundata-din-nou-motivul-video"},{id:392123,title:"O barză care se plimba pe străzile din Tiraspol a cucerit Internetul (VIDEO)",link:"/md/societate/o-barza-care-se-plimba-pe-strazile-din-tiraspol-a-cucerit-internetul-video"},{id:392106,title:"Declarații pentru presă după finalizarea lucrărilor celui de-al II-lea Forum Economic moldo-rus",link:"/md/economie/declaratii-pentru-presa-dupa-finalizarea-lucrarilor-celui-de-al-ii-lea-forum-economic-moldo-rus"},]}; function slideVideoV3(id) { $.each(video_slider_data_v2.items, function () { if (this.id != id) $("#vid-slider-v3-" + this.id).hide(); else $("#vid-slider-v3-" + this.id).show(); }); return false; } </script><div class="slide-control"><ul class="non-typo"><li><a class="active" data-slide-index="0" href="/md/capitala/strada-albisoara-din-capitala-inundata-din-nou-motivul-video" onmousemove="return slideVideoV3(392237);">Strada Albișoara din capitală, inundată din nou: Motivul </a></li><li><a data-slide-index="1" href="/md/societate/o-barza-care-se-plimba-pe-strazile-din-tiraspol-a-cucerit-internetul-video" onmousemove="return slideVideoV3(392123);">O barză care se plimba pe străzile din Tiraspol a cucerit Internetul </a></li><li><a data-slide-index="2" href="/md/economie/declaratii-pentru-presa-dupa-finalizarea-lucrarilor-celui-de-al-ii-lea-forum-economic-moldo-rus" onmousemove="return slideVideoV3(392106);">Declarații pentru presă după finalizarea lucrărilor celui de-al II-lea Forum Economic moldo-rus</a></li></ul></div></div><div class="sputnik-side clearfix"> <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script> <!--AdFox START--><div id="adfox_156587954597263342"></div><script> window.Ya.adfoxCode.createAdaptive({ ownerId: 239538, containerId: 'adfox_156587954597263342', params: { p1: 'cgmno', p2: 'fmoq', } }, ['desktop'], { tabletWidth: 1024, phoneWidth: 789, isAutoReloads: false }); </script></div><div class="comments_block mb-20"><div class="block-header dark clearfix"><h4>Opinia cititorilor</h4></div><ul class="non-typo" style="padding: 0 10px;"><li><span> Пентелий </span><a href="/md/analitica/iti-vine-sa-nu-mai-respiri"> Этот вопрос должен решить компетентные органы...</a><span class="comment_time"> 20 sep. 16:33</span></li><li><span> Caligula </span><a href="/md/politica/jizdan-ar-putea-fi-urmatorul-deputat-lipsit-de-imunitate"> В истории РМ еще не было случая что бы генера...</a><span class="comment_time"> 20 sep. 16:25</span></li><li><span> Гайдук </span><a href="/md/politica/candu-explica-de-ce-a-fost-aminata-alegerea-vicepresedintilor-pdm"> И все таки, что бы вы не говорили, но призра...</a><span class="comment_time"> 20 sep. 15:40</span></li><li><span> прохожий </span><a href="/md/politica/filip-nu-fugim-nicaieri"> Демократия- это плохо, но пока МИР не придума...</a><span class="comment_time"> 20 sep. 14:59</span></li><li><span> виктор </span><a href="/md/politica/renunta-comenteaza-zvonurile-despre-posibila-sa-plecare-din-partid"> Есть такая молдавская народная поговорка &amp...</a><span class="comment_time"> 19 sep. 11:15</span></li><li><span> Вова-истинный </span><a href="/md/politica/renunta-comenteaza-zvonurile-despre-posibila-sa-plecare-din-partid"> Прошу прощения Г-н Реницэ, но здесь идет речь...</a><span class="comment_time"> 19 sep. 10:32</span></li></ul><div class="clearfix"></div><div style="padding: 0; text-align: center; border-bottom: solid 1px #8f8f8f;"><a href="/md/news/usercomments/" class="btn-type-one"><span class="more">Mai multe</span></a></div></div><div class="vote-block half-width"><div class="block-header dark clearfix"><h4 onclick="location.href = '/md/polls/'" style="cursor: pointer"> Sondaj <a href="/md/polls/">Toate</a></h4></div><div class="block-content" id="active_poll"><script> var poll_data = {lang: "md"}; </script><img src="/images/load.gif" alt="load"></div></div><div class="news-calendar mb-20"><div class="block-header dark clearfix"><h4> Arhivă de ştiri </h4></div><!-- block-header --><div class="calendar-wrap"><div id="datepicker"></div></div><div class="showcase-item video-img"><a href="/md/infografica/arestari-in-moldova-cine-urmeaza-infografica" ><img src="https://noi.md/uploads/newsthumbs/760_500/226973.jpg" alt="Arestări în Moldova! Cine urmează? (INFOGRAFICĂ)" title="Arestări în Moldova! Cine urmează? (INFOGRAFICĂ)"></a><a href="/md/infografica/arestari-in-moldova-cine-urmeaza-infografica" class="text-thumb"> Arestări în Moldova! Cine urmează? (INFOGRAFICĂ) </a></div></div><!-- news-calendar --><!-- news-calendar --><!-- news-calendar --><!-- <div class="mb-20">--><!-- <div class="sputnik-side">--><!-- <div class="block-header light clearfix">--><!-- <div class="title">--><!-- PRIVESC EU--><!-- </div>--><!-- </div>--><!-- <div style="margin-bottom: 20px; position: relative;" class="clearfix">--><!-- <a href="--><!--" class="video-icon-medium"><img class="img-responsive"--><!-- style="height: auto; width: 100%; max-width: 100%;"--><!-- alt="privesceu"--><!-- src="/uploadsn/images/peu2.jpg"></a>--><!-- </div>--><!-- </div>--><!-- </div>--><!-- Composite Start --><!-- Composite End --><div class="blog-block"><div class="block-header dark clearfix"><h4><a href="http://blogs.noi.md/" target="_blank" class="anal_a">Blogosfera</a></h4></div><div class="block-content" id="blogs_block"><ul class="non-typo"><li><img src="https://blogs.noi.md/uploads/user/10/post/3161_200x150.jpg" alt="blogger"><div class="blog-credit"><div style=" line-height: 17px;font-size:14px;"><a href="http://blogs.noi.md/post/3161/" target="_blank">De ce trebuie condamnați politicienii care folosesc harta României Mari</a></div><span>Nicolai Pascaru</span></div></li><li><img src="https://blogs.noi.md/uploads/user/10/post/3159_200x150.jpg" alt="blogger"><div class="blog-credit"><div style=" line-height: 17px;font-size:14px;"><a href="http://blogs.noi.md/post/3159/" target="_blank">Чечня средоточие древних традиций и современной жизни</a></div><span>Nicolai Pascaru</span></div></li><li><img src="https://blogs.noi.md/uploads/user/10/post/3156_200x150.jpg" alt="blogger"><div class="blog-credit"><div style=" line-height: 17px;font-size:14px;"><a href="http://blogs.noi.md/post/3156/" target="_blank">Молдова​ — территория геополитического согласия</a></div><span>Nicolai Pascaru</span></div></li></ul></div></div><!-- blog-block --><!-- RSS ecology --><div class="sidebar-header clearfix"><h4><a href="//ecology.md/md">ecology.md </a></h4></div><div class="partners-by-half"><div class="tabs-block"><div class="sidebar"><div class="tab-pane active"><div class='article-item'><a href='http://ecology.md/md/page/opinie-chișinaul-are-nevoie-de-programul-orașul-din-care-nu-vrei-sa-pleci' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2019/09/09_02/mini/391340.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/opinie-chișinaul-are-nevoie-de-programul-orașul-din-care-nu-vrei-sa-pleci' target='_blank'>Opinie: Chișinăul are nevoie de programul „Orașul din care nu vrei să pleci”</a></div></div></div><div class='article-item'><a href='http://ecology.md/md/page/daac-timpuri-noi-video-c' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2019/09/09_02/mini/daac.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/daac-timpuri-noi-video-c' target='_blank'>DAAC. Timpuri noi (VIDEO) ©</a></div></div></div><div class='article-item'><a href='http://ecology.md/md/page/un-cunoscut-om-de-știința-a-numit-cea-mai-probabila-cauza-a-mirosului-neplacut-din-chișinau' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2019/09/09_02/mini/ucion.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/un-cunoscut-om-de-știința-a-numit-cea-mai-probabila-cauza-a-mirosului-neplacut-din-chișinau' target='_blank'>Un cunoscut om de știință a numit cea mai probabilă cauză a mirosului neplăcut din Chișinău</a></div></div></div><div class='article-item'><a href='http://ecology.md/md/page/sa-vorbim-despre-un-produs-criminal-caruia-i-se-face-reclama-in-mod-activ-și-este-utilizat-aproape-peste-tot' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2016/09/09_02/mini/rafinirovannoye-rastitelnoye-maslo.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/sa-vorbim-despre-un-produs-criminal-caruia-i-se-face-reclama-in-mod-activ-și-este-utilizat-aproape-peste-tot' target='_blank'>Să vorbim despre un produs&#45;criminal, căruia i se face reclamă în mod activ și este utilizat aproape peste tot</a></div></div></div><div class='article-item'><a href='http://ecology.md/md/page/noile-utilaje-agricole-pentru-fermieri-imagini-și-detalii-video-c' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2019/09/mini/389829.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/noile-utilaje-agricole-pentru-fermieri-imagini-și-detalii-video-c' target='_blank'>Noile utilaje agricole pentru fermieri: Imagini și detalii (VIDEO) ©</a></div></div></div></div></div></div></div><!-- END ecology viza --><!--comment --></div></div></div><!-- end container page-body --><footer><div class="container"><!-- header-showcase --><div class="sub-menu clearfix"><ul class="non-typo clearfix page-links" style="text-align: center;"><li class="s-copy"><a id="toggle-parent-link">&copy; www.noi.md</a><a id="toggle"><i class="fa-lg fa fa-angle-up" aria-hidden="true"></i></a></li><li><a style="color: #056be9" title="100 canale TV" class="tv" href="/md/tv/"><span>100 canale TV</span></a></li><li><a title="Harta" target="_blank" class="pointer" href="http://map.noi.md/"><span>Harta</span></a></li><li><a title="Radio" class="aradio" href="/md/radio/"><span>Radio</span></a></li><li><a title="Top" class="topnews" href="/md/news/topread/"><span>Top</span></a></li><li><a title="Aplicaţii" class="app" href="http://noi.md/md/page/mobile-app/"><span>Aplicaţii</span></a></li><li><a href="/md/numere-de-telefon-utile" title="Ghid" class="ghid"><span>Ghid</span></a></li></ul><ul class="social-links non-typo clearfix"><li><a href="/md/user-news/"><i class="fa fa-pencil" aria-hidden="true"></i></a><a class="send-article" href="/md/user-news/">Trimite o ştire</a></li><li><a href="https://www.facebook.com/NOI.md/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="https://ok.ru/profile/471138151492" target="_blank"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li><li><a href="https://vk.com/id121882470" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a></li><!--comment--><li><a href="https://plus.google.com/+EchipaNoi" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a href="https://twitter.com/NOImd" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li></ul></div><!-- header-showcase --><!--Comment--><ul class="non-typo footer-links"><li><a href="/md/page/about-us/">Despre noi</a></li><li><a href="/md/page/feedback">Feedback</a></li><li><a href="/md/page/advertising/">Publicitate</a></li><li><a href="/md/page/vacancies/">Posturi vacante</a></li><li><a href="/md/page/mobile-app/">Aplicație mobilă IOS,Android</a></li></ul><div class="row"><div class="col-md-7"><p><span class="copy-rights"> 2011-2019 www.noi.md </span><a href="/md/page/copyright/" class="standard-hover-link">Toate drepturile sînt rezervate.</a> Folosirea materialelor www.noi.md se face doar cu indicarea sursei active «www.noi.md». Atenție, citarea materialelor analitice («Analitică») în volumul de mai mult de 30% este permisă cu acordul în scris al www.noi.md. <a href="/md/page/copyright/" class="standard-hover-link">Acord privind utilizarea Resursei de Internet noi.md</a></p></div><div class="col-md-5"><div class="mailchimp"> Abonează-te pe NOI.md <span>top 24</span><form id="invite" method="post"><input type="email" required name="email" id="address" placeholder="Adresa de e-mail"><input type="submit" value="Abonează-te"></form></div></div></div></div></footer> <script id="_sdv_noi_js_28">
            var bnrN_width28 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
            var bnrN_height28 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
            var b_sdv_noi_js_28 = document.getElementById('_sdv_noi_js_28').parentNode;
            var bnrN_Cwidth28 = b_sdv_noi_js_28.offsetWidth || b_sdv_noi_js_28.innerWidth;
            var bnrN_Cheight28 = b_sdv_noi_js_28.offsetHeight || b_sdv_noi_js_28.innerHeight;
            document.write(decodeURIComponent('%3C') + 'div class="no_mobile" id="_nBnrTpl_28" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481636730-703729935" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=28&x=' + bnrN_width28 + '&y=' + bnrN_height28 + '&cx=' + bnrN_Cwidth28 + '&cy=' + bnrN_Cheight28 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
        </script> <script> document.querySelectorAll("audio").forEach(function(item, i, arr){ item.addEventListener("play", function(e){ tracker = ga.create('UA-33993046-2', 'noi.md'); tracker.send('event','audio','play',e.target.currentSrc); }); }); </script><!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter23847259 = new Ya.Metrika({ id:23847259, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/23847259" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!--LiveInternet counter--><script> new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random();</script><!--/LiveInternet--> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '.R.r2W__AHLYS7rUEA3jJ8dRHZIkqq87kIj1NMTA_wr.B7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script> <script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script> <div data-ao-pid="CRJAzMDih1d9JPe6jOQFuJ6LMhlxHv4vUH29lYjt9Lr.U7" style="display: none;"></div> <script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.noi.md.homepage_noi.reachmedia */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: 'CRJAzMDih1d9JPe6jOQFuJ6LMhlxHv4vUH29lYjt9Lr.U7',
        consent: null
    });
</script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <script> $(document).ready(function() { if($(window).width() <= 1024) { $('body').on('scroll', function() { $('.top-banner').hide(); }); } if($('#_nBnrTpl_29').html() != undefined && $('#_nBnrTpl_29').html().length > 0 || $('#_nBnrTpl_28').html() != undefined && $('#_nBnrTpl_28').html().length > 0) { $('div[id^="billboard"]').remove(); } if($('p:empty').size() > 1 && $('p').is(':empty')) { $("br").remove(); } if($('#_nBnrTpl_8').html() !== undefined && $('#_nBnrTpl_8').html().length > 0) { $('#_nBnrTpl_8 div').css('height', '300px'); } if($('#_nBnrTpl_9').html() !== undefined && $('#_nBnrTpl_9').html().length > 0) { $('#_nBnrTpl_9 div').css('height', '300px'); } }); </script><!-- Rating@Mail.ru counter --> <script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3135901", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3135901;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><!-- //Rating@Mail.ru counter --><div class="subscribe-bottom-block show-subscribe" id="sub_block_e" style="display: none;"><div class="container"><div class="subscribe-title"><div style="font-size: 16px; font-weight: bold;"> Abonează-te pe NOI.md </div></div><form id="invite_pop" action="" method="POST" class="bottom-subscribe subscription-form clearfix"><input type="email" required id="address_email" name="email" placeholder="Adresa de e-mail"><input type="hidden" id="lang_b" value="md"><input type="submit" value=" Abonează-te "><span id="close_form">închide</span></form></div></div><div id="scroller"></div> <script src="/javascripts/jquery.min.js"></script> <script src="/javascripts/bootstrap.min.js" crossorigin="anonymous"></script> <script type="text/javascript" src="/js/receiver.js?u=/run-x2"></script> <script> $(document).ready(function() { if($(window).width() <= 600) { var banner_height = $("header").height(); var lastScrollTop = 0; $(window).scroll(function() { var scroll = $(window).scrollTop(); var currScrollTop = $(this).scrollTop(); if (scroll >= banner_height && currScrollTop > lastScrollTop) { $("header").hide(); $('.post-position').css('top', 0); } else { $("header").show(); $('.post-position').css('top', '60px'); } lastScrollTop = currScrollTop; }); } }); </script><!-- Comment --> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.core.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.dynamic.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.tooltips.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.key.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.pie.js"></script> <script type="text/javascript" src="/bootstrap/js/moment-with-locales.js"></script> <script type="text/javascript" src="/bootstrap/js/bootstrap-datepicker.js"></script> <script type="text/javascript" src="/bootstrap/js/locales/bootstrap-datepicker.ro.js" charset="UTF-8"></script> <script type="text/javascript" src="/javascripts/cal_ro.js"></script> <!--<script src="https://noimd.pushify.com/script.js?category=58dcdc67a4fc064d379de91b"></script>--> <script src="//kenwheeler.github.io/slick/slick/slick.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/ScrollMagic.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/debug.addIndicators.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/gsap/1.20.2/TweenMax.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/animation.gsap.js"></script> <script src='/javascripts/skrollr.js'></script> <script src='/js/skrollr.decks.js'></script> <script src="/javascripts/resizeSensor.js"></script> <script src="/javascripts/jquery.sticky-kit.js"></script> <script src="/javascripts/stuck_elements_functions.js?2"></script> <script type="text/javascript" src="/javascripts/noiapp.js?t=2019_09_20_tm6"></script> <script src="/javascripts/jquery.touchSwipe.js"></script> <script type="text/javascript" src="/js/jquery.noiscroll.js"></script> <script src="/javascripts/mobile-navigation.js"></script> <script type="text/javascript">
    $(document).ready(function () {

        $('.content-page a[href *="point.md"]').attr('rel','nofollow');
        $('.content-page a[href *="ipn.md"]').attr('rel','nofollow');

        $('#show-comments').click(function(e) {
            e.preventDefault();
            e.stopPropagation();
            $('#write-comment').hide();
            $('#addcomment .block-header').hide();
            $('#comments').slideToggle(function() {
                if($('#comments').is(':visible')) {
                    $('#show-comments').text('Ascundeți comentarii');
                    $('#addcomment .block-header').show();
                    $('#addcomment').show();
                    $('#write-comment').hide();
                } else {
                    $('#show-comments').text('Afișați comentarii');
                    $('#write-comment').fadeIn();
                    $('#addcomment').hide();
                }
            });
        });

        $('#add-comments').click(function(e) {
            e.preventDefault();
            $('#addcomment').slideToggle('slow', function() {
                if($('#addcomment').is(':visible') || $('#comments').is(':visible')) {
                    $('#write-comment').hide();
                    if($('#addcomment').is(':visible') && $('#comments').is(':visible')) {
                        $("html, body").animate({scrollTop: $(".usr-comment").last().offset().top});
                    }
                } else {
                    $('#write-comment').fadeIn();
                }
            });
            if($('#comments .usr-comment').length > 0 && $('#comments').is(':visible')) {
                $('#addcomment .block-header').show();
            } else {
                $('#addcomment .block-header').hide();
            }
            $('#write-comment').hide();
        });

        $('#write-comment').on('focus', function() {
            $('#write-comment').fadeOut();
            $('#addcomment .block-header').hide();
            $('#addcomment').fadeIn();
        });

        var lng = 'md';

        $(window).scroll(function () {
            if ($(this).scrollTop() > 0) {
                $('#scroller').fadeIn();
            } else {
                $('#scroller').fadeOut();
            }
        });
        $('#scroller').click(function () {
            $('body,html').animate({
                scrollTop: 0
            }, 400);
            return false;
        });

        $(function () {

            var url_path = window.location.pathname;
            var page_array = [

                '/ru/page/advertising/',
                '/md/page/advertising/',
                '/md/page/about-us/',
                '/ru/page/about-us/',
                '/ru/page/feedback',
                '/md/page/feedback',
                '/ru/page/vacancies/',
                '/md/page/vacancies/',
                '/ru/page/mobile-app/',
                '/md/page/mobile-app/',
                '/ru/radio/',
                '/md/radio/',
                '/ru/tv/',
                '/md/tv/',
                '/ru/tv/program',
                '/md/tv/program',
                '/auth/login/',
                '/md/auth/login/',
                '/ru/auth/login/',
                '/ru/prognoz-pogody',
                '/md/prognoza-meteo'

            ];

            if($.inArray(url_path, page_array) !== -1)
            {

            }
            else {
                $('.content-page').noiScroll({

                    ajaxParams: {
                        url: '/' + lng + '/scrollNews',
                        method: 'POST',
                        dataType: 'json'
                    },
                    metricsParams: { // parameters of metrics and analytics systems

                        "enabled": true,
                        "yandexNumber": '23847259',
                        "googleNumber": 'UA-33993046-2',
                        "gemiusNumber": null
                    }
                });
            }
        });

    });

</script> <script> const gallery = new Viewer(document.getElementById('images')); </script> <script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization","name" : "Noi.md - Știrile Moldovei",
        "url" : "http://noi.md/",
        "sameAs" : [
            "https://www.facebook.com/NOI.md",
            "https://ok.ru/noi.moldova"
        ]
    }
</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://noi.md/",
        "logo": "http://noi.md/images/logo.jpg"
    }
</script> </body></html> 