<!DOCTYPE html><html lang="ru"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><title>Directorul Moldovagaz a explicat decalajul de numerar al companiei în luna august</title><meta charset="UTF-8"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"><meta name="description" content="Vadim Ceban, Președintele Consiliului de Administrație al Moldovagaz SA, a dat cîteva explicații privind plata gazelor naturale în luna august și a spus că deficitul de numera"><meta name="keywords" content="Moldovagaz, Gazprom, plăți, datorii, Ceban"><!--<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0">--><meta name="viewport" content="width=device-width, initial-scale=1"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="google-site-verification" content="M1BluIATN82EvHFMuyUIVqST_cl9wZpd7uoe1n2Hnzg" /><meta property="fb:app_id" content="171210479681868"><meta property="og:type" content="website"><meta property="og:site_name" content="noi.md"><meta property="og:url" content="https://noi.md/md/economie/directorul-moldovagaz-a-explicat-decalajul-de-numerar-al-companiei-in-luna-august"><meta property="og:image:secure_url" content="https://noi.md/uploads/newsthumbs/760_500/2022_08_11/632537.jpg?1660250895"><meta property="og:image" content="https://noi.md/uploads/newsthumbs/760_500/2022_08_11/632537.jpg?1660250895"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="760"><meta property="og:image:height" content="500"><meta property="og:title" content="Directorul Moldovagaz a explicat decalajul de numerar al companiei în luna august"><meta property="og:description" content="Vadim Ceban, Președintele Consiliului de Administrație al Moldovagaz SA, a dat c&amp;icirc;teva explicații privind plata gazelor naturale &amp;icirc..."><meta name="mailru-domain" content="4qGy3K7YD8Hl8D9H"><meta name="google-site-verification" content="2UH8TRSTi-G644Bgp6X50Gcz7GL0Yuu9jw4uzWTCQis"><meta name="yandex-verification" content="9478c0daf7df14e6"><meta name="yandex-verification" content="4c730eea43408d1a"><meta name="pmail-verification" content="bc32b024badf454a463baca2014eb46e"><meta name="blogocash-verify" content="2b3e1c86c7f17da79d2f2344f42b9bbb"><meta property="fb:pages" content="104049842993150"><meta id="https://yastatic.net/partner-code-bundles/13907/context_static.js"><meta name="robots" content="all"><meta name="revisit-after" content="1 days"><meta name="Classification" content="News"><meta name="Author" content="MLD MEDIA SRL"><meta name="Publisher" content="noi.md"><meta name="theme-color" content="#056be9"><meta name="Owner" content="MLD MEDIA SRL"><meta name="city" content="Chisinau"><meta name="country" content="Moldova"><meta name="geography" content="Chisinau, Moldova"><meta name="referrer" content="origin"><link rel="alternate" href="android-app://md.noi.dronax.ru.myapplication/http/noi.md"><link rel="alternate" href="ios-app://1288077243/http/noi.md"><link rel="manifest" href="https://noi.md/manifest.json"><link rel="canonical" href="https://noi.md/md/economie/directorul-moldovagaz-a-explicat-decalajul-de-numerar-al-companiei-in-luna-august"><link rel="alternate" hreflang="ro-md" href="https://noi.md/md"><link rel="alternate" hreflang="ru" href="https://noi.md/ru/"><link href="/bootstrap/css/font-awesome.css" rel="stylesheet" type="text/css"><link rel="stylesheet" href="/assets/css/bootstrap.min.css"><link rel="stylesheet" href="/assets/css/jquery.fancybox.min.css"><link rel="stylesheet" href="/assets/css/all.css"><link rel="stylesheet" type="text/css" href="/assets/css/style.css?d094"><link rel="stylesheet" type="text/css" href="/assets/css/datepicker.css"><!-- Slick CSS --><link href="/assets/css/slick.css" rel="stylesheet"><link href="/assets/css/slick-theme.css?2" rel="stylesheet"><link href="/css/flexslider.css" rel="stylesheet"><link href="/assets/css/weatheri/css/weather-icons.min.css" rel="stylesheet"><link href="/mediaelement/mediaelement/build/mediaelementplayer.css" rel="stylesheet"><link href="/mediaelement/mediaelement/build/mejs-skins.css" rel="stylesheet"><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33993046-2"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-33993046-2'); </script><!--<script src="https://cdn.gravitec.net/storage/aa1ba8b634e92116fdc2340a1d6f8332/client.js" async></script>--><style> div>div.grv-bell-wrap.left { width: 65px!important; } grv-dialog-host a{ display: none!important; } </style> <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script> <script>window.yaContextCb = window.yaContextCb || []</script> <script src="https://yandex.ru/ads/system/context.js" async></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <!-- Google Tag Manager --><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-M9QFL5K');</script><!-- End Google Tag Manager --><!-- Global site tag (gtag.js) - Google Ads: 993155950 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-993155950"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-993155950'); </script><!-- Event snippet for Afisare de pagina conversion page --><script> gtag('event', 'conversion', {'send_to': 'AW-993155950/ktGuCKqUrccDEO62ydkD'}); </script><!-- Global site tag (gtag.js) - Google Ads: 993155950 --> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-993155950"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-993155950'); </script><!-- Event snippet for Website traffic conversion page --><script> gtag('event', 'conversion', {'send_to': 'AW-993155950/7lxiCLvbp8cDEO62ydkD'}); </script></head><body><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M9QFL5K" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div class="container"><div class="d-none d-lg-flex row top-bnr" style="height: 90px"><div class="col-12 p-0"><!-- banner bb place --><div class="top-banner"><div style="max-height: 90px;width: 100%"> <script id="_sdv_noi_js_14">
                        var bnrN_width14 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                        var bnrN_height14 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                        var b_sdv_noi_js_14 = document.getElementById('_sdv_noi_js_14').parentNode;
                        var bnrN_Cwidth14 = b_sdv_noi_js_14.offsetWidth || b_sdv_noi_js_14.innerWidth;
                        var bnrN_Cheight14 = b_sdv_noi_js_14.offsetHeight || b_sdv_noi_js_14.innerHeight;
                        document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_14" style="margin: 0; padding: 0;height: 100%"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481634819-1077982854" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=14&x=' + bnrN_width14 + '&y=' + bnrN_height14 + '&cx=' + bnrN_Cwidth14 + '&cy=' + bnrN_Cheight14 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                    </script> </div></div></div></div><!--<div class="top-stick">--><div class="top-stick" style="height: 95px"><style> .search-bar.active { display: block; } .search-bar { position: absolute; top: 40px; right: 0; background-color: rgba(238,240,241,.7); /*padding: 15px 0;*/ z-index: 9999; width: 400px; height: 50px; display: none; } </style><div class="row top-menu"><div class="col-2 menu-logo p-0"><a href="/md" style="width: 100%;height: 100%;display: block;"></a></div><div class="d-none lng-b-s"><a href="/md/economie/directorul-moldovagaz-a-explicat-decalajul-de-numerar-al-companiei-in-luna-august"><img src="/assets/images/ro.jpg" style="margin: auto 5px"></a><a href="/ru/economie/directorul-moldovagaz-a-explicat-decalajul-de-numerar-al-companiei-in-luna-august"><img src="/assets/images/ru.jpg"></a></div><div class="col-11 col-xl-10 menu-bar-all"><div class="d-none row menu-bar gray-mid-font d-lg-flex" id="tools-menu"><div class="col p-1" ><div style="width: 48px;height: 25px"><a href="/md/economie/directorul-moldovagaz-a-explicat-decalajul-de-numerar-al-companiei-in-luna-august"><img src="/assets/images/ro.jpg" style="margin: auto 5px"></a><a href="/ru/economie/directorul-moldovagaz-a-explicat-decalajul-de-numerar-al-companiei-in-luna-august"><img src="/assets/images/ru.jpg"></a></div></div><div class="col-10 pr-0 pl-xl-5" style="height: fit-content;"><a href="/md/prognoza-meteo/" class="gray-link"><div class="br-ar p-2" style="text-align: right;"> Chisinau <i class="wi wi-day-sunny mywi" style="font-size: 1.3em"></i><!--<i class="fa fa-cloud-sun" style="font-size: 1.3em"></i>--><!--<span class="utf-icon" style="font-size:2.0em;transform: translate(0px, 2px); display: inline-block; margin-top: -4px">🌤</span>--> +26&#8451; </div></a><a href="/md/curs/" class="gray-link"><div class="d-none d-lg-flex br-ar p-2"><span style="color: #0c7ee5">USD</span>&nbsp;19.29&nbsp; <i class="fas fa-arrow-down" style="font-size: 0.9em;color: red;line-height: inherit"></i> &nbsp; <span style="color: #0c7ee5">EUR</span>&nbsp;19.76 <i class="fas fa-arrow-up" style="font-size: 0.9em;color: green;line-height: inherit"></i></div></a><div class="d-none d-lg-flex br-ar p-1 p-1 pt-2 pb-2"><a href="/md/page/advertising/" class="gray-link">Publicitate</a>&nbsp;&nbsp;&nbsp; <a href="/md/page/mobile-app/" class="gray-link d-none d-xl-inline">Aplicaţii</a></div><div class="br-ar p-2"><a href="https://www.facebook.com/NOI.md/" target="_blank" class="gray-link"><img src="/assets/images/fb.svg" class="gray-svg"></a><a href="https://t.me/Noi_md" target="_blank" class="gray-link"><img src="/assets/images/tg.svg" class="gray-svg"></a><a href="https://ok.ru/profile/471138151492" target="_blank" class="gray-link"><img src="/assets/images/ok.svg" class="gray-svg"></a><a href="https://twitter.com/NOImd" target="_blank" class="gray-link"><img src="/assets/images/tvtr.svg" class="gray-svg"></a><a href="https://www.youtube.com/user/wwwNOImd" target="_blank" class="gray-link"><img src="/assets/images/yt.svg" class="gray-svg"></a><a href="https://www.tiktok.com/@noi.md" target="_blank" class="gray-link"><img src="/assets/images/tik.svg" class="gray-svg"></a><a href="https://vb.me/noi_md_site" target="_blank" class="gray-link"><img src="/assets/images/vb.svg?" class="gray-svg"></a></div><div class="br-ar p-0 pl-xl-2" style="border-right:none;"><a href="#" class="gray-link searchtoggle ml-1 ml-xl-3 mt-2" style="text-decoration: none;display: block;margin-right:-50px"> Căutare &nbsp; <img src="/assets/images/search.svg" class="gray-svg"></a><div class="search-bar"><form action="/md/search/" method="get" class="form-control border-0 h-100"><div class="input-group"><input name="q" class="form-control py-2 border-right-0 border" placeholder="Căutare..." type="search" value="" id="example-search-input"><button class="input-group-append search-button border-0" type="submit" style="padding: 5px;background-color: lightgrey;border-radius: 0 3px 3px 0;"><div class="input-group-text bg-transparent border-0"><i class="fa fa-search"></i></div></button></div></form></div></div></div></div><div class="row menu-list"><div class="col-12 p-0"><nav class="pl-2 pr-2 navbar navbar-expand-lg navbar-light pl-lg-0 pr-lg-0 pb-lg-0" style="background-color:transparent;"><div style="width: 48px;height: 25px" class="d-block d-lg-none"><a href="/md/economie/directorul-moldovagaz-a-explicat-decalajul-de-numerar-al-companiei-in-luna-august"><img src="/assets/images/ro.jpg" style="margin: auto 5px"></a><a href="/ru/economie/directorul-moldovagaz-a-explicat-decalajul-de-numerar-al-companiei-in-luna-august"><img src="/assets/images/ru.jpg"></a></div><a href="/md/prognoza-meteo/"><div class="d-lg-none" style="text-align: right;"><i class="wi wi-day-sunny mywi" style="font-size: 1.3em"></i>+26&#8451; </div></a><a href="/md/curs/"><div class="d-lg-none" style="text-align: right;"><span style="color: #0c7ee5">$</span> 19.29 <i class="fas fa-arrow-down" style="font-size: 0.9em;color: red;line-height: inherit"></i> &nbsp; <span style="color: #0c7ee5">€</span>&nbsp;19.76 <i class="fas fa-arrow-up" style="font-size: 0.9em;color: green;line-height: inherit"></i></div></a><button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"><span class="navbar-toggler-icon"></span></button><div class="collapse navbar-collapse" id="navbarSupportedContent"><ul class="navbar-nav mr-auto"><li class="nav-item d-lg-none" style="padding-bottom: 8px;border-bottom: 2px solid #999;"><div class="row news-feed-head" style="height: 40px;padding-left: 7px;"><div class="col p-1 pl-0"><div class="m-1 avatar" style="background-position: left top;border-color:lightgrey "></div><a href="/md/user/profile/?login" style="color: rgba(0,0,0,.5)!important;"> Logare</a><a href="/md/user/profile/?register" style="color: rgba(0,0,0,.5)!important;"> Înregistrare</a></div></div></li><li class="nav-item d-lg-none" style="padding-bottom: 8px"><div class="row"><div class="col-5"><img src="/assets/images/rating_survey.svg" style="height: 25px"><a href="/md/polls/" style="color: rgba(0,0,0,.5)!important;padding-left: 3px;line-height: 3px;vertical-align: middle;text-decoration: underline"> Sondaj </a></div><div class="col-7 pl-0"><a href="https://www.facebook.com/NOI.md/" target="_blank" class="gray-link"><img src="/assets/images/fb.svg" class="gray-svg"></a><a href="https://t.me/Noi_md" target="_blank" class="gray-link"><img src="/assets/images/tg.svg" class="gray-svg"></a><a href="https://ok.ru/profile/471138151492" target="_blank" class="gray-link"><img src="/assets/images/ok.svg" class="gray-svg"></a><!--<a href="https://twitter.com/NOImd" target="_blank" class="gray-link"><img src="/assets/images/tvtr.svg" class="gray-svg"></a>--><a href="https://www.youtube.com/user/wwwNOImd" target="_blank" class="gray-link"><img src="/assets/images/yt.svg" class="gray-svg"></a><a href="https://www.tiktok.com/@noi.md" target="_blank" class="gray-link"><img src="/assets/images/tik.svg" class="gray-svg"></a><a href="https://vb.me/noi_md_site" target="_blank" class="gray-link"><img src="/assets/images/vb.svg?" class="gray-svg"></a></div></div></li><li class="nav-item d-lg-none" style="padding-bottom: 8px"><form action="/md/search/" method="get" class="form-control border-0 h-100 pl-0" style="background: none"><div class="input-group"><input name="q" class="form-control py-2 border-right-0 border" placeholder="Căutare..." type="search" value="" id="example-search-input"><button class="input-group-append search-button border-0" type="submit" style="padding: 5px;background-color: lightgrey;border-radius: 0 3px 3px 0;"><div class="input-group-text bg-transparent border-0"><i class="fa fa-search"></i></div></button></div></form></li><li class="nav-item d-lg-none" style="border-bottom: 2px solid #999;"><h4>Categoriile</h4></li><li class="nav-item " ><a style="color:#3466af" class="nav-link" href="/md/in-lume">Război în Ucraina</a></li><li class="nav-item " ><a class="nav-link" href="/md/analitica-si-interviuri">Analitică</a></li><li class="nav-item " ><a class="nav-link" href="/md/politica">Politică</a></li><li class="nav-item d-md-none d-xl-flex" ><a class="nav-link" href="/md/societate">Societate</a></li><li class="nav-item d-md-none d-xl-flex" ><a class="nav-link" href="/md/economie">Economie</a></li><li class="nav-item " ><a class="nav-link" href="/md/capitala">Capitala</a></li><li class="nav-item"><a class="nav-link" href="/md/proiecte-noi">Proiecte Noi</a></li><li class="nav-item " ><a class="nav-link" href="/md/sanatate">Sănătate</a></li><li class="nav-item "><a class="nav-link more-links" href="">Mai multe...</a><div id="submenu" class="toggler"><ul class="non-typo clearfix category-list"><li class="d-none d-md-block d-xl-none"><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/societate"> Societate </a></li><li class="d-none d-md-block d-xl-none"><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/economie"> Economie </a></li><li data-category="8"><a href="/md/regiuni/" style="font-size: 16px; font-weight: 400; text-decoration: underline;"> Regiuni </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/showbiz"> Showbiz </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/business"> Business </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/sport"> Sport </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/stiri-auto"> Ştiri Auto </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/afis"> Afiș </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/stiinta-si-it"> Ştiinţă şi IT </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/valori-europene"> ”Valori” Europene </a></li><li><a style="font-size: 16px; font-weight: 400; text-decoration: underline;" href="/md/diverse"> Diverse </a></li></ul></div></li><div class="d-block d-lg-none"><li class="nav-item" style="border-bottom: 2px solid #999;"><h4>TEMELE PRINCIPALE</h4></li><li class="nav-item"><a class="nav-link" href="/md/themes/razboi-in-ucraina">Război în Ucraina</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/furtul-miliardului">Furtul miliardului</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/coronavirus">Coronavirus</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/obiectiv-european">Obiectiv european</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/perchezitii-si-retineri">Percheziții și rețineri</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/actiuni-de-protest">Acțiuni de protest</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/criza-energetica">Criza energetică</a></li><a class="nav-link more-links" href="">Mai multe...</a><div class="toggler"><li class="nav-item"><a class="nav-link" href="/md/themes/presedintele">Preşedintele </a></li><li class="nav-item"><a class="nav-link" href="/md/themes/puterea">Puterea</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/valori-europene">”Valori” Europene</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/frumusetile-moldovei">Frumusețile Moldovei</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/noi-conditii-de-plecare-peste-hotare">Noi condiții de plecare peste hotare</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/limba-rusa-in-moldova">Limba rusă în Moldova</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/transnistria">Transnistria</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/stirile-chisinaului">Știrile Chișinăului</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/preturile-la-carburanti">Prețurile la carburanți</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/procuratura-in-moldova">Procuratura în Moldova</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/omg-si-vaccinurile">OMG și vaccinurile</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cazul-dodon">Cazul Dodon</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/informatie-importanta-pentru-refugiati">Informație importantă pentru refugiați</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/patimi-in-jurul-stadionului-republican"> Patimi în jurul Stadionului Republican </a></li><li class="nav-item"><a class="nav-link" href="/md/themes/tensiuni-intre-sua-si-rusia">Tensiuni între SUA și Rusia</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/incendii">Incendii</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/redescopera-china">Redescoperă China</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/unionism-vs-statalitate">Unionism VS Statalitate</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/calea-ferata-din-moldova">Calea Ferata din Moldova</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/taierea-arborilor">Tăierea arborilor</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/diaspora">Diaspora</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/scandal-diplomatic">Scandal diplomatic</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/problema-deseurilor">Problema deşeurilor</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/retele-de-socializare">Rețele de socializare</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/conflictul-din-nagorno-karabah">Conflictul din Nagorno-Karabah</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/ong-moldova">ONG Moldova</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/brand-autohton">Brand autohton</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/aeroportul-chisinau-coliziuni">Aeroportul Chișinău. Coliziuni</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/sanatatea-copiilor">Sănătatea copiilor</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/internetul-si-copiii">Internetul și copiii</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cutremure">Cutremure</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/alegeri-in-moldova">Alegeri în Moldova</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cazul-filat">Cazul Filat</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cazul-sor">Cazul Șor</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cazul-orizont">Cazul Orizont</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cazul-platon">Cazul Platon</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/soarta-lui-plahotniuc">Soarta lui Plahotniuc</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cazul-carinei-turcan">Cazul Carinei Țurcan </a></li><li class="nav-item"><a class="nav-link" href="/md/themes/stiri-vesele">Știri vesele</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/stiri-balti"> Știri Bălți</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/stiri-taraclia">Știri Taraclia</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/stiri-riscani">Știri Rîșcani</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/stiri-comrat">Știri Comrat</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/pregatirea-pentru-revolutia-colorata">Pregătirea pentru revoluția colorată</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/evenimentele-din-kazahstan">Evenimentele din Kazahstan</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/aminitiri-din-copilarie">Aminitiri din Copilărie</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/cazul-nexta">Cazul NEXTA</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/eurovision">Eurovision</a></li><li class="nav-item"><a class="nav-link" href="/md/themes/sarbatorile-primaverii">Sărbătorile primăverii</a></li></div></div><li class="nav-item d-lg-none" style="border-top: 2px solid #999;"><a href="/md/page/advertising/" class="gray-link">Publicitate</a>&nbsp;&nbsp;&nbsp; </li><li class="nav-item d-lg-none" style="margin-bottom: 10px"><a href="/md/page/mobile-app/" class="gray-link">Aplicaţii</a></li></ul></div></nav></div></div></div></div></div><div class="row d-none d-lg-flex" style="height: 70px;border-bottom: 1px solid #017bff;"><div class="col-3 h-100 p-3"><a href="/md/news/topread/?p=1" class="hdr-link"> Sinteza zilei </a></div><div class="col-9 h-100" style="background-color: #eee;"><div class="row h-100 overflow-hidden pt-1" style="margin-left: -25px; padding-left: 20px;"><div class="col-1 p-0 pt-1 h-100 overflow-hidden"><picture alt="«Dosarul privind concesiunea»: cine administrează Aeroportul Chișinău?" title="«Dosarul privind concesiunea»: cine administrează Aeroportul Chișinău?"><source src="https://noi.md/uploads/newsthumbs/270_165/2022_08_11/632431.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_08_11/632431.jpg" style="width: 115%;margin-left: -5px"></picture></div><div class="col-2 p-1 h-100" style="overflow: hidden;height: 55px!important;"><a href="/md/news_id/632431" class="news-feed-item-small"> «Dosarul privind concesiunea»: cine administrează Aeroportul Chișinău? </a></div><div class="col-1 p-0 pt-1 h-100 overflow-hidden"><picture alt="Din 1 septembrie vor fi aplicare reguli generale pentru dreptul de ședere în R.Moldova" title="Din 1 septembrie vor fi aplicare reguli generale pentru dreptul de ședere în R.Moldova"><source src="https://noi.md/uploads/newsthumbs/270_165/2022_08_11/632519.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_08_11/632519.jpg" style="width: 115%;margin-left: -5px"></picture></div><div class="col-2 p-1 h-100" style="overflow: hidden;height: 55px!important;"><a href="/md/news_id/632519" class="news-feed-item-small"> Din 1 septembrie vor fi aplicare reguli generale pentru dreptul de ședere în R.Moldova </a></div><div class="col-1 p-0 pt-1 h-100 overflow-hidden"><picture alt="A fost lansată o campanie de colectare de fonduri pentru Cătălin Spînu, campionul european aflat la limita sărăciei" title="A fost lansată o campanie de colectare de fonduri pentru Cătălin Spînu, campionul european aflat la limita sărăciei"><source src="https://noi.md/uploads/newsthumbs/270_165/2022_08_11/632503.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_08_11/632503.jpg" style="width: 115%;margin-left: -5px"></picture></div><div class="col-2 p-1 h-100" style="overflow: hidden;height: 55px!important;"><a href="/md/news_id/632503" class="news-feed-item-small"> A fost lansată o campanie de colectare de fonduri pentru Cătălin Spînu, campionul european aflat la limita sărăciei </a></div><div class="col-1 p-0 pt-1 h-100 overflow-hidden"><picture alt="Oficiali din regiunea transnistreană, monitorizați de Chișinău la ieșirea din R. Moldova" title="Oficiali din regiunea transnistreană, monitorizați de Chișinău la ieșirea din R. Moldova"><source src="https://noi.md/uploads/newsthumbs/270_165/2022_08_11/632545.webp"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_08_11/632545.jpg" style="width: 115%;margin-left: -5px"></picture></div><div class="col-2 p-1 h-100" style="overflow: hidden;height: 55px!important;"><a href="/md/news_id/632545" class="news-feed-item-small"> Oficiali din regiunea transnistreană, monitorizați de Chișinău la ieșirea din R. Moldova </a></div></div></div></div><!--plitka--><!--plitka slide (mob)--><!--banner place--><div class="row mid-bnr"><div class="col-12 p-0 h-100"> <script type="text/javascript" id="_sdv_noi_js_31">
                var bnrN_width31 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                var bnrN_height31 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                var b_sdv_noi_js_31 = document.getElementById('_sdv_noi_js_31').parentNode;
                var bnrN_Cwidth31 = b_sdv_noi_js_31.offsetWidth || b_sdv_noi_js_31.innerWidth;
                var bnrN_Cheight31 = b_sdv_noi_js_31.offsetHeight || b_sdv_noi_js_31.innerHeight;
                document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_31" style="background: #eef0f1; margin: 0; padding: 0;height:100%"'
                    + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C')
                    + 'script id="_bnr_noi_random_id1482743544-592575532" src="'
                    + location.protocol + '//adv.noi.md/adv.php?u=/script/&t='
                    + (new Date()).getTime() + '&idpl=31&x=' + bnrN_width31 + '&y=' + bnrN_height31 + '&cx=' + bnrN_Cwidth31 + '&cy=' + bnrN_Cheight31
                    + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer
                    + '" type="text/javascript"' + decodeURIComponent('%3E%3C')
                    + '/script' + decodeURIComponent('%3E'));
            </script> </div></div><style></style><div class="ushi r"><iframe defer src="/ajax/banner/?vvv=https://noi.md/&pos=1&plid=33" scrolling="no" frameborder="0" style="border: none; width: 100%; height: 100%; overflow: hidden;"></iframe></div><div class="ushi l"><iframe defer src="/ajax/banner/?vvv=https://noi.md/&pos=2&plid=33" scrolling="no" frameborder="0" style="border: none; width: 100%; height: 100%; overflow: hidden;"></iframe></div><style> .bott_bann_close { filter: grayscale(1); line-height: 1.2; z-index: 50; position: absolute; top: -20px; height: 20px; right: 0; border: 1px solid #686868; border-top-left-radius: 8px; border-top-right-radius: 8px; border-bottom: 1px solid white; background-color: white; padding: 1px 8px; margin-right: 15px; font-weight: bolder; } </style><div class="bottom-banner d-md-none" style="border-top: 1px solid gray;position:fixed; bottom:0;text-align: center; width :100%;height: 60px;z-index: 60;background: #fff"><div class="bott_bann_close">&nbsp;X&nbsp;</div><div class="" style="position: absolute; height: 60px!important; width: 100vw;/*top:60px*/"> <script type="text/javascript" id="_sdv_noi_js_69">
                        var bnrN_width69 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                        var bnrN_height69 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                        var b_sdv_noi_js_69 = document.getElementById('_sdv_noi_js_69').parentNode;
                        var bnrN_Cwidth69 = b_sdv_noi_js_69.offsetWidth  || b_sdv_noi_js_69.innerWidth;
                        var bnrN_Cheight69 = b_sdv_noi_js_69.offsetHeight || b_sdv_noi_js_69.innerHeight ;
                        document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_69" style="margin: 0; padding: 0; width: 100%; height: 100%;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C')+'script defer async id="_bnr_noi_random_id1611935203-1062788923" src="//adv.noi.md/adv.php?u=/script/&t='+(new Date()).getTime()+'&idpl=69&x='+bnrN_width69+'&y='+bnrN_height69+'&cx='+bnrN_Cwidth69+'&cy='+bnrN_Cheight69+'&from='+ encodeURI(document.location) +'&ref='+document.referrer+'" type="text/javascript"'+decodeURIComponent('%3E%3C')+'/script'+decodeURIComponent('%3E'));
                    </script> </div></div><div class="row content"><!--news feed - 1+2 col--><div class="d-none d-xl-block col-xl-3 analitics bg-lb"><div class="sticky-block"><div class="row news-feed-head top-lined"><div class="col-12"><a href="#" class="hdr-link">TEMELE PRINCIPALE</a></div></div><div class="row news-feed-item h-40"><div class="col"><img src="/assets/images/refresh.png" style="width: 18px;height: auto"><a href="/md/themes/razboi-in-ucraina" class="main-themes-link" title="Război în Ucraina"> Război în Ucraina</a><span class="news-num"> stiri:&nbsp;2950</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/furtul-miliardului" class="main-themes-link" title="Furtul miliardului"> Furtul miliardului</a><span class="news-num"> stiri:&nbsp;854</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/coronavirus" class="main-themes-link" title="Coronavirus"> Coronavirus</a><span class="news-num"> stiri:&nbsp;8129</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/obiectiv-european" class="main-themes-link" title="Obiectiv european"> Obiectiv european</a><span class="news-num"> stiri:&nbsp;325</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/perchezitii-si-retineri" class="main-themes-link" title="Percheziții și rețineri"> Percheziții și rețineri</a><span class="news-num"> stiri:&nbsp;1379</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/actiuni-de-protest" class="main-themes-link" title="Acțiuni de protest"> Acțiuni de protest</a><span class="news-num"> stiri:&nbsp;1161</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/criza-energetica" class="main-themes-link" title="Criza energetică"> Criza energetică</a><span class="news-num"> stiri:&nbsp;926</span></div></div><span id="mth-all" style="display: none"><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/presedintele" class="main-themes-link" title="Preşedintele "> Preşedintele </a><span class="news-num"> stiri:&nbsp;3285</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/puterea" class="main-themes-link" title="Puterea"> Puterea</a><span class="news-num"> stiri:&nbsp;7304</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/valori-europene" class="main-themes-link" title="”Valori” Europene"> ”Valori” Europene</a><span class="news-num"> stiri:&nbsp;53</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/frumusetile-moldovei" class="main-themes-link" title="Frumusețile Moldovei"> Frumusețile Moldovei</a><span class="news-num"> stiri:&nbsp;546</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/noi-conditii-de-plecare-peste-hotare" class="main-themes-link" title="Noi condiții de plecare peste hotare"> Noi condiții de plecare peste hotare</a><span class="news-num"> stiri:&nbsp;540</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/limba-rusa-in-moldova" class="main-themes-link" title="Limba rusă în Moldova"> Limba rusă în Moldova</a><span class="news-num"> stiri:&nbsp;151</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/transnistria" class="main-themes-link" title="Transnistria"> Transnistria</a><span class="news-num"> stiri:&nbsp;948</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/stirile-chisinaului" class="main-themes-link" title="Știrile Chișinăului"> Știrile Chișinăului</a><span class="news-num"> stiri:&nbsp;3756</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/preturile-la-carburanti" class="main-themes-link" title="Prețurile la carburanți"> Prețurile la carburanți</a><span class="news-num"> stiri:&nbsp;574</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/procuratura-in-moldova" class="main-themes-link" title="Procuratura în Moldova"> Procuratura în Moldova</a><span class="news-num"> stiri:&nbsp;656</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/omg-si-vaccinurile" class="main-themes-link" title="OMG și vaccinurile"> OMG și vaccinurile</a><span class="news-num"> stiri:&nbsp;1327</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cazul-dodon" class="main-themes-link" title="Cazul Dodon"> Cazul Dodon</a><span class="news-num"> stiri:&nbsp;115</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/informatie-importanta-pentru-refugiati" class="main-themes-link" title="Informație importantă pentru refugiați"> Informație importantă pentru refugiați</a><span class="news-num"> stiri:&nbsp;55</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/patimi-in-jurul-stadionului-republican" class="main-themes-link" title=" Patimi în jurul Stadionului Republican "> Patimi în jurul Stadionului Republican </a><span class="news-num"> stiri:&nbsp;88</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/tensiuni-intre-sua-si-rusia" class="main-themes-link" title="Tensiuni între SUA și Rusia"> Tensiuni între SUA și Rusia</a><span class="news-num"> stiri:&nbsp;337</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/incendii" class="main-themes-link" title="Incendii"> Incendii</a><span class="news-num"> stiri:&nbsp;514</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/redescopera-china" class="main-themes-link" title="Redescoperă China"> Redescoperă China</a><span class="news-num"> stiri:&nbsp;378</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/unionism-vs-statalitate" class="main-themes-link" title="Unionism VS Statalitate"> Unionism VS Statalitate</a><span class="news-num"> stiri:&nbsp;289</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/calea-ferata-din-moldova" class="main-themes-link" title="Calea Ferata din Moldova"> Calea Ferata din Moldova</a><span class="news-num"> stiri:&nbsp;143</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/taierea-arborilor" class="main-themes-link" title="Tăierea arborilor"> Tăierea arborilor</a><span class="news-num"> stiri:&nbsp;173</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/diaspora" class="main-themes-link" title="Diaspora"> Diaspora</a><span class="news-num"> stiri:&nbsp;1351</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/scandal-diplomatic" class="main-themes-link" title="Scandal diplomatic"> Scandal diplomatic</a><span class="news-num"> stiri:&nbsp;186</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/problema-deseurilor" class="main-themes-link" title="Problema deşeurilor"> Problema deşeurilor</a><span class="news-num"> stiri:&nbsp;208</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/retele-de-socializare" class="main-themes-link" title="Rețele de socializare"> Rețele de socializare</a><span class="news-num"> stiri:&nbsp;52</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/conflictul-din-nagorno-karabah" class="main-themes-link" title="Conflictul din Nagorno-Karabah"> Conflictul din Nagorno-Karabah</a><span class="news-num"> stiri:&nbsp;225</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/ong-moldova" class="main-themes-link" title="ONG Moldova"> ONG Moldova</a><span class="news-num"> stiri:&nbsp;35</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/brand-autohton" class="main-themes-link" title="Brand autohton"> Brand autohton</a><span class="news-num"> stiri:&nbsp;134</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/aeroportul-chisinau-coliziuni" class="main-themes-link" title="Aeroportul Chișinău. Coliziuni"> Aeroportul Chișinău. Coliziuni</a><span class="news-num"> stiri:&nbsp;159</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/sanatatea-copiilor" class="main-themes-link" title="Sănătatea copiilor"> Sănătatea copiilor</a><span class="news-num"> stiri:&nbsp;339</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/internetul-si-copiii" class="main-themes-link" title="Internetul și copiii"> Internetul și copiii</a><span class="news-num"> stiri:&nbsp;36</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cutremure" class="main-themes-link" title="Cutremure"> Cutremure</a><span class="news-num"> stiri:&nbsp;272</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/alegeri-in-moldova" class="main-themes-link" title="Alegeri în Moldova"> Alegeri în Moldova</a><span class="news-num"> stiri:&nbsp;4201</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cazul-filat" class="main-themes-link" title="Cazul Filat"> Cazul Filat</a><span class="news-num"> stiri:&nbsp;333</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cazul-sor" class="main-themes-link" title="Cazul Șor"> Cazul Șor</a><span class="news-num"> stiri:&nbsp;419</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cazul-orizont" class="main-themes-link" title="Cazul Orizont"> Cazul Orizont</a><span class="news-num"> stiri:&nbsp;94</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cazul-platon" class="main-themes-link" title="Cazul Platon"> Cazul Platon</a><span class="news-num"> stiri:&nbsp;332</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/soarta-lui-plahotniuc" class="main-themes-link" title="Soarta lui Plahotniuc"> Soarta lui Plahotniuc</a><span class="news-num"> stiri:&nbsp;248</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cazul-carinei-turcan" class="main-themes-link" title="Cazul Carinei Țurcan "> Cazul Carinei Țurcan </a><span class="news-num"> stiri:&nbsp;73</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/stiri-vesele" class="main-themes-link" title="Știri vesele"> Știri vesele</a><span class="news-num"> stiri:&nbsp;38</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/stiri-balti" class="main-themes-link" title=" Știri Bălți"> Știri Bălți</a><span class="news-num"> stiri:&nbsp;146</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/stiri-taraclia" class="main-themes-link" title="Știri Taraclia"> Știri Taraclia</a><span class="news-num"> stiri:&nbsp;23</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/stiri-riscani" class="main-themes-link" title="Știri Rîșcani"> Știri Rîșcani</a><span class="news-num"> stiri:&nbsp;7</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/stiri-comrat" class="main-themes-link" title="Știri Comrat"> Știri Comrat</a><span class="news-num"> stiri:&nbsp;81</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/pregatirea-pentru-revolutia-colorata" class="main-themes-link" title="Pregătirea pentru revoluția colorată"> Pregătirea pentru revoluția colorată</a><span class="news-num"> stiri:&nbsp;60</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/evenimentele-din-kazahstan" class="main-themes-link" title="Evenimentele din Kazahstan"> Evenimentele din Kazahstan</a><span class="news-num"> stiri:&nbsp;54</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/aminitiri-din-copilarie" class="main-themes-link" title="Aminitiri din Copilărie"> Aminitiri din Copilărie</a><span class="news-num"> stiri:&nbsp;48</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/cazul-nexta" class="main-themes-link" title="Cazul NEXTA"> Cazul NEXTA</a><span class="news-num"> stiri:&nbsp;69</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/eurovision" class="main-themes-link" title="Eurovision"> Eurovision</a><span class="news-num"> stiri:&nbsp;406</span></div></div><div class="row news-feed-item h-40"><div class="col"><a href="/md/themes/sarbatorile-primaverii" class="main-themes-link" title="Sărbătorile primăverii"> Sărbătorile primăverii</a><span class="news-num"> stiri:&nbsp;97</span></div></div></span><div class="row news-feed-item h-40 pl-1"><div class="col pl-1 text-center"><a href="#" style="font-size: 0.8em;font-weight: 600" class="mth-all more-news">MAI multe</a></div></div><!--red choice--><div class="row news-feed-head" style="border-top: solid 4px #007bff;"><div class="col p-1 text-center"><a href="/md/analitica/" class="hdr-link" style="font-weight: 600">Analitică</a><span class="hdr-link" style="font-weight: 600;color: #007bff;"> şi </span><a href="/md/interviuri" class="hdr-link" style="font-weight: 600">Interviuri</a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-5 p-0 pr-3 col-xl-6" style="height: 100%"><a href="/md/analitica/dosarul-privind-concesiunea-cine-administreaza-aeroportul-chisinau" title="Dosarul privind concesiunea cine administrează Aeroportul Chișinău"><picture style="width:100%;" width="100" height="64" alt="news_main"><source srcset="https://noi.md/uploads/newsthumbs/270_165/2022_08_11/632431.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_08_11/632431.jpg" alt="Dosarul privind concesiunea cine administrează Aeroportul Chișinău"></picture></a></div><div class="col-7 pl-0 pr-2 col-xl-6 pr-xl-2 h-100 overflow-hidden"><a href="/md/analitica/dosarul-privind-concesiunea-cine-administreaza-aeroportul-chisinau" class="analitycs-feed-item-small" title="Dosarul privind concesiunea cine administrează Aeroportul Chișinău">«Dosarul privind concesiunea»: cine administrează Aeroportul Chișinău?</a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-5 p-0 pr-3 col-xl-6" style="height: 100%"><a href="/md/analitica/cine-de-fapt-este-proprietarul-ucrainei" title="Cine de fapt este proprietarul Ucrainei "><picture style="width:100%;" width="100" height="64" alt="news_main"><source srcset="https://noi.md/uploads/newsthumbs/270_165/2022_08_10/632205.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_08_10/632205.jpg" alt="Cine de fapt este proprietarul Ucrainei "></picture></a></div><div class="col-7 pl-0 pr-2 col-xl-6 pr-xl-2 h-100 overflow-hidden"><a href="/md/analitica/cine-de-fapt-este-proprietarul-ucrainei" class="analitycs-feed-item-small" title="Cine de fapt este proprietarul Ucrainei ">Cine, de fapt, este proprietarul Ucrainei? </a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-5 p-0 pr-3 col-xl-6" style="height: 100%"><a href="/md/interviuri/yan-wenbin-china-trebuie-sa-fie-unita-si-va-fi-unita" title="Yan Wenbin China trebuie să fie unită și va fi unită "><picture style="width:100%;" width="100" height="64" alt="news_main"><source srcset="https://noi.md/uploads/newsthumbs/270_165/2022_08_09/632019.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_08_09/632019.jpg" alt="Yan Wenbin China trebuie să fie unită și va fi unită "></picture></a></div><div class="col-7 pl-0 pr-2 col-xl-6 pr-xl-2 h-100 overflow-hidden"><a href="/md/interviuri/yan-wenbin-china-trebuie-sa-fie-unita-si-va-fi-unita" class="analitycs-feed-item-small" title="Yan Wenbin China trebuie să fie unită și va fi unită ">Yan Wenbin: China trebuie să fie unită, și va fi unită </a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-5 p-0 pr-3 col-xl-6" style="height: 100%"><a href="/md/interviuri/ambasadorul-indiei-in-moldova-daca-nu-stim-cum-ca-procedam-corect-cautam-solutia-in-teoria-marelui-mahatma-gandhi" title="Ambasadorul Indiei în Moldova Dacă nu știm cum că procedăm corect căutăm soluția în teoria marelui Mahatma Gandhi "><picture style="width:100%;" width="100" height="64" alt="news_main"><source srcset="https://noi.md/uploads/newsthumbs/270_165/2022_08_09/631955.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_08_09/631955.jpg" alt="Ambasadorul Indiei în Moldova Dacă nu știm cum că procedăm corect căutăm soluția în teoria marelui Mahatma Gandhi "></picture></a></div><div class="col-7 pl-0 pr-2 col-xl-6 pr-xl-2 h-100 overflow-hidden"><a href="/md/interviuri/ambasadorul-indiei-in-moldova-daca-nu-stim-cum-ca-procedam-corect-cautam-solutia-in-teoria-marelui-mahatma-gandhi" class="analitycs-feed-item-small" title="Ambasadorul Indiei în Moldova Dacă nu știm cum că procedăm corect căutăm soluția în teoria marelui Mahatma Gandhi ">​Ambasadorul Indiei în Moldova: Dacă nu știm cum că procedăm corect, căutăm soluția în teoria marelui Mahatma Gandhi </a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-5 p-0 pr-3 col-xl-6" style="height: 100%"><a href="/md/sport/serghei-tarnovschi-moldova-este-casa-mea-unde-as-vrea-sa-imi-construiesc-viitorul" title="Serghei Tarnovschi Moldova este casa mea unde aș vrea să îmi construiesc viitorul "><picture style="width:100%;" width="100" height="64" alt="news_main"><source srcset="https://noi.md/uploads/newsthumbs/270_165/2021_10_05/553444.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2021_10_05/553444.jpg" alt="Serghei Tarnovschi Moldova este casa mea unde aș vrea să îmi construiesc viitorul "></picture></a></div><div class="col-7 pl-0 pr-2 col-xl-6 pr-xl-2 h-100 overflow-hidden"><a href="/md/sport/serghei-tarnovschi-moldova-este-casa-mea-unde-as-vrea-sa-imi-construiesc-viitorul" class="analitycs-feed-item-small" title="Serghei Tarnovschi Moldova este casa mea unde aș vrea să îmi construiesc viitorul ">Serghei Tarnovschi: ”Moldova este casa mea unde aș vrea să îmi construiesc viitorul” </a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-5 p-0 pr-3 col-xl-6" style="height: 100%"><a href="/md/analitica/vinzarea-terenurilor-agricole-catre-straini-ca-o-conditie-secreta" title="Vînzarea terenurilor agricole către străini ca o condiție secretă"><picture style="width:100%;" width="100" height="64" alt="news_main"><source srcset="https://noi.md/uploads/newsthumbs/270_165/2022_08_08/631749.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_08_08/631749.jpg" alt="Vînzarea terenurilor agricole către străini ca o condiție secretă"></picture></a></div><div class="col-7 pl-0 pr-2 col-xl-6 pr-xl-2 h-100 overflow-hidden"><a href="/md/analitica/vinzarea-terenurilor-agricole-catre-straini-ca-o-conditie-secreta" class="analitycs-feed-item-small" title="Vînzarea terenurilor agricole către străini ca o condiție secretă">Vînzarea terenurilor agricole către străini ca o condiție secretă?</a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-5 p-0 pr-3 col-xl-6" style="height: 100%"><a href="/md/analitica/cugetari-despre-putere-morala-si-soarta-lumii-noastre-partea-2" title="Cugetări despre putere morală și soarta lumii noastre Partea 2"><picture style="width:100%;" width="100" height="64" alt="news_main"><source srcset="https://noi.md/uploads/newsthumbs/270_165/2022_08_05/631417.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_08_05/631417.jpg" alt="Cugetări despre putere morală și soarta lumii noastre Partea 2"></picture></a></div><div class="col-7 pl-0 pr-2 col-xl-6 pr-xl-2 h-100 overflow-hidden"><a href="/md/analitica/cugetari-despre-putere-morala-si-soarta-lumii-noastre-partea-2" class="analitycs-feed-item-small" title="Cugetări despre putere morală și soarta lumii noastre Partea 2">Cugetări despre putere, morală și soarta lumii noastre. Partea 2</a></div></div><div class="row news-feed-item"><div class="col p-4 justify-content-center align-content-center text-center"><a href="/md/analitica-si-interviuri" style="font-size: 0.8em;font-weight: 600" class="more-news">MAI multe</a></div></div><div class="row news-feed-item" style="height: 400px"><div class="col p-0 h-100"> <script type="text/javascript" id="_sdv_noi_js_26">
                var bnrN_width26 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                var bnrN_height26 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                var b_sdv_noi_js_26 = document.getElementById('_sdv_noi_js_26').parentNode;
                var bnrN_Cwidth26 = b_sdv_noi_js_26.offsetWidth || b_sdv_noi_js_26.innerWidth;
                var bnrN_Cheight26 = b_sdv_noi_js_26.offsetHeight || b_sdv_noi_js_26.innerHeight;
                document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_26" style="margin: 0; padding: 0;height:100%"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635537-657333112" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=26&x=' + bnrN_width26 + '&y=' + bnrN_height26 + '&cx=' + bnrN_Cwidth26 + '&cy=' + bnrN_Cheight26 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
            </script> </div></div><!--archive--><div class="row d-none d-lg-flex news-feed-head top-lined"><div class="col-12 p-1 pl-3"><a href="//moldovenii.md" class="hdr-link">moldovenii.md</a></div></div><div class="row news-feed-item d-none d-lg-flex"><div class="col-12 slide slide-small" ><iframe src="//moldovenii.md/ru/rss/teaser/dest/noi" style="width:110%; border:none; overflow:hidden; height:470px;"></iframe></div></div></div></div><div class="col-12 col-lg-8 col-xl-6 news-block"><div> <script src="https://www.google.com/recaptcha/api.js?hl=ro" async defer></script> <div class="row news-head"><div class="col-12"><h1>Directorul Moldovagaz a explicat decalajul de numerar al companiei în luna august </h1></div><div class="col-12"><a href="https://noi.md/uploads/newsthumbs/760_500/2022_08_11/632537.webp" data-fancybox="gallery" style="width: 100%; " ><picture data-id="632537"><source type="image/webp" media="(max-width: 768px)" srcset="https://noi.md/uploads/newsthumbs/380_250/2022_08_11/632537.webp 270w"><source type="image/webp" media="(min-width: 768px)" srcset="https://noi.md/uploads/newsthumbs/760_500/2022_08_11/632537.webp 760w"><img src="https://noi.md/uploads/newsthumbs/760_500/2022_08_11/632537.jpg"></picture></a></div></div><div class="row pt-3 pb-3"><div class="col-8 col-md-6"><div class="date-news-bar">11 aug. 17:45 &nbsp; <a href="/md/economie/">Economie</a></div></div><div class="col-4 col-md-6 text-right pl-0"><div class="date-news-bar"><span class="d-none d-md-inline mr-2">6 ore in urma</span><span style="color: #017bff;"><i class="fa fa-eye fa-1" aria-hidden="true"></i></span> 688 <!-- <a href="#comm632537"><span style="margin-left: 8px;color: #017bff;"><i class="fa fa-comments fa-1" aria-hidden="true"></i></span> 0 </a> --></div></div></div><div class="row news-text"><div class="col-12"><p><h2>Vadim Ceban, Președintele Consiliului de Administrație al Moldovagaz SA, a dat c&icirc;teva explicații privind plata gazelor naturale &icirc;n luna august și a spus că deficitul de numerar al companiei &icirc;n această lună va constitui 285,4 milioane de lei, relatează Noi.md</h2><p>El a menționat că volumul achizițiilor de gaze naturale &icirc;n luna iulie s-a ridicat la 27,74 milioane de metri cubi, la un preț de 1006,11 dolari USD/1000 de metri cubi, respectiv, costul gazului va fi de 27,91 milioane dolari SUA. Volumul de gaze &icirc;n luna august va fi de 27 milioane de metri cubi, la un preț de 1458.92 USD/1000 de metri cubi, costul gazului va constitui 39,39 milioane dolari SUA.<br /> Prețul mediu anual de achiziție a gazului inclus &icirc;n tariful actual (de la 01.06.2022) este de 696,02 USD. &Icirc;n consecință, compensarea cheltuielilor aferente achiziționării gazelor importate va constitui doar 382,2 milioane de lei.</p><script type="text/javascript" id="6260_sdv_noi_js_37">
    var bnrN_width37 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
    var bnrN_height37 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
    var b_sdv_noi_js_37 = document.getElementById('6260_sdv_noi_js_37').parentNode;
    var bnrN_Cwidth37 = b_sdv_noi_js_37.offsetWidth  || b_sdv_noi_js_37.innerWidth;
    var bnrN_Cheight37 = 250 ;
    document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_37" class="d-lg-none" style="margin: 0; padding: 0; width: 100%; height:  250px;"' + 
    decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C')+
    'script defer async id="_bnr_noi_random_id1589492159-1072364873" src="//adv.noi.md/adv.php?u=/script/&t='+
    (new Date()).getTime()+'&idpl=37&x='+bnrN_width37+'&y='+bnrN_height37+'&cx='+bnrN_Cwidth37+'&cy='+bnrN_Cheight37+
    '&from='+ encodeURI(document.location) +'&ref='+document.referrer+'" type="text/javascript"'+decodeURIComponent('%3E%3C')+
    '/script'+decodeURIComponent('%3E'));
    </script><!-- 1 --><p>Potrivit lui Vadim Ceban, &icirc;ncasările financiare preconizate din v&icirc;nzarea gazelor naturale de către Moldovagaz SA către consumatorii finali &icirc;n luna august a acestui an vor constitui 402,1 milioane de lei. &Icirc;n același timp, cheltuielile de achiziționare a gazului de la PJSC Gazprom va depăși 667 milioane de lei. Din această sumă, 299,7 milioane lei reprezintă soldul pentru luna iulie, iar 367,9 milioane lei reprezintă avansul de 50% pentru luna august.</p><!-- 0 2--><p><div class="related-news-area"><div class="related-news-area-item"><a href="/md/economie/moldovagaz-nu-va-putea-plati-gazprom-ului-in-august-ce-urmeaza" target="_blank"><picture alt="news_main" style="width: 100%; height: auto;"><source src="https://noi.md/uploads/newsthumbs/270_165/2022_08_10/632313.webp" media="(max-width: 768px)"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_08_10/632313.jpg"></picture><h4>Moldovagaz nu va putea plăti Gazprom-ului în august. Ce urmează</h4></a></div></div> &quot;Astfel, din cauza acoperirii tarifare incomplete a tuturor cheltuielilor legate de achiziționarea, furnizarea, transportul și distribuția gazelor naturale, deficitul de numerar al Moldovagaz SA va constitui &icirc;n luna august 285,4 milioane de lei&quot;, a spus Vadim Ceban.</p><p>El a menționat că modificarea tarifului &icirc;n luna august nu &icirc;mbunătățește situația odată cu &icirc;ndeplinirea obligațiilor de plată, av&icirc;nd &icirc;n vedere faptul că primele &icirc;ncasări pentru noile prețuri reglementate la gazele naturale vor ajunge abia &icirc;n septembrie 2022.</p></div></div><!--images slide--><!-- //images slide --><!-- pdf --><!-- //pdf --> <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.noi.md/md/news_id/632537"
      },
      "headline": "Directorul Moldovagaz a explicat decalajul de numerar al companiei în luna august",
      "image": {
        "@type": "ImageObject",
        "url": "https://noi.md/uploads/newsthumbs/760_500/2022_08_11/632537.webp",
        "height": 500,
        "width": 760
      },
      "datePublished": "2022-08-11T17:45:55+0300",
      "dateModified": "2022-08-11T17:45:55+0300",
      "author": {
        "@type": "Person",
        "name": "Noi.md"
      },
       "publisher": {
        "@type": "Organization",
        "name": "MLD MEDIA SRL",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.noi.md/images/logo.jpg"
        }
      },
      "description": "Directorul Moldovagaz a explicat decalajul de numerar al companiei în luna august"
    }
</script> <!-- share --><style> .ya-share2__item_service_facebook .ya-share2__icon { background-image: url(/assets/images/fb_icon.svg); } </style> <script src="//yastatic.net/share2/share.js"></script> <div class="row sharepointset"><div class="col-1 p-0"><svg xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" width="30" height="30" viewBox="0 0 30 30" style=" fill:#BBBBBB;"><path d="M 23 3 A 4 4 0 0 0 19 7 A 4 4 0 0 0 19.09375 7.8359375 L 10.011719 12.376953 A 4 4 0 0 0 7 11 A 4 4 0 0 0 3 15 A 4 4 0 0 0 7 19 A 4 4 0 0 0 10.013672 17.625 L 19.089844 22.164062 A 4 4 0 0 0 19 23 A 4 4 0 0 0 23 27 A 4 4 0 0 0 27 23 A 4 4 0 0 0 23 19 A 4 4 0 0 0 19.986328 20.375 L 10.910156 15.835938 A 4 4 0 0 0 11 15 A 4 4 0 0 0 10.90625 14.166016 L 19.988281 9.625 A 4 4 0 0 0 23 11 A 4 4 0 0 0 27 7 A 4 4 0 0 0 23 3 z"></path></svg></div><div class="col-1 p-0 ya-share2 p-1 ya-share2_inited" style="padding-right: 0px!important;"><div class="ya-share2__container ya-share2__container_size_m ya-share2__container_color-scheme_normal ya-share2__container_shape_normal" style="text-align: right;"><ul class="ya-share2__list ya-share2__list_direction_horizontal"><li class="ya-share2__item ya-share2__item_service_facebook"><a class="ya-share2__link" href="https://www.facebook.com/sharer/sharer.php?u=https://noi.md/md/economie/directorul-moldovagaz-a-explicat-decalajul-de-numerar-al-companiei-in-luna-august" rel="nofollow noopener" target="_blank" title="Facebook"><span class="ya-share2__badge"><span class="ya-share2__icon"></span></span><span class="ya-share2__title">Telegram</span></a></li></ul></div></div><div class="col-4 ya-share2 p-1" data-services="facebook,telegram,odnoklassniki,twitter" data-counter=""></div><div class="col-6 text-right align-items-center justify-content-center" ><span style="font-size: 2.2rem;font-weight: 700;color: #3466af;padding-top: 0;line-height: 1.8rem;"> 0 </span><div class="news-like" data-id="632537"></div></div><!--<div class="d-none d-md-block col-2 text-right align-items-center justify-content-center"> : </div>--></div><!--comments block--><div class="comment-block no_mobile" style="margin-bottom: 0"><div class="comment-block" style="margin-bottom: 5px;"></div></div><!-- comment-block --><!-- copyright text --><!-- //copyright text--><div class="row mb-3 mt-2"><div class="d-none d-md-block col-md-4 text-center p-0"><a href="https://t.me/Noi_md" target="_blank"><img src="/assets/images/tm_md.png" style="width: 100%"></a></div><div class="col-12 d-md-none text-center p-0"><a href="https://t.me/Noimd_stiri" target="_blank"><img src="/assets/images/tm_md_long.png" style="width: 100%"></a></div><div class="d-none d-md-block col-md-8 p-1" style="background: #eef0f1;font-size: 13px;/*margin-bottom: 20px; margin-top:20px;*/ text-align: center;color: #828282;"><p class="grammar-notice no-mob" style="margin-bottom: 0;margin-top: 0;"> Ați găsit o eroare în text? Marcați-o și tastați <span>Ctrl+Enter</span></p></div></div><div class="article-credit" style="margin-left: -15px;margin-right: -15px;padding: 8px 15px;border-bottom: 3px solid #007bff;"><ul class="non-typo" style="font-size: 0.7em;color: #979797;"><meta name="mediator_author" content="Stepanov Gheorghe" /><li class="authhor mediator_author no-mob"><span>Autor : </span><a href="/md/authors-news/id_author/3141" class="standard-hover-link"> Stepanov Gheorghe</a></li><li><span class='mediator_theme'>Cuvinte cheie: </span><a href="/md/news-by-tag/40" class="standard-hover-link"> Gazprom </a><a href="/md/news-by-tag/141" class="standard-hover-link"> datorii </a><a href="/md/news-by-tag/2754" class="standard-hover-link"> Moldovagaz </a><a href="/md/news-by-tag/4707" class="standard-hover-link"> plăți </a><a href="/md/news-by-tag/7839" class="standard-hover-link"> Ceban </a></li><li><span>Sursa: </span><noindex><a href="http://Noi.md" target="_blank" rel="nofollow">Noi.md</a></noindex></li><li class="no-mob"><span>Foto: </span><noindex><span style="font-weight: normal;"><a href="https://Noi.md" rel="nofollow" target="_blank">Noi.md</a></span></noindex></li><li class="no-mob"><span>Feedback: </span><a href="/md/page/feedback" style="text-transform: none;"><u>Contactează redacția</u></a> | <a href="https://noi.md/md/intrebari-si-raspunsuri/" style="text-transform: none;"><u>Adresează întrebarea</u></a></li><li><span>Aplicaţii: </span><a style="padding-right: 5px; font-size: 16px; font-family: 'Font Awesome 5 Brands'" href="https://itunes.apple.com/ru/app/noi-md/id1288077243?l=ru&ls=1&mt=8">  </a><a style="padding-right: 5px; font-size: 16px;font-family: 'Font Awesome 5 Brands'" href="https://play.google.com/store/apps/details?id=md.noi.dronax.ru.myapplication">  </a></li></ul></div><!-- Grammar modal --><div id="grammarModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><h4 class="modal-title">Ați identificat eroarea</h4><button type="button" class="close" data-dismiss="modal">&times;</button></div><div class="modal-body"><div class="form-group"><label for="grammarErrorInput">Textul erorii</label><input type="text" id="grammarErrorInput" class="form-control" placeholder="Disabled input" value="" disabled="disabled"></div><div class="form-group"><label for="grammarCommentInput">Comentariu</label> <textarea class="form-control" placeholder="Опционально" id="grammarCommentInput"></textarea> </div></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">Anulare</button><button type="button" class="btn btn-default text-center" id="grammarErrorSubmitButton" data-dismiss="modal">Expediere</button></div></div></div></div><div id="grammarSuccessModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Mulțumesc!</h4></div><div class="modal-body"><p>Informația despre eroare a fost transmisă în redacția Noi.md</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">OK</button></div></div></div></div><div id="grammarFailureModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Neregularități!</h4></div><div class="modal-body"><p>Din motive tehnice, nu am reușit să raportăm greșeala.</p><p>Inginerii noștri lucrează, deja, pentru remedierea problemei.</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">grammar_failure_send</button></div></div></div></div> <script id="js-mpf-mediator-init" data-counter="2820477" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820477/","_mediator")}(window);</script> <script>lastDate = "1660229155";</script><script> function addLink() { var body_element = document.getElementsByTagName("body")[0]; var selection; selection = window.getSelection(); var pagelink = "<br /><br /> Citește mai mult: <a href='https://noi.md/md/economie/directorul-moldovagaz-a-explicat-decalajul-de-numerar-al-companiei-in-luna-august'>https://noi.md/md/economie/directorul-moldovagaz-a-explicat-decalajul-de-numerar-al-companiei-in-luna-august</a><br /> Facebook: <a href='https://www.facebook.com/NOI.md/'>NOI.md</a> | Telegram: <a href='https://t.me/Noi_md'>Noi_md</a>"; /*var copytext = selection + pagelink;*/ var copytext = selection; var newdiv = document.createElement("div"); newdiv.style.position="absolute"; newdiv.style.left="-99999px"; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0); } document.oncopy = addLink; </script><div class="news_liner632537" style="height: 0px;width: 0px" data-title="Directorul%20Moldovagaz%20a%20explicat%20decalajul%20de%20numerar%20al%20companiei%20%C3%AEn%20luna%20august" data-time="1660229155" data-url="%2Fmd%2Feconomie%2Fdirectorul-moldovagaz-a-explicat-decalajul-de-numerar-al-companiei-in-luna-august"></div><div class="tabs-block related-news row" style="margin: 0 -30px"><div class="col-12"><h4 style="font-size: 1.4rem;font-weight: 400;color: #007bff;padding-left: 15px"> Citiţi de asemenea </h4></div><style> .slider-block > div { height: auto!important; overflow: hidden; } .slick-slide{ height: auto!important; } </style><div class="col-12 flexslider-min632537"><div class="row d-flex m-0 slider-block" style="overflow: hidden; background-color: #eeeeee;"><div class="col-6 col-md-4 p-0"><div class="row"><div class="col-12"><a href="/md/economie/trebuie-sa-incepem-negocierile-directe-cu-furnizorul-de-gaze-naturale-declaratie"><img src="https://noi.md/uploads/newsthumbs/380_250/2022_08_11/632515.webp" style="width: 99.5%"></a></div></div><div class="row"><div class="col-12" style="padding: 0 20px;margin-top: 5px;height: 3rem;"><!--<div class="date-news-bar" style="padding-top: 0px"></div>--><a href="/md/economie/trebuie-sa-incepem-negocierile-directe-cu-furnizorul-de-gaze-naturale-declaratie" class="news-feed-item-small"> Trebuie să începem negocierile directe cu furnizorul de gaze naturale. Declarație </a></div></div></div><div class="col-6 col-md-4 p-0"><div class="row"><div class="col-12"><a href="/md/economie/ce-se-cunoaste-despre-cele-doua-companii-care-vor-face-auditul-datoriilor-istorice-ale-moldovagaz-fata-de-gazprom"><img src="https://noi.md/uploads/newsthumbs/380_250/2022_08_11/632441.webp" style="width: 99.5%"></a></div></div><div class="row"><div class="col-12" style="padding: 0 20px;margin-top: 5px;height: 3rem;"><!--<div class="date-news-bar" style="padding-top: 0px"></div>--><a href="/md/economie/ce-se-cunoaste-despre-cele-doua-companii-care-vor-face-auditul-datoriilor-istorice-ale-moldovagaz-fata-de-gazprom" class="news-feed-item-small"> Ce se cunoaște despre cele două companii care vor face auditul datoriilor istorice ale Moldovagaz față de Gazprom </a></div></div></div><div class="d-none d-md-block col-md-4 p-0"><div class="row"><div class="col-12"><a href="/md/capitala/pagubele-din-urma-furtunii-din-chisinau-depasesc-17-milioane-de-lei"><img src="https://noi.md/uploads/newsthumbs/380_250/2022_08_11/632461.webp" style="width: 99.5%"></a></div></div><div class="row"><div class="col-12" style="padding: 0 20px;margin-top: 5px;height: 3rem;"><!--<div class="date-news-bar" style="padding-top: 0px"></div>--><a href="/md/capitala/pagubele-din-urma-furtunii-din-chisinau-depasesc-17-milioane-de-lei" class="news-feed-item-small"> Pagubele din urma furtunii din Chișinău, depășesc 17 milioane de lei </a></div></div></div></div><div class="row d-flex m-0 slider-block" style="overflow: hidden; background-color: #eeeeee;"><div class="col-6 col-md-4 p-0"><div class="row"><div class="col-12"><a href="/md/societate/s-a-anuntat-cind-ar-putea-incepe-auditul-datoriilor-moldovagaz"><img src="https://noi.md/uploads/newsthumbs/380_250/2022_08_10/632391.webp" style="width: 99.5%"></a></div></div><div class="row"><div class="col-12" style="padding: 0 20px;margin-top: 5px;height: 3rem;"><!--<div class="date-news-bar" style="padding-top: 0px"></div>--><a href="/md/societate/s-a-anuntat-cind-ar-putea-incepe-auditul-datoriilor-moldovagaz" class="news-feed-item-small"> S-a anunțat cînd ar putea începe auditul datoriilor Moldovagaz </a></div></div></div><div class="col-6 col-md-4 p-0"><div class="row"><div class="col-12"><a href="/md/societate/moldovagaz-a-stabilit-masuri-drastice-pentru-datornici"><img src="https://noi.md/uploads/newsthumbs/380_250/2022_08_10/632309.webp" style="width: 99.5%"></a></div></div><div class="row"><div class="col-12" style="padding: 0 20px;margin-top: 5px;height: 3rem;"><!--<div class="date-news-bar" style="padding-top: 0px"></div>--><a href="/md/societate/moldovagaz-a-stabilit-masuri-drastice-pentru-datornici" class="news-feed-item-small"> Moldovagaz a stabilit măsuri drastice pentru datornici </a></div></div></div><div class="d-none d-md-block col-md-4 p-0"><div class="row"><div class="col-12"><a href="/md/economie/moldovagaz-nu-va-putea-plati-gazprom-ului-in-august-ce-urmeaza"><img src="https://noi.md/uploads/newsthumbs/380_250/2022_08_10/632313.webp" style="width: 99.5%"></a></div></div><div class="row"><div class="col-12" style="padding: 0 20px;margin-top: 5px;height: 3rem;"><!--<div class="date-news-bar" style="padding-top: 0px"></div>--><a href="/md/economie/moldovagaz-nu-va-putea-plati-gazprom-ului-in-august-ce-urmeaza" class="news-feed-item-small"> Moldovagaz nu va putea plăti Gazprom-ului în august. Ce urmează </a></div></div></div></div></div></div><!--end slider 666666--><div class="row"><div id="adfox_under_7062" class="row"></div><script> window.yaContextCb.push(()=>{ Ya.adfoxCode.createAdaptive({ ownerId: 239538, containerId: 'adfox_under_7062', params: { p1: 'ctozm', p2: 'y' } }, ['tablet', 'phone'], { tabletWidth: 768, phoneWidth: 576, isAutoReloads: false }) }) </script></div><div class="row"><div id="adfox_under_3057"></div><script> window.yaContextCb.push(()=>{ Ya.adfoxCode.createAdaptive({ ownerId: 239538, containerId: 'adfox_under_3057', params: { p1: 'ctozk', p2: 'y' } }, ['desktop'], { tabletWidth: 768, phoneWidth: 576, isAutoReloads: false }) }) </script></div><style> .flexslider-prom .slick-prev { display: none!important; } .flexslider-prom .slick-slide,.flexslider-prom .news-feed-item-small { height: 100%!important; } .flexslider-prom .slick-prev, .flexslider-prom .slick-next { bottom: 10%; right: -10px; } .flexslider-prom, .flexslider-prom .slick-track, .flexslider-prom .slider-block { height:66px!important; } .flexslider-prom .slick-track { transform: translate3d(-308px, 0px, 0px); } @media (min-width: 365px){ .flexslider-prom, .flexslider-prom .slick-track, .flexslider-prom .slider-block { height:70px } } @media (min-width: 576px){ .flexslider-prom, .flexslider-prom .slick-track, .flexslider-prom .slider-block { height:100px } } .promo-news .slider-block > div { height: 100%!important; overflow: hidden; } </style><div class="tabs-block promo-news row d-md-none" style=";overflow: hidden;background-color: rgb(238, 238, 238);border-top: 3px solid #007bff;"><div class="col-12"><h4 style="font-size: 1.4rem;font-weight: 400;color: #007bff;line-height: 1.8;"> © Business </h4></div><div class="col-12 flexslider-prom" style="overflow: hidden;"><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/farmacia-familiei-extinde-reteaua-de-hyper-farmacii-dita"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_08_11/632567.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/farmacia-familiei-extinde-reteaua-de-hyper-farmacii-dita" class="news-feed-item-small"> Farmacia Familiei extinde rețeaua de Hyper Farmacii DITA; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/a-fost-lansata-oficial-competitia-moldova-eco-energetica-10-000-pusi-in-joc"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_08_10/632315.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/a-fost-lansata-oficial-competitia-moldova-eco-energetica-10-000-pusi-in-joc" class="news-feed-item-small"> A fost lansată oficial competiția Moldova Eco Energetică. 10 000 $, puși în joc; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/stiri-auto/geely-automobile-holdings-limited-vanzarile-totale-au-crescut-cu-24-fata-de-anul-precedent"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_08_10/632271.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/stiri-auto/geely-automobile-holdings-limited-vanzarile-totale-au-crescut-cu-24-fata-de-anul-precedent" class="news-feed-item-small"> GEELY Automobile Holdings Limited: Vânzările totale au crescut cu 24% față de anul precedent; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/doar-pana-pe-7-octombrie-deschide-un-depozit-la-fincombank-si-calatoreste"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_08_10/632267.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/doar-pana-pe-7-octombrie-deschide-un-depozit-la-fincombank-si-calatoreste" class="news-feed-item-small"> Doar până pe 7 octombrie, deschide un depozit la FinComBank și călătorește; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/doina-sirghi-sa-fii-antreprenor-inseamna-sa-fii-implicat-in-tot-ce-faci"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_08_09/631973.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/doina-sirghi-sa-fii-antreprenor-inseamna-sa-fii-implicat-in-tot-ce-faci" class="news-feed-item-small"> Doina Sîrghi: Să fii antreprenor înseamnă să fii implicat în tot ce faci; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/farmacia-familiei-extinde-reteaua-de-hyper-farmacii-dita"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_08_11/632567.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/farmacia-familiei-extinde-reteaua-de-hyper-farmacii-dita" class="news-feed-item-small"> Farmacia Familiei extinde rețeaua de Hyper Farmacii DITA; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/a-fost-lansata-oficial-competitia-moldova-eco-energetica-10-000-pusi-in-joc"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_08_10/632315.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/a-fost-lansata-oficial-competitia-moldova-eco-energetica-10-000-pusi-in-joc" class="news-feed-item-small"> A fost lansată oficial competiția Moldova Eco Energetică. 10 000 $, puși în joc; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/stiri-auto/geely-automobile-holdings-limited-vanzarile-totale-au-crescut-cu-24-fata-de-anul-precedent"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_08_10/632271.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/stiri-auto/geely-automobile-holdings-limited-vanzarile-totale-au-crescut-cu-24-fata-de-anul-precedent" class="news-feed-item-small"> GEELY Automobile Holdings Limited: Vânzările totale au crescut cu 24% față de anul precedent; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/doar-pana-pe-7-octombrie-deschide-un-depozit-la-fincombank-si-calatoreste"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_08_10/632267.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/doar-pana-pe-7-octombrie-deschide-un-depozit-la-fincombank-si-calatoreste" class="news-feed-item-small"> Doar până pe 7 octombrie, deschide un depozit la FinComBank și călătorește; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/doina-sirghi-sa-fii-antreprenor-inseamna-sa-fii-implicat-in-tot-ce-faci"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_08_09/631973.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/doina-sirghi-sa-fii-antreprenor-inseamna-sa-fii-implicat-in-tot-ce-faci" class="news-feed-item-small"> Doina Sîrghi: Să fii antreprenor înseamnă să fii implicat în tot ce faci; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/farmacia-familiei-extinde-reteaua-de-hyper-farmacii-dita"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_08_11/632567.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/farmacia-familiei-extinde-reteaua-de-hyper-farmacii-dita" class="news-feed-item-small"> Farmacia Familiei extinde rețeaua de Hyper Farmacii DITA; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/a-fost-lansata-oficial-competitia-moldova-eco-energetica-10-000-pusi-in-joc"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_08_10/632315.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/a-fost-lansata-oficial-competitia-moldova-eco-energetica-10-000-pusi-in-joc" class="news-feed-item-small"> A fost lansată oficial competiția Moldova Eco Energetică. 10 000 $, puși în joc; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/stiri-auto/geely-automobile-holdings-limited-vanzarile-totale-au-crescut-cu-24-fata-de-anul-precedent"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_08_10/632271.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/stiri-auto/geely-automobile-holdings-limited-vanzarile-totale-au-crescut-cu-24-fata-de-anul-precedent" class="news-feed-item-small"> GEELY Automobile Holdings Limited: Vânzările totale au crescut cu 24% față de anul precedent; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/doar-pana-pe-7-octombrie-deschide-un-depozit-la-fincombank-si-calatoreste"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_08_10/632267.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/doar-pana-pe-7-octombrie-deschide-un-depozit-la-fincombank-si-calatoreste" class="news-feed-item-small"> Doar până pe 7 octombrie, deschide un depozit la FinComBank și călătorește; </a></div></div><div class="row d-flex m-2 slider-block" style="margin-right: -35vw!important;max-width: 100vw;"><div class="col-3 p-0"><a href="/md/business/doina-sirghi-sa-fii-antreprenor-inseamna-sa-fii-implicat-in-tot-ce-faci"><img src="https://noi.md/uploads/newsthumbs/100_64/2022_08_09/631973.webp" style="max-width: 100%;max-height:100%;min-width:100%"></a></div><div class="col-5 pl-1 pr-3" style="/*margin-left: -30px*/"><a href="/md/business/doina-sirghi-sa-fii-antreprenor-inseamna-sa-fii-implicat-in-tot-ce-faci" class="news-feed-item-small"> Doina Sîrghi: Să fii antreprenor înseamnă să fii implicat în tot ce faci; </a></div></div></div><div class="col-12" style="height: 25px;background-color: rgb(238, 238, 238);"></div></div><!--end slider 666666--><div class="row" style="height: 10px;"></div><script> if(typeof (fsid) == 'undefined'){var fsid = '632537';} else fsid ='632537'; if(typeof ($) != 'undefined'){ if(typeof (setLoadObserver )!= 'undefined'){setLoadObserver(fsid);} else console.log('wtf!!!'); $('.flexslider-min'+fsid).slick({ infinite: true, slidesToShow: 1, slidesToScroll: 1, autoplay: true, autoplaySpeed: 30000, speed: 800, arrows: true, prevArrow: '<a href="#" class="slick-prev"></a>', nextArrow: '<a href="#" class="slick-next"></a>', dots: false }); } </script></div></div><div class="d-none d-lg-block col-lg-4 col-xl-3 analitics bg-lb"><div class="sticky-block"><style> [data-ulogin]{display: flex!important;} .ulogin-buttons-container{margin: auto!important;margin-top: 10px!important;width: 120px!important;} .ulogin-button-facebook{background: url(/assets/images/fb.svg) 0px 0px / contain no-repeat!important;height: 20px!important;width: 20px!important;} .ulogin-button-odnoklassniki{background: url(/assets/images/ok.svg) 0px 0px / contain no-repeat!important;height: 20px!important;width: 20px!important;} .ulogin-button-google{background: url(/assets/images/google.svg) 0px 0px / contain no-repeat!important;height: 20px!important;width: 20px!important;} .ulogin-button-vkontakte{background: url(/assets/images/vk.svg) 0px 0px / contain no-repeat!important;height: 20px!important;width: 20px!important;} .ulogin-dropdown-button{display: none!important;} </style><div class="row news-feed-head bg-lb" style="height: 50px;background-color: #056be9;"><div class="col p-1 pl-0"><div class="m-1 avatar"></div><a href="#" class="lgn"> Logare</a><a href="#" class="reg"> Înregistrare</a></div></div><div class="loginform" style="display: none;border-bottom: solid 1px white"><div class="row news-feed-head bg-lb"><div class="col p-1 pl-3 text-center"><a class="hdr-link">Logare</a></div></div><div class="row news-feed-item bg-lb" style="padding: 15px"><div class="col-12"><form><div class="form-group"><input type="text" name="login" class="form-control" placeholder="Login" required minlength="5"></div><div class="form-group"><input type="password" name="password" class="form-control" placeholder="Parola" required minlength="6"></div><div class="form-group"><input type="checkbox" id="rememberme" name="rememberme" value="1"><label for="rememberme" style="margin-left: 0.5rem;"> Memoraţi</label></div><button type="submit" class="btn btn-primary" style="width: 100%">Logare</button><div class="form-group d-flex" style="height: 18px;justify-content: center;align-items: center;padding-top: 5px;margin: 0;font-size: 1.0rem">prin intermediul rețelelor sociale:</div><div data-ulogin="display=panel;theme=flat;fields=first_name,last_name,email,photo;providers=facebook,google,odnoklassniki,vkontakte;hidden=;redirect_uri=;callback=loginMe;mobilebuttons=0;"></div></form></div></div></div><div class="registerform bg-lb" style="display: none;border-bottom: solid 1px white"><div class="row news-feed-head bg-lb"><div class="col p-1 pl-3 text-center"><a class="hdr-link">Înregistrare</a></div></div><div class="row news-feed-item bg-lb" style="padding: 15px"><div class="col-12"><form><div class="form-group"><input type="email" class="form-control" name="email" placeholder="Email" required></div><div class="form-group"><input type="text" name="login" class="form-control" placeholder="Login" required minlength="5"></div><div class="form-group"><input type="password" name="password" class="form-control" placeholder="Parola" required minlength="6"></div><div class="form-group"><input type="password" name="rpassword" class="form-control" placeholder="Repetă parola" required minlength="6"></div><div class="form-check" style="line-height: normal!important;margin-bottom: 10px"><!--<input name="agree" type="checkbox" id="agree" class="form-check-input" value="1" required><label class="form-check-label" for="agree" style="font-size: 0.8rem">Я согласен с <a href="https://noi.md//page/copyright/">правилами</a> использования сайта noi.md</label>--></div><input type="hidden" name="token" value=""><button type="submit" class="btn btn-primary" style="width: 100%">Înregistrare</button><div class="form-group d-flex" style="height: 18px;justify-content: center;align-items: center;padding-top: 5px;margin: 0;font-size: 1.0rem">prin intermediul rețelelor sociale:</div><div data-ulogin="display=panel;theme=flat;fields=first_name,last_name,email,photo,photo_big;providers=facebook,google,odnoklassniki,vkontakte;hidden=;redirect_uri=;callback=registerMe;mobilebuttons=0;"></div></form></div></div></div><div class="row news-feed-head bg-lb"><div class="col p-1 pl-0" style="font-size: 0.85rem"><a href="/md/user-news/"><img src="/assets/images/pen.svg" style="height: 25px;margin: 6px"></a><a href="/md/user-news/"> Știrea ta</a><a href="/md/tv/"><img src="/assets/images/tv.svg" style="height: 25px;margin: 7px" title="canale TV"></a><!--<a href="//radio/"><img src="/assets/images/sound.svg" style="height: 25px;margin: 7px" title=""></a>--><a href="/md/numere-de-telefon-utile/"><img src="/assets/images/phone.svg" style="height: 25px;margin: 7px" title="Telefone utile"></a><!--<a href="///"></a>--></div></div><div class="row news-feed-item" style="height: 400px"><div class="col p-0 h-100"> <script id="_sdv_noi_js_20">
                    var bnrN_width20 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                    var bnrN_height20 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                    var b_sdv_noi_js_20 = document.getElementById('_sdv_noi_js_20').parentNode;
                    var bnrN_Cwidth20 = b_sdv_noi_js_20.offsetWidth || b_sdv_noi_js_20.innerWidth;
                    var bnrN_Cheight20 = b_sdv_noi_js_20.offsetHeight || b_sdv_noi_js_20.innerHeight;
                    document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_20" style="margin: 0; padding: 0;height:100%"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635234-784280219" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=20&x=' + bnrN_width20 + '&y=' + bnrN_height20 + '&cx=' + bnrN_Cwidth20 + '&cy=' + bnrN_Cheight20 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                </script> </div></div><div class="row news-feed-head top-lined"><div class="col p-1 pl-3"><a href="/md/news/promo/" class="hdr-link">© PROMO</a></div></div><div class="promo"><div class="row news-feed-item h-80" style="margin-bottom: 8px"><div class="col-7 pl-2 col-xl-6 p-xl-0 h-100 overflow-hidden"><a href="/md/business/farmacia-familiei-extinde-reteaua-de-hyper-farmacii-dita" class="news-feed-item-small" style="display: block" title="Farmacia Familiei extinde rețeaua de Hyper Farmacii DITA" > Farmacia Familiei extinde rețeaua de Hyper Farmacii DITA</a></div><div class="col-5 p-0 col-xl-6 text-right" style="height: 100%"><a href="/md/business/farmacia-familiei-extinde-reteaua-de-hyper-farmacii-dita" title="Farmacia Familiei extinde rețeaua de Hyper Farmacii DITA"><picture><source srcset="https://noi.md/uploads/newsthumbs/270_165/2022_08_11/632567.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_08_11/632567.jpg" alt="Farmacia Familiei extinde rețeaua de Hyper Farmacii DITA"></picture></a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 8px"><div class="col-7 pl-2 col-xl-6 p-xl-0 h-100 overflow-hidden"><a href="/md/business/a-fost-lansata-oficial-competitia-moldova-eco-energetica-10-000-pusi-in-joc" class="news-feed-item-small" style="display: block" title="A fost lansată oficial competiția Moldova Eco Energetică 10 000 puși în joc" > A fost lansată oficial competiția Moldova Eco Energetică. 10 000 $, puși în joc</a></div><div class="col-5 p-0 col-xl-6 text-right" style="height: 100%"><a href="/md/business/a-fost-lansata-oficial-competitia-moldova-eco-energetica-10-000-pusi-in-joc" title="A fost lansată oficial competiția Moldova Eco Energetică 10 000 puși în joc"><picture><source srcset="https://noi.md/uploads/newsthumbs/270_165/2022_08_10/632315.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_08_10/632315.jpg" alt="A fost lansată oficial competiția Moldova Eco Energetică 10 000 puși în joc"></picture></a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 8px"><div class="col-7 pl-2 col-xl-6 p-xl-0 h-100 overflow-hidden"><a href="/md/stiri-auto/geely-automobile-holdings-limited-vanzarile-totale-au-crescut-cu-24-fata-de-anul-precedent" class="news-feed-item-small" style="display: block" title="GEELY Automobile Holdings Limited Vânzările totale au crescut cu 24 față de anul precedent" > GEELY Automobile Holdings Limited: Vânzările totale au crescut cu 24% față de anul precedent</a></div><div class="col-5 p-0 col-xl-6 text-right" style="height: 100%"><a href="/md/stiri-auto/geely-automobile-holdings-limited-vanzarile-totale-au-crescut-cu-24-fata-de-anul-precedent" title="GEELY Automobile Holdings Limited Vânzările totale au crescut cu 24 față de anul precedent"><picture><source srcset="https://noi.md/uploads/newsthumbs/270_165/2022_08_10/632271.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_08_10/632271.jpg" alt="GEELY Automobile Holdings Limited Vânzările totale au crescut cu 24 față de anul precedent"></picture></a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 8px"><div class="col-7 pl-2 col-xl-6 p-xl-0 h-100 overflow-hidden"><a href="/md/business/doar-pana-pe-7-octombrie-deschide-un-depozit-la-fincombank-si-calatoreste" class="news-feed-item-small" style="display: block" title="Doar până pe 7 octombrie deschide un depozit la FinComBank și călătorește" > Doar până pe 7 octombrie, deschide un depozit la FinComBank și călătorește</a></div><div class="col-5 p-0 col-xl-6 text-right" style="height: 100%"><a href="/md/business/doar-pana-pe-7-octombrie-deschide-un-depozit-la-fincombank-si-calatoreste" title="Doar până pe 7 octombrie deschide un depozit la FinComBank și călătorește"><picture><source srcset="https://noi.md/uploads/newsthumbs/270_165/2022_08_10/632267.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_08_10/632267.jpg" alt="Doar până pe 7 octombrie deschide un depozit la FinComBank și călătorește"></picture></a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 8px"><div class="col-7 pl-2 col-xl-6 p-xl-0 h-100 overflow-hidden"><a href="/md/business/doina-sirghi-sa-fii-antreprenor-inseamna-sa-fii-implicat-in-tot-ce-faci" class="news-feed-item-small" style="display: block" title="Doina Sîrghi Să fii antreprenor înseamnă să fii implicat în tot ce faci" > Doina Sîrghi: Să fii antreprenor înseamnă să fii implicat în tot ce faci</a></div><div class="col-5 p-0 col-xl-6 text-right" style="height: 100%"><a href="/md/business/doina-sirghi-sa-fii-antreprenor-inseamna-sa-fii-implicat-in-tot-ce-faci" title="Doina Sîrghi Să fii antreprenor înseamnă să fii implicat în tot ce faci"><picture><source srcset="https://noi.md/uploads/newsthumbs/270_165/2022_08_09/631973.webp 270w"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_08_09/631973.jpg" alt="Doina Sîrghi Să fii antreprenor înseamnă să fii implicat în tot ce faci"></picture></a></div></div></div><!--redact choice--><div class="row d-none d-lg-flex news-feed-head top-lined"><div class="col-12 p-1 pl-3"><a href="/md/polls/" class="hdr-link">Sondaj</a></div></div><style> .news-feed-item-inline span{display: block; font-size: 0.9em; font-weight: 600;line-height: 1em} .news-feed-item-inline li{display: block;} .news-feed-item-inline li span{display: inline; font-size: 0.8em; margin-left: 5px; font-weight: 400} </style><div class="row news-feed-item-inline" style="padding-bottom: 15px;"><div class="col-12 text-center p-2" style="min-height: 180px" id="active_poll"><div class="question news-feed-item-hdr" style="margin-bottom: 8px;-webkit-line-clamp: 7;">Experții vorbesc despre un posibil deficit de apă în Moldova. Ce ar trebui să facem?</div><form action="" method="post" onsubmit="return false;" id="pollForm"><input type="hidden" name="poll_id" value="607"><ul class="non-typo qb-list text-left" style="padding: 0"><li><label for="q1"><input type="radio" id="q1" group="grone" name="answer" value="3643"><span>Să majorăm tarifului la apă</span></label></li><li><label for="q2"><input type="radio" id="q2" group="grone" name="answer" value="3645"><span>Să facem baie, să spălăm și să gătim mai rar</span></label></li><li><label for="q3"><input type="radio" id="q3" group="grone" name="answer" value="3647"><span>Populația să primească apă de două ori pe zi</span></label></li><li><label for="q4"><input type="radio" id="q4" group="grone" name="answer" value="3649"><span>Să negociem cu Ucraina, din cauza centralei electrice care seacă rîul Nistru </span></label></li><li><label for="q5"><input type="radio" id="q5" group="grone" name="answer" value="3651"><span>Să aducem în ordine toate resursele acvatice din țară</span></label></li></ul><input type="submit" id="poll_btn" class="btn-type-one" value="Votare" onclick="poolVote(); return false;"><!-- <a href="#" class="btn-type-one"></a> --></form> <script type="text/javascript">
            function poolVote() {
                $('#poll_btn').hide();

                poll_items = [];
                $.each($("#pollForm input"), function (k, v) {
                    var el = $(v);
                    var type = el.attr('type');
                    if (type == 'radio' || type == 'checkbox') {
                        if (el.is(':checked')) {
                            poll_items.push(k);
                        }
                    }
                });

                if (poll_items.length < 1) {
                    $('#poll_btn').show();
                    return false;
                }
                $.post('/md/ajax/pollvote/?lang=md&poll_id=607', $('#pollForm').serialize(), function (res) {
                    $('#active_poll').html(res);
                });
            }
        </script> </div></div><div class="row news-feed-head top-lined"><div class="col p-1 pl-3"><a href="javascript:void(0)" class="hdr-link">Alegerea redactorului</a></div></div><div class="row news-feed-item" style="padding: 0 15px"><div class="col-12 slide slide-small" id="redact-slider"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_07_08/626217.jpg" alt="Cum au fost furate miliardulele Partea II"><a href="/md/analitica/cum-a-u-fost-furat-e-miliardul-ele-partea-ii" title="Cum au fost furate miliardulele Partea II"><span> Cum a(u) fost furat(e) miliardul(ele). Partea II </span></a></div></div><div class="vids"><div class="row news-feed-item video-feed-item"><div class="col-12 pl-0"><a href="/md/analitica/cum-a-u-fost-furat-e-miliardul-ele-partea-ii" class="news-feed-item redact-slider" data-img="https://noi.md/uploads/newsthumbs/270_165/2022_07_08/626217.jpg" data-title="Cum%20a%28u%29%20fost%20furat%28e%29%20miliardul%28ele%29.%20Partea%20II" data-alt="Cum au fost furate miliardulele Partea II" title="Cum au fost furate miliardulele Partea II">Cum a(u) fost furat(e) miliardul(ele). Partea II</a></div></div><div class="row news-feed-item video-feed-item"><div class="col-12 pl-0"><a href="/md/analitica/candidata-pentru-aderare-la-ue-drepturi-putine-obligatii-multe" class="news-feed-item redact-slider" data-img="https://noi.md/uploads/newsthumbs/270_165/2022_06_29/624367.jpg" data-title="Candidat%C4%83%20pentru%20aderare%20la%20UE%3A%20drepturi%20pu%C8%9Bine%2C%20obliga%C8%9Bii%20multe%20" data-alt="Candidată pentru aderare la UE drepturi puține obligații multe " title="Candidată pentru aderare la UE drepturi puține obligații multe ">Candidată pentru aderare la UE: drepturi puține, obligații multe </a></div></div><div class="row news-feed-item video-feed-item"><div class="col-12 pl-0"><a href="/md/politica/persoanele-cu-dubla-cetatenie-ar-trebui-sa-renunte-la-aceasta-in-cazul-numirii-in-functii-inalte-opinie" class="news-feed-item redact-slider" data-img="https://noi.md/uploads/newsthumbs/270_165/2022_06_06/620095.jpg" data-title="Persoanele%20cu%20dubl%C4%83%20cet%C4%83%C8%9Benie%20ar%20trebui%20s%C4%83%20renun%C8%9Be%20la%20aceasta%20%C3%AEn%20cazul%20numirii%20%C3%AEn%20func%C8%9Bii%20%C3%AEnalte.%20Opinie" data-alt="Persoanele cu dublă cetățenie ar trebui să renunțe la aceasta în cazul numirii în funcții înalte Opinie" title="Persoanele cu dublă cetățenie ar trebui să renunțe la aceasta în cazul numirii în funcții înalte Opinie">Persoanele cu dublă cetățenie ar trebui să renunțe la aceasta în cazul numirii în funcții înalte. Opinie</a></div></div></div><!--<div class="row news-feed-item"><div class="col p-0 pb-3 justify-content-center align-content-center text-center"><a href="#" style="font-size: 0.8em;font-weight: 600"> ЕЩЁ материалы</a></div></div>--><div class="row news-feed-head top-lined"><div class="col p-1 pl-3"><a href="/md/video-news/" class="hdr-link">Video</a></div></div><div class="row news-feed-item" style="padding: 0 15px"><div class="col-12 slide slide-small" id="video-slider"><img src="https://noi.md/uploads/newsthumbs/270_165/2022_08_11/632585.jpg" alt="Un nou soi de nucă crescut în Moldova a fost omologat în România"><a href="/md/diverse/un-nou-soi-de-nuca-crescut-in-moldova-a-fost-omologat-in-romania"><span> Un nou soi de nucă crescut în Moldova a fost omologat în România </span></a></div></div><div class="vids"><div class="row news-feed-item video-feed-item"><div class="col-12 pl-0"><a href="/md/diverse/un-nou-soi-de-nuca-crescut-in-moldova-a-fost-omologat-in-romania" class="news-feed-item video-slider" data-img="https://noi.md/uploads/newsthumbs/270_165/2022_08_11/632585.jpg" data-title="Un%20nou%20soi%20de%20nuc%C4%83%20crescut%20%C3%AEn%20Moldova%20a%20fost%20omologat%20%C3%AEn%20Rom%C3%A2nia" data-alt="Un nou soi de nucă crescut în Moldova a fost omologat în România" title="Un nou soi de nucă crescut în Moldova a fost omologat în România"> Un nou soi de nucă crescut în Moldova a fost omologat în România </a></div></div><div class="row news-feed-item video-feed-item"><div class="col-12 pl-0"><a href="/md/societate/haos-in-primarii-din-cauza-listelor-care-trebuie-intocmite-pentru-colectarea-lemnelor-de-foc" class="news-feed-item video-slider" data-img="https://noi.md/uploads/newsthumbs/270_165/2022_08_11/632571.jpg" data-title="Haos%20%C3%AEn%20prim%C4%83rii%2C%20din%20cauza%20listelor%20care%20trebuie%20%C3%AEntocmite%20pentru%20colectarea%20lemnelor%20de%20foc%20" data-alt="Haos în primării din cauza listelor care trebuie întocmite pentru colectarea lemnelor de foc " title="Haos în primării din cauza listelor care trebuie întocmite pentru colectarea lemnelor de foc "> Haos în primării, din cauza listelor care trebuie întocmite pentru colectarea lemnelor de foc </a></div></div><div class="row news-feed-item video-feed-item"><div class="col-12 pl-0"><a href="/md/business/farmacia-familiei-extinde-reteaua-de-hyper-farmacii-dita" class="news-feed-item video-slider" data-img="https://noi.md/uploads/newsthumbs/270_165/2022_08_11/632567.jpg" data-title="Farmacia%20Familiei%20extinde%20re%C8%9Beaua%20de%20Hyper%20Farmacii%20DITA" data-alt="Farmacia Familiei extinde rețeaua de Hyper Farmacii DITA" title="Farmacia Familiei extinde rețeaua de Hyper Farmacii DITA"> Farmacia Familiei extinde rețeaua de Hyper Farmacii DITA </a></div></div></div><!--<div class="row news-feed-item"><div class="col p-0 pb-3 justify-content-center align-content-center text-center"><a href="#" style="font-size: 0.8em;font-weight: 600"> ЕЩЁ материалы</a></div></div>--><!--archive--><div class="row news-feed-head top-lined"><div class="col-12 p-1 pl-3"><a href="#" class="hdr-link">Arhivă de ştiri</a></div></div><div class="row news-feed-item h-40 pl-1"><div class="col pl-1"><div id="datepicker"></div></div></div><!--blogs--><div class="row news-feed-head top-lined"><div class="col p-1 pl-3"><a href="https://blogs.noi.md/" target="_blank" class="hdr-link">Blogosfera</a></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-3 col-xl-4 p-1" style="height: 100%"><a href="http://blogs.noi.md/post/3222/"><picture style="width:100%;"alt="blogger"><source srcset="https://blogs.noi.md/uploads/user/1135/post/3222_200x150.jpg 270w"><img src="https://blogs.noi.md/uploads/user/1135/post/3222_200x150.jpg"></picture></a></div><div class="col-9 pl-2 col-xl-8 p-xl-0 overflow-hidden"><a href="http://blogs.noi.md/post/3222/" class="analitycs-feed-item-small" style="height: auto!important;">Binecuvîntat este cel care stăpînește ferm cuvîntul…</a><span class="news-num">Катрук Валерий</span></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-3 col-xl-4 p-1" style="height: 100%"><a href="http://blogs.noi.md/post/3220/"><picture style="width:100%;"alt="blogger"><source srcset="https://blogs.noi.md/uploads/user/1135/post/3220_200x150.jpg 270w"><img src="https://blogs.noi.md/uploads/user/1135/post/3220_200x150.jpg"></picture></a></div><div class="col-9 pl-2 col-xl-8 p-xl-0 overflow-hidden"><a href="http://blogs.noi.md/post/3220/" class="analitycs-feed-item-small" style="height: auto!important;">Cartea neamului</a><span class="news-num">Катрук Валерий</span></div></div><div class="row news-feed-item h-80" style="margin-bottom: 3px"><div class="col-3 col-xl-4 p-1" style="height: 100%"><a href="http://blogs.noi.md/post/3219/"><picture style="width:100%;"alt="blogger"><source srcset="https://blogs.noi.md/uploads/user/1069/post/3219_200x150.jpg 270w"><img src="https://blogs.noi.md/uploads/user/1069/post/3219_200x150.jpg"></picture></a></div><div class="col-9 pl-2 col-xl-8 p-xl-0 overflow-hidden"><a href="http://blogs.noi.md/post/3219/" class="analitycs-feed-item-small" style="height: auto!important;">Balade despre strămoși</a><span class="news-num">Сандуляк Владислав</span></div></div><!--moldovenii--></div></div></div></div><div id="top-line"></div><!-- gemius --><!-- (C)2000-2022 Gemius SA - gemiusPrism / noi.md/Other pages --> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '.R.r2W__AHLYS7rUEA3jJ8dRHZIkqq87kIj1NMTA_wr.B7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('gemius_init'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event'); gemius_pending('pp_gemius_init');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script> <style> .richBanner{ width: 400px!important; height: 250px!important; display: block!important; bottom: 5px!important; right: 5px!important; z-index: 999!important; position: fixed!important; } </style> <script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script> <div data-ao-pid="CRJAzMDih1d9JPe6jOQFuJ6LMhlxHv4vUH29lYjt9Lr.U7" style="display: none;"></div> <script type="text/javascript">
        /* (c)AdOcean 2003-2018 */
        /* PLACEMENT: protv_md.noi.md.homepage_noi.reachmedia */
        if(window.innerWidth > 1400){
            (window['aomini'] || (window['aomini'] = [])).push({
            cmd: 'display',
            server: 'protvmd.adocean.pl',
            id: 'CRJAzMDih1d9JPe6jOQFuJ6LMhlxHv4vUH29lYjt9Lr.U7',
            consent: null
        });
        }
    </script> <!-- Yandex.Metrika counter --><!--<script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter23847259 = new Ya.Metrika({ id:23847259, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/23847259" style="position:absolute; left:-9999px;" alt="" /></div></noscript>--><!-- /Yandex.Metrika counter --> <script  src="https://code.jquery.com/jquery-3.6.0.min.js" integrity="sha256-/xUj+3OJU5yExlq6GSYGSHk7tPXikynS7ogEvDej/m4=" crossorigin="anonymous"></script> <script  defer src="https://cdn.jsdelivr.net/npm/bootstrap@4.6.0/dist/js/bootstrap.bundle.min.js" integrity="sha384-Piv4xVNRyMGpqkS2by6br4gNJ7DXjqk09RmUpJ8jgGtD7zP9yug3goQfGII0yAns" crossorigin="anonymous"></script> <script  defer src="/assets/js/slick.min.js"></script> <script  defer src="/assets/js/moment-with-locales.js" charset="UTF-8"></script> <script  defer src="/assets/js/bootstrap-datepicker.js"></script> <script  defer src="/assets/js/locales/bootstrap-datepicker.ro.js" charset="UTF-8"></script> <!--<script src="/js/jquery.flexslider.js"></script>--> <script  defer src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.js"></script> <script  defer src="https://www.google.com/recaptcha/api.js?hl=ru" async defer></script> <script  defer src="/javascripts/rgraph/RGraph.common.core.js"></script> <script  defer src="/javascripts/rgraph/RGraph.common.dynamic.js"></script> <script  defer src="/javascripts/rgraph/RGraph.common.tooltips.js"></script> <script  defer src="/javascripts/rgraph/RGraph.common.key.js"></script> <script  defer src="/javascripts/rgraph/RGraph.pie.js"></script> <script  defer type="text/javascript" src="/mediaelement/mediaelement.js"></script> <script  defer type="text/javascript" src="/mediaelement/mediaelement-and-player.js"></script> <script src="//ulogin.ru/js/ulogin.js?1"></script> <script src="/assets/js/playerjs_noi_google.js" type="text/javascript" async></script> <script> var lastDate = "1660229155"; var onLoadProgress = false; if(typeof (fsid) == 'undefined'){var fsid = '';} if ("IntersectionObserver" in window && "IntersectionObserverEntry" in window && "intersectionRatio" in window.IntersectionObserverEntry.prototype) { var collapsed = document.documentElement.scrollTop; var observer_news = false; var changed = false; var wh = window.innerHeight; function initLoadObserver() { return new IntersectionObserver(entries =>{ if(onLoadProgress)return false; let element = $(entries[0].target); if(entries[0].boundingClientRect.y > 0 && entries[0].boundingClientRect.y < window.innerHeight){ let title = element.data('title'); let time = element.data('time'); if(time == lastDate){ let data = new FormData(); data.append('lang','md'); data.append('last_id',lastDate); onLoadProgress = true; fetch('/md/next_news', { method: 'POST', body:data }) .then(function (response) { return response.text(); }) .then(function (html) { let list = html; $('.news-block').append(html); onLoadProgress = false; /*return html;*/ }); }; }; if(entries[0].boundingClientRect.y > 0 && entries[0].boundingClientRect.y < Math.round(window.innerHeight/2)) { document.title = decodeURIComponent(element.data('title')); history.replaceState({},document.title,decodeURIComponent(element.data('url'))); gtag('config', 'UA-33993046-2', {'page_path': decodeURIComponent(element.data('url'))}); }; if(entries[0].boundingClientRect.y < 0 ) { let nextData = element.parent().next().find('[class^=news_liner]'); if(nextData[0]) { document.title = decodeURIComponent(nextData.data('title')); history.replaceState({},document.title,decodeURIComponent(nextData.data('url'))); gtag('config', 'UA-33993046-2', {'page_path': decodeURIComponent(nextData.data('url'))}); pp_gemius_hit('.R.r2W__AHLYS7rUEA3jJ8dRHZIkqq87kIj1NMTA_wr.B7'); let jsEl = document.createElement("script"); jsEl.setAttribute('src',"//yastatic.net/share2/share.js"); let jsContainer = element.parent().next().find('.sharepointset')[0].appendChild(jsEl); }; }; }); } function setLoadObserver(fsid) { if(!(parseInt(fsid) > 0)) {return false;} if(!observer_news){ observer_news = initLoadObserver(); } observer_news.observe(document.querySelector('.news_liner'+fsid)); } /*header transform observer*/ let observer = new IntersectionObserver(entries => { $(window).resize(); window.dispatchEvent(new Event('resize')); if(document.documentElement.scrollTop >0 && window.innerWidth > 768){$('#scroller').show();} if(document.documentElement.scrollTop <=0){$('#scroller').hide();} if(window.innerWidth < 992 ) return; let toolbar = document.querySelector('#tools-menu'); let ml = document.querySelector('.menu-logo'); let lbs = document.querySelector('.lng-b-s'); let ts = document.querySelector('.top-stick'); if(document.documentElement.scrollTop >= collapsed && document.documentElement.scrollTop >0 && !changed){ collapsed = document.documentElement.scrollTop; changed = true; setTimeout(function () { changed = false; },50); toolbar.classList.remove("d-lg-flex"); ml.classList.add("menu-logo-small"); lbs.classList.add("d-lg-flex"); /*if(window.innerWidth > 768){ts.style.height = "95px";}*/ if(window.innerWidth > 768){ts.style.height = "70px";} else{ ts.style.height = "55px"; } } else { if(document.documentElement.scrollTop < collapsed && !changed){ collapsed = document.documentElement.scrollTop; changed = true; setTimeout(function () { changed = false; },50); toolbar.classList.add("d-lg-flex"); ml.classList.remove("menu-logo-small"); lbs.classList.remove("d-lg-flex"); $('#scroller').hide(); /*if(window.innerWidth > 768){ts.style.height = "135px";}*/ if(window.innerWidth > 768){ts.style.height = "95px";} else{ ts.style.height = "55px"; } } } }); observer.observe(document.querySelector("#top-line")); } function getSelectionText() { var text; if (window.getSelection) { text = window.getSelection().toString(); } else { if (document.selection && document.selection.type != "Control") { text = document.selection.createRange().text; } } return text; } </script><script>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</script><div id="scroller"></div></body><pre></pre></html>