<!DOCTYPE html><html lang="ro"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33993046-2"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-33993046-2'); </script><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><meta name="mailru-domain" content="4qGy3K7YD8Hl8D9H"/><meta name="robots" content="all"><meta name="revisit-after" content="1 days"><meta name="google-site-verification" content="2UH8TRSTi-G644Bgp6X50Gcz7GL0Yuu9jw4uzWTCQis"><meta name='yandex-verification' content='4c730eea43408d1a'><meta name='blogocash-verify' content='2b3e1c86c7f17da79d2f2344f42b9bbb'/><meta name="Classification" content="News"><meta name="Author" content="MLD MEDIA SRL"><meta name="Publisher" content="noi.md"><meta name="theme-color" content="#056be9" /><meta name="Owner" content="MLD MEDIA SRL"><meta name="city" content="Chisinau"><meta name="country" content="Moldova"><meta name="geography" content="Chisinau, Moldova"><meta name="referrer" content="origin"><title>Beneficiile surprinzătoare ale roşiilor pentru sănătate </title><meta name="description" content="Fie că ne referim la roșie ca legumă sau ca fruct, nu este nicio îndoială că este un super-aliment care ar trebui mîncat cît mai des de majoritatea oamenilor. Specialiștii num"><meta name="keywords" content="tomate"><meta property="fb:app_id" content="171210479681868"/><meta property="og:type" content="website"><meta property="og:site_name" content="noi.md"><meta property="og:url" content="https://noi.md/md/diverse/beneficiile-surprinzatoare-ale-rosiilor-pentru-sanatate"><meta property="og:image" content="https://noi.md/uploads/newsthumbs/760_500/292026.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta property="og:title" content="Beneficiile surprinzătoare ale roşiilor pentru sănătate "><meta property="og:description" content="Fie că ne referim la roșie ca legumă sau ca fruct, nu este nicio &amp;icirc;ndoială că este un super-aliment care ar trebui m&amp;icirc;ncat c&amp;icirc..."><link rel="stylesheet" href="/stylesheets/app-5654503a13new.css?21223258"> <script type='text/javascript' src="/js/flexcroll.js"></script> <style> /* Scroll Bar Master Styling Starts Here */ /* All comments can be freely removed from the css */ #mycustomscroll .scrollgeneric {line-height: 1px;font-size: 1px;position: absolute;top: 0; left: 0;} #mycustomscroll .vscrollerbase {width:10px;background-color: white;} #mycustomscroll .vscrollerbar {width:10px;background-color: #ccc;} #mycustomscroll .vscrollerbar, .hscrollerbar {padding: 10px;z-index: 2;} #mycustomscroll .vscrollerbase {background: #eee;} #mycustomscroll .vscrollerbasebeg {width:10px;height: 15px !important;position:relative;} #mycustomscroll .vscrollerbaseend {height: 15px;width:10px;position: relative;} #mycustomscroll .vscrollerbasebeg:before { content: '\f106'; position: absolute; top: -10px; color: #676767; font: 300 20px/30px 'FontAwesome'; font-size: 15px; left: 1px; } #mycustomscroll .vscrollerbaseend:before { content: '\f107'; position: absolute; bottom: 5px; color: #676767; font: 300 20px/30px 'FontAwesome'; font-size: 15px; left: 1px; } #mycustomscroll { /* Typical fixed height and fixed width example */ width: 100%; height: 500px; overflow-y: auto; overflow-x: hidden; } .clearfloat { clear:both; height:0px; line-height:0px; visibility: hidden; } .info-art a { color: #056be9 !important; } </style><link rel="amphtml" href="https://noi.md/md/amp/diverse/beneficiile-surprinzatoare-ale-rosiilor-pentru-sanatate"><!-- <link rel="stylesheet" href="/stylesheets/app-5654503a13new.css"> --><link rel="stylesheet" href="/weatheri/css/weather-icons.min.css"><link rel="alternate" href="android-app://md.noi.dronax.ru.myapplication/http/noi.md" /><link rel="alternate" href="ios-app://1288077243/http/noi.md" /><link rel="manifest" href="/manifest.json"><link rel="canonical" href="https://noi.md/md/diverse/beneficiile-surprinzatoare-ale-rosiilor-pentru-sanatate"><link href="https://noi.md/diverse/beneficiile-surprinzatoare-ale-rosiilor-pentru-sanatate" hreflang="ro-MD" rel="alternate"><link href="https://noi.md/md/diverse/beneficiile-surprinzatoare-ale-rosiilor-pentru-sanatate" hreflang="ro" rel="alternate"><link href="https://noi.md/ru/raznoe/svojstva-pomidorov-o-kotoryh-my-ne-znali" hreflang="ru" rel="alternate"><link rel="stylesheet" type="text/css" href="/js/supercal/style.css" /><link rel="stylesheet" type="text/css" href="/bootstrap/js/datepicker.css" /><link rel="stylesheet" type="text/css" href="/stylesheets/share-links.css" /><link rel="stylesheet" href="/css/navigation.css?1531817161020"> <script src="/javascripts/jquery.documentReady.js"></script> <script src="//adv.noi.md/adv.php?u=/run"></script> <script src="https://www.google.com/recaptcha/api.js?hl=ro"></script><script src="https://www.gstatic.com/charts/loader.js"></script> <script src="//ro.adocean.pl/files/js/ado.js"></script> <script> if (typeof ado !== "object") { ado = {}; ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () { }; } ado.config({mode: "old", xml: false, characterEncoding: true}); ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}); </script><script> ado.master({id: 'Z.GX3j1CNy83Csxi.RhxmNYxYMRlIGOkZEfjyNsHaDz.G7', server: 'ro.adocean.pl'}); </script><!-- Facebook Pixel Code --><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1986238744739391'); fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1986238744739391&ev=PageView&noscript=1" /></noscript><!-- End Facebook Pixel Code --><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/viewerjs/1.3.0/viewer.min.css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/viewerjs/1.3.0/viewer.min.js"></script> <meta name="apple-mobile-web-app-title" content="Myname"><meta property="fb:pages" content="104049842993150"/><meta name="theme-color" content="#056be9" /><style> .skrollr-deck { position: relative; box-sizing: border-box; z-index: 10; background: #ffffff; height: 100%; } .float-void { visibility: hidden; } .calc-ico { display: none; } #_nBnrTpl_8 div[title="close"], #_nBnrTpl_9 div[title="close"] { top: -308px !important; right: 92px !important; } @media only screen and (max-width: 600px) { .article-header h1 { font-size: 25px; } .no-mob { display: none; } .mob { display: block; } .calc-ico { right: 100px; height: 30px; width: 36px; padding: 6px; display: block; padding-top: 12px; /* border: 2px solid #fff; */ border-radius: 4px; /* display: none; */ cursor: pointer; position: absolute; } .calc-ico a { color: #fff; font-size: 30px; } } .float-deck { position: fixed; top: 0; width: 100%; margin-top: 90px; padding: 30px 0; z-index: 1; } #skrollr-body, .content-page { position: relative; margin: 0 auto; margin-top: -1px; } .post-position { position: fixed; display: block; z-index: 10; height: 30px; overflow: hidden; background: #fff; top: 84px; max-width: 612px; width: 100%; } .post-progress { position: absolute; bottom: 0; height: 4px; z-index: 12; } .scroll-news-title { padding: 0 10px; display: block; align-items: center; height: 100%; font-weight: bold; white-space: nowrap; overflow: hidden; text-overflow: ellipsis; font-size: 12px; } #progress-bar-line { position: absolute; bottom: 0; display: block; background: #eee; width: 100%; z-index: 10; height: 4px; } body, html, .skrollr-content { height: 100%; box-sizing: border-box; } .skrollr-content { display: block; } .wrapper { position: relative; overflow: hidden; padding-bottom: 20px; color: #555; } @-webkit-keyframes pulse { 50% { box-shadow: 0 0 10px rgba(0, 0, 0, .2); } } @keyframes pulse { 50% { box-shadow: 0 0 10px rgba(0, 0, 0, .2); } } .float-deck > p > img { width: 100% !important; height: auto !important; } .skrollr-deck .container, .float-deck .container { width: 100%; margin: 0 auto 140px; } #sidebar { position: fixed; z-index: 18; -webkit-overflow-scrolling: touch; overflow: hidden; overflow-y: scroll; right: 0; top: 0; bottom: 0; margin-top: 40px; padding: 5px; background-color: #fff; min-height: 100%; padding-bottom: 100px; transition: .5s linear; } .main-wrap { -webkit-overflow-scrolling: touch; } footer.full { bottom: 0; } @media only screen and (max-width: 1024px) { .page-links li:first-child { margin-right: 0 !important; } .sub-menu { display: flex; align-items: center; } } .sub-menu .page-links a.app:before { content: '\f10b'; font-size: 25px !important; } </style><link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/></head><body class="" data-skrollr-decks-history="false"><div class="top-banner" style="text-align: center"><div> <script id="_sdv_noi_js_14">
                    var bnrN_width14 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                    var bnrN_height14 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                    var b_sdv_noi_js_14 = document.getElementById('_sdv_noi_js_14').parentNode;
                    var bnrN_Cwidth14 = b_sdv_noi_js_14.offsetWidth || b_sdv_noi_js_14.innerWidth;
                    var bnrN_Cheight14 = b_sdv_noi_js_14.offsetHeight || b_sdv_noi_js_14.innerHeight;
                    document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_14" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481634819-1077982854" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=14&x=' + bnrN_width14 + '&y=' + bnrN_height14 + '&cx=' + bnrN_Cwidth14 + '&cy=' + bnrN_Cheight14 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                </script> </div></div><header class="hidden-xs"><div class="container"><div class="simple-wrap gray-line no_mobile"><iframe height="32" style="width: 100%; height: 32px; border: 0; overflow-x:hidden; overflow-y:hidden;" src="//noi.md/newsbar.php?lang=md"></iframe><div style="clear: both;"></div></div></div><div class="container"><div class="clearfix simple-wrap"><a href="/" onclick="localStorage.clear();" class="logo"><img src="/images/noimdlogo-8376ef893c.svg" alt="logo"></a><!-- ** svg logo ** --><nav><div class="top-widget clearfix"><div class="lang-set"><a href="javascript:void(0);" data-lang="ro"><img src="/images/ro-0519b02aef.jpg" title="MD" alt="MD"></a><a href="/ru/diverse/beneficiile-surprinzatoare-ale-rosiilor-pentru-sanatate" data-lang="ru"><img src="/images/ru-ba2a0ea421.jpg" title="RU" alt="RU"></a></div><ul class="non-typo widget-list clearfix"><li class="date">sâmbătă, 1 iun. 2019</li><li class="city">Chisinau</li><li class="temp"><i class="wi wi-day-showers mywi"></i><span>+20</span></li><li class="forecast"><a href="/md/prognoza-meteo" class="standard-hover-link">Prognoza meteo</a></li></ul><div class="currency-widget no-mob"><div><span class="cy cy-down" data-currency="usd"></span><span class="sum" data-banov=".18">18</span></div><div><span class="cy cy-down" data-currency="eur"></span><span class="sum" data-banov=".25">20</span></div><!-- <a href="/md/curs/" class="standard-hover-link cy-convertor">Curs valutar</a> --><a href="/md/curs/" class="standard-hover-link">Curs valutar</a></div><div class="currency-widget"><a href="/md/page/advertising/" class="standard-hover-link cy-convertor2">Publicitate</a><a href="/md/page/advertising/" class="standard-hover-link cy-course2">Publicitate</a></div><div class="currency-widget"><a href="http://noi.md/md/page/mobile-app/" class="standard-hover-link cy-convertor2 mob">Aplicaţii</a></div><div class="rss no-mob"><a href="/md/feed/"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div><!-- top-widget --><a href="/" class="logo double"><img src="/images/noimdlogo-8376ef893c.svg" alt="logo"></a><div id="t_menu" class="t_menu"><ul class="main-menu_small"><li data-cat="1"><a href="/md/analitica" >Analitică <span></span></a></li><li data-cat="2"><a href="/md/politica" >Politică <span></span></a></li><li data-cat="3"><a href="/md/societate" >Societate <span></span></a></li><li data-cat="4"><a href="/md/economie" >Economie <span></span></a></li><li data-cat="5"><a href="/md/capitala" >Capitala <span></span></a></li><li data-cat="6"><a href="/md/business" >Business <span></span></a></li><li data-cat="7"><a href="/md/in-lume" >În lume <span></span></a></li><li data-cat="8"><a href="/md/mai-multe" >Mai multe... <span></span></a></li></ul></div><!-- ** svg logo double ** --><div class="media-menu"><span></span><span></span><span></span></div><ul class="non-typo main-menu clearfix"><li data-category="1" ><a href="/md/analitica-si-interviuri" >Analitică</a></li><li data-category="2" ><a href="/md/politica" >Politică</a></li><li data-category="3" ><a href="/md/societate" >Societate</a></li><li data-category="4" ><a href="/md/economie" >Economie</a></li><li data-category="5" ><a href="/md/capitala" >Capitala</a></li><li data-category="6" ><a href="/md/business" >Business</a></li><li data-category="7" ><a href="/md/in-lume" >În lume</a></li><li><a class="" href="/md/proiecte-noi">Proiecte Noi</a></li><li data-category="8" onclick="$('#menu-item').slideToggle()"><a href="#" >Mai multe...</a><div id="menu-item" class="expand-menu-item no-mob"><ul class="non-typo clearfix category-list"><li><a class=" " href="/md/showbiz" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Showbiz</a></li><li><a class=" " href="/md/sport" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Sport</a></li><li><a class=" " href="/md/stiri-auto" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiri Auto</a></li><li><a class=" " href="/md/afis" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Afiș</a></li><li><a class=" " href="/md/stiinta-si-it" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiinţă şi IT</a></li><li><a class=" " href="/md/diverse" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Diverse</a></li><li><a href="/md/video-news/" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiri video</a></li><li><a href="/md/regiuni/" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Regiuni</a></li></ul><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/367067.jpg" alt="Poză rară cu fetița interpretei Adrianei Ochișanu (FOTO)"><span>Poză rară cu fetița interpretei Adrianei Ochișanu (FOTO)</span><a class="hover-item" href="/md/showbiz/poza-rara-cu-fetita-interpretei-adrianei-ochisanu-foto"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/367031.jpg" alt="Emir Kusturica a făcut show pe scena Palatului Național"><span>Emir Kusturica a făcut show pe scena Palatului Național</span><a class="hover-item" href="/md/showbiz/emir-kusturica-a-facut-show-pe-scena-palatului-national"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/366887.jpg" alt="Invitație la CINEMA! Lista filmelor pentru 1 iunie"><span>Invitație la CINEMA! Lista filmelor pentru 1 iunie</span><a class="hover-item" href="/md/afis/invitatie-la-cinema-lista-filmelor-pentru-1-iunie-366887"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/366890.jpg" alt="Evenimentele inedite ale zilei de 1 iunie"><span>Evenimentele inedite ale zilei de 1 iunie</span><a class="hover-item" href="/md/afis/evenimentele-inedite-ale-zilei-de-1-iunie"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/366897.jpg" alt="Aici aflați unde puteți merge cu copiii pe 1 iunie"><span>Aici aflați unde puteți merge cu copiii pe 1 iunie</span><a class="hover-item" href="/md/afis/aici-aflati-unde-puteti-merge-cu-copiii-pe-1-iunie-366897"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/367005.jpg" alt="Ipoteza: fulgerul globular apare datorită unei bule de aer care funcționează ca o lentilă"><span>Ipoteza: fulgerul globular apare datorită unei bule de aer care funcționează ca o lentilă</span><a class="hover-item" href="/md/stiinta-si-it/ipoteza-fulgerul-globular-apare-datorita-unei-bule-de-aer-care-functioneaza-ca-o-lentila"></a></div></div></div></li><li class="mob" style="display: none;padding-left: 20px;"><a href="alegerile-prezidentiale">Alegerile prezidențiale</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-filat">Cazul Filat</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-sor">Cazul Șor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="dosarul-chirtoaca">Dosarul Chirtoacă</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="teroarea-in-europa">Teroarea în Europa</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="puterea-2019">Puterea 2019</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="actiuni-de-protest">Acțiuni de protest</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cum-salvam-chisinaul">Cum salvăm Chișinăul</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-platon">Cazul Platon</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cutremure">Cutremure</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="taierea-arborilor">Tăierea arborilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="furtul-miliardului">Furtul miliardului</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="combaterea-isis">Combaterea ISIS</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="migrantii-in-europa">Migranții în Europa</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="presedintele">Președintele</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="frumusetile-moldovei">Frumusețile Moldovei</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sarbatorile-de-iarna">Sărbătorile de iarnă</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="consecintele-intemperiei">Consecinţele intemperiei</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="obiectiv-european">Obiectiv european</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="eurovision">Eurovision</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="transnistria">Transnistria</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sanatatea-copiilor">Sănătatea copiilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sarbatorile-primaverii">Sărbătorile primăverii</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="internetul-si-copiii">Internetul și copiii</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="votul-mixt">Votul mixt</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="parcarile-cu-plata">Parcările cu plată </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="perchezitii-si-retineri">Percheziții și rețineri</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="scandal-diplomatic">Scandal diplomatic</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="problema-deseurilor">Problema deşeurilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="brand-autohton">Brand autohton</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="arsita">Arşiţa</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="incendii">Incendii</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="infografica">Infografică</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="moldovenii-care-scriu-istoria">Moldovenii care scriu istoria</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="inchiderea-scolilor">Închiderea școlilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-braguta">Cazul Braguța</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="demnitari-de-stat-ieri-si-azi">Demnitari de stat. Ieri și Azi </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="prabusirea-minei">Prăbușirea minei</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="omul-si-profesia">Omul și profesia</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="jocurile-olimpice">Jocurile Olimpice</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="intrebari-raspunsuri">Întrebări - Răspunsuri</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="vox-populi">Vox Populi</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="alegeri">Alegeri</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="unionism-vs-statalitate">Unionism VS Statalitate</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cm-de-fotbal-2018">CM de Fotbal 2018 </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="explozia-din-capitala">Explozia din capitală</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="diaspora">Diaspora</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cursa-inarmarii">Cursa înarmării </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="patimi-in-jurul-stadionului-republican"> Patimi în jurul Stadionului Republican </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="limba-rusa-in-moldova">Limba rusă în Moldova</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="preturile-la-carburanti">Prețurile la carburanți</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sandu-vs-sor">Sandu vs Șor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-rosca">Cazul Roșca</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-carinei-turcan">Cazul Carinei Țurcan </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="admiterea">Admiterea </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="trump-putin">Trump - Putin</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="dosarul-garilor-auto">Dosarul gărilor auto</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="amnistia-fiscala">Amnistia fiscală</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-orizont">Cazul Orizont</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="air-moldova-in-fata-unei-noi-schimbari">Air Moldova în faţa unei noi schimbări</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="vizita-lui-erdogan">Vizita lui Erdogan</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="ucraina-rusia-cronica-a-confruntarii">Ucraina - Rusia: Cronică a confruntării</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="pilotii-moldoveni">Piloții moldoveni </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-tranga">Cazul Tranga</a></li></ul><div class="calc-ico"><a href="/md/curs"><i class="fa fa-calculator"></i></a></div><!-- main-menu --><div class="search"><span style="color: #ffffff; font-size: 14px;" class="search_s no-mob">Căutare</span><i class="fa fa-search" aria-hidden="true"></i><div class="search-bar "><div class="container search-cont cleaer-fix"><form action="/md/search/" method="get"><input type="text" name="q" class="search_input" placeholder="Căutare..."><input type="submit" value="Căutare"></form></div></div></div><!-- search --></nav></div><!-- simple-wrap --></div></header><header class="mobile-header"><div class="nav"><a href="/" class="site-logo"><img src="/images/LogoNoiMobileWhite.svg" alt=""></a><div class="button-group"><a href="/md/prognoza-meteo"><ul class="non-typo widget-list clearfix"><li class="date">sâmbătă, 1 iun. 2019</li><li class="city">Chisinau</li><li class="temp"><i class="wi wi-day-showers mywi"></i><span>+20</span></li><li class="forecast"><a href="/md/prognoza-meteo" class="standard-hover-link">Prognoza meteo</a></li></ul></a><a href="http://map.noi.md"><img src="/images/placeholder.svg" alt=""></a><!--Map Link--><a href="https://noi.md/curs"><img src="/images/euro.svg" alt=""></a><!--Converter--><a href="#" id="search-toggle"><img src="/images/magnifying-glass.svg" alt=""></a><!--Search--><a href="#" id="menu-toggle"><img src="/images/menu.svg" alt=""><img class="hidden-img" src="/images/right-arrow-menu.svg" alt=""></a><!--Menu Toggle--></div></div><nav class="mobile-navigation-list main-menu"><div class="row" style="margin: 0"><div class="langs"><a href="javascript:void(0);"><img src="/images/moldova.svg" alt=""></a><a href="/ru/diverse/beneficiile-surprinzatoare-ale-rosiilor-pentru-sanatate"><img src="/images/russia.svg" alt=""></a></div><div class="social-buttons"><a href="https://www.facebook.com/NOI.md/"><img src="/images/facebook-logo-button.svg" alt=""></a><!--Facebook--><a href="https://twitter.com/NOImd "><img src="/images/twitter.svg" alt=""></a><!--Twitter--><a href="https://www.ok.ru/noi.moldova"><img src="/images/odnoklassniki-logo.svg" alt=""></a><!--Ok--><a href="https://www.youtube.com/user/wwwNOImd"><img src="/images/youtube-logo.svg" alt=""></a><!--Youtube--></div></div><ul class="row nav-list"><li class="col-12 list-group-title">CATEGORII</li><li class="col-12"><a href="/md/analitica-si-interviuri">Analitică</a></li><li class="col-12"><a href="/md/politica">Politică</a></li><li class="col-12"><a href="/md/societate">Societate</a></li><li class="col-12"><a href="/md/economie">Economie</a></li><li class="col-12"><a href="/md/capitala">Capitala</a></li><li class="col-12"><a href="/md/business">Business</a></li><li class="col-12"><a href="/md/in-lume">În lume</a></li><li class="col-12"><a href="/md/proiecte-noi">Proiecte Noi</a></li><!-- ... --><!-- if subitem--><li class="col-12 sub-list"><a href="#" class="toggle-submenu">Mai multe... <span class=""><img src="/images/right-arrow.svg" alt=""></span></a><ul class="sub-menu"><li><a href="/md/showbiz" >Showbiz </a></li><li><a href="/md/sport" >Sport </a></li><li><a href="/md/stiri-auto" >Ştiri Auto </a></li><li><a href="/md/afis" >Afiș </a></li><li><a href="/md/stiinta-si-it" >Ştiinţă şi IT </a></li><li><a href="/md/diverse" >Diverse </a></li><li><a href="/md/video-news/" >Ştiri video </a></li><li><a href="/md/regiuni/">Regiuni</a></li></ul></li></ul><ul class="row nav-list"><li class="col-12 list-group-title">TEMELE PRINCIPALE</li><li><a href="/md/themes/cazul-tranga">Cazul Tranga</a></li><li><a href="/md/themes/alegeri">Alegeri</a></li><li><a href="/md/themes/puterea-2019">Puterea 2019</a></li><li><a href="/md/themes/perchezitii-si-retineri">Percheziții și rețineri</a></li><li><a href="/md/themes/preturile-la-carburanti">Prețurile la carburanți</a></li><li><a href="/md/themes/presedintele">Președintele</a></li><li><a href="/md/themes/actiuni-de-protest">Acțiuni de protest</a></li><li><a href="/md/themes/consecintele-intemperiei">Consecinţele intemperiei</a></li><li class="col-12 sub-list"><a href="#" class="toggle-submenu">Mai multe...<span class=""><img src="/images/right-arrow.svg" alt=""></span></a><ul class="sub-menu"><li><a href="/md/themes/eurovision">Eurovision</a></li><li><a href="/md/themes/problema-deseurilor">Problema deşeurilor</a></li><li><a href="/md/themes/unionism-vs-statalitate">Unionism VS Statalitate</a></li><li><a href="/md/themes/diaspora">Diaspora</a></li><li><a href="/md/themes/cum-salvam-chisinaul">Cum salvăm Chișinăul</a></li><li><a href="/md/themes/cazul-filat">Cazul Filat</a></li><li><a href="/md/themes/limba-rusa-in-moldova">Limba rusă în Moldova</a></li><li><a href="/md/themes/ucraina-rusia-cronica-a-confruntarii">Ucraina - Rusia: Cronică a confruntării</a></li><li><a href="/md/themes/sanatatea-copiilor">Sănătatea copiilor</a></li><li><a href="/md/themes/cazul-carinei-turcan">Cazul Carinei Țurcan </a></li><li><a href="/md/themes/taierea-arborilor">Tăierea arborilor</a></li><li><a href="/md/themes/trump-putin">Trump - Putin</a></li><li><a href="/md/themes/explozia-din-capitala">Explozia din capitală</a></li><li><a href="/md/themes/sandu-vs-sor">Sandu vs Șor</a></li><li><a href="/md/themes/pilotii-moldoveni">Piloții moldoveni </a></li><li><a href="/md/themes/cutremure">Cutremure</a></li><li><a href="/md/themes/incendii">Incendii</a></li><li><a href="/md/themes/cazul-orizont">Cazul Orizont</a></li><li><a href="/md/themes/amnistia-fiscala">Amnistia fiscală</a></li><li><a href="/md/themes/cazul-sor">Cazul Șor</a></li><li><a href="/md/themes/patimi-in-jurul-stadionului-republican"> Patimi în jurul Stadionului Republican </a></li><li><a href="/md/themes/dosarul-garilor-auto">Dosarul gărilor auto</a></li><li><a href="/md/themes/furtul-miliardului">Furtul miliardului</a></li><li><a href="/md/themes/brand-autohton">Brand autohton</a></li><li><a href="/md/themes/cursa-inarmarii">Cursa înarmării </a></li><li><a href="/md/themes/cazul-braguta">Cazul Braguța</a></li><li><a href="/md/themes/cazul-platon">Cazul Platon</a></li><li><a href="/md/themes/inchiderea-scolilor">Închiderea școlilor</a></li><li><a href="/md/themes/teroarea-in-europa">Teroarea în Europa</a></li><li><a href="/md/themes/vizita-lui-erdogan">Vizita lui Erdogan</a></li><li><a href="/md/themes/air-moldova-in-fata-unei-noi-schimbari">Air Moldova în faţa unei noi schimbări</a></li><li><a href="/md/themes/parcarile-cu-plata">Parcările cu plată </a></li><li><a href="/md/themes/dosarul-chirtoaca">Dosarul Chirtoacă</a></li><li><a href="/md/themes/migrantii-in-europa">Migranții în Europa</a></li><li><a href="/md/themes/obiectiv-european">Obiectiv european</a></li><li><a href="/md/themes/frumusetile-moldovei">Frumusețile Moldovei</a></li><li><a href="/md/themes/cazul-rosca">Cazul Roșca</a></li><li><a href="/md/themes/votul-mixt">Votul mixt</a></li><li><a href="/md/themes/internetul-si-copiii">Internetul și copiii</a></li><li><a href="/md/themes/scandal-diplomatic">Scandal diplomatic</a></li></ul></nav><div class="search-box"><div class=""><form action="/md/search/" method="get"><input type="text" name="q" class="search_input" placeholder="Căutare..."><input type="submit" value="Căutare"></form></div></div></header><!-- ** header ** --><div class="container"><div class="top-read-top-bar"><div class="top-read-top-bar-title"><h4><a href="/md/news/topread/" class="anal_a" style="color: #be1900;">Sinteza săptămînii</a></h4></div><div class="top-read-top-bar-items"><ul><li><img alt="Cu cine și unde a fost găsit minorul dispărut în Chișinău " src="https://noi.md/uploads/newsthumbs/760_500/366609.jpg"><p><a href="/md/news_id/366609">Cu cine și unde a fost găsit minorul dispărut în Chișinău </a></p></li><li><img alt="Peste 20 de membri PPDA părăsesc formațiunea" src="https://noi.md/uploads/newsthumbs/760_500/366063.jpg"><p><a href="/md/news_id/366063">Peste 20 de membri PPDA părăsesc formațiunea</a></p></li><li><img alt="Jizdan spune cum se simte Vlad Plahotniuc" src="https://noi.md/uploads/newsthumbs/760_500/365972.jpg"><p><a href="/md/news_id/365972">Jizdan spune cum se simte Vlad Plahotniuc</a></p></li><li><img alt="Decizia Curții de Apel în dosarul proprietarului Andy’s Pizza" src="https://noi.md/uploads/newsthumbs/760_500/366350.jpg"><p><a href="/md/news_id/366350">Decizia Curții de Apel în dosarul proprietarului Andy’s Pizza</a></p></li></ul></div><div class="clear"></div></div></div><div class="container none big-header-banner"> <script type="text/javascript" id="_sdv_noi_js_31">
                var bnrN_width31 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                var bnrN_height31 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                var b_sdv_noi_js_31 = document.getElementById('_sdv_noi_js_31').parentNode;
                var bnrN_Cwidth31 = b_sdv_noi_js_31.offsetWidth || b_sdv_noi_js_31.innerWidth;
                var bnrN_Cheight31 = b_sdv_noi_js_31.offsetHeight || b_sdv_noi_js_31.innerHeight;
                document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_31" style="background: #eef0f1; margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1482743544-592575532" src="' + location.protocol + '//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=31&x=' + bnrN_width31 + '&y=' + bnrN_height31 + '&cx=' + bnrN_Cwidth31 + '&cy=' + bnrN_Cheight31 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
            </script> </div><!-- container page-body --><div class="container page-body default"><div class="main-wrap clearfix"><div class="left-block_v2" id="left_area" style="margin-right: 0;"><div class="no_mobile main-articles mb-20"><div class="block-header light clearfix"><h2> TEMELE PRINCIPALE <a class="all-news-link" href="/md/news/">Toate Știrile</a></h2></div><ul class="non-typo"><li><a title="Cazul Tranga" class="" href="/md/themes/cazul-tranga"> Cazul Tranga <span data-news-nr="25">stiri: </span></a></li><li><a title="Alegeri" class="" href="/md/themes/alegeri"> Alegeri <span data-news-nr="1293">stiri: </span></a></li><li><a title="Puterea 2019" class="" href="/md/themes/puterea-2019"> Puterea 2019 <span data-news-nr="4845">stiri: </span></a></li><li><a title="Percheziții și rețineri" class="" href="/md/themes/perchezitii-si-retineri"> Percheziții și rețineri <span data-news-nr="509">stiri: </span></a></li><li><a title="Prețurile la carburanți" class="" href="/md/themes/preturile-la-carburanti"> Prețurile la carburanți <span data-news-nr="45">stiri: </span></a></li><li><a title="Președintele" class="" href="/md/themes/presedintele"> Președintele <span data-news-nr="1165">stiri: </span></a></li><li><a title="Acțiuni de protest" class="" href="/md/themes/actiuni-de-protest"> Acțiuni de protest <span data-news-nr="634">stiri: </span></a></li><li><a title="Consecinţele intemperiei" class="" href="/md/themes/consecintele-intemperiei"> Consecinţele intemperiei <span data-news-nr="447">stiri: </span></a></li></ul><ul class="non-typo additional-articles"><li><a title="Eurovision" class="" href="/md/themes/eurovision"> Eurovision <span data-news-nr="247">stiri: </span></a></li><li><a title="Problema deşeurilor" class="" href="/md/themes/problema-deseurilor"> Problema deşeurilor <span data-news-nr="95">stiri: </span></a></li><li><a title="Unionism VS Statalitate" class="" href="/md/themes/unionism-vs-statalitate"> Unionism VS Statalitate <span data-news-nr="176">stiri: </span></a></li><li><a title="Diaspora" class="" href="/md/themes/diaspora"> Diaspora <span data-news-nr="477">stiri: </span></a></li><li><a title="Cum salvăm Chișinăul" class="new-news" href="/md/themes/cum-salvam-chisinaul"> Cum salvăm Chișinăul <span class="text-new">actualizat</span></a></li><li><a title="Cazul Filat" class="" href="/md/themes/cazul-filat"> Cazul Filat <span data-news-nr="187">stiri: </span></a></li><li><a title="Limba rusă în Moldova" class="" href="/md/themes/limba-rusa-in-moldova"> Limba rusă în Moldova <span data-news-nr="58">stiri: </span></a></li><li><a title="Ucraina - Rusia: Cronică a confruntării" class="" href="/md/themes/ucraina-rusia-cronica-a-confruntarii"> Ucraina - Rusia: Cronică a confruntării <span data-news-nr="118">stiri: </span></a></li><li><a title="Sănătatea copiilor" class="" href="/md/themes/sanatatea-copiilor"> Sănătatea copiilor <span data-news-nr="84">stiri: </span></a></li><li><a title="Cazul Carinei Țurcan " class="" href="/md/themes/cazul-carinei-turcan"> Cazul Carinei Țurcan <span data-news-nr="31">stiri: </span></a></li><li><a title="Tăierea arborilor" class="" href="/md/themes/taierea-arborilor"> Tăierea arborilor <span data-news-nr="98">stiri: </span></a></li><li><a title="Trump - Putin" class="" href="/md/themes/trump-putin"> Trump - Putin <span data-news-nr="50">stiri: </span></a></li><li><a title="Explozia din capitală" class="" href="/md/themes/explozia-din-capitala"> Explozia din capitală <span data-news-nr="132">stiri: </span></a></li><li><a title="Sandu vs Șor" class="" href="/md/themes/sandu-vs-sor"> Sandu vs Șor <span data-news-nr="23">stiri: </span></a></li><li><a title="Piloții moldoveni " class="" href="/md/themes/pilotii-moldoveni"> Piloții moldoveni <span data-news-nr="28">stiri: </span></a></li><li><a title="Cutremure" class="" href="/md/themes/cutremure"> Cutremure <span data-news-nr="185">stiri: </span></a></li><li><a title="Incendii" class="" href="/md/themes/incendii"> Incendii <span data-news-nr="190">stiri: </span></a></li><li><a title="Cazul Orizont" class="" href="/md/themes/cazul-orizont"> Cazul Orizont <span data-news-nr="50">stiri: </span></a></li><li><a title="Amnistia fiscală" class="" href="/md/themes/amnistia-fiscala"> Amnistia fiscală <span data-news-nr="19">stiri: </span></a></li><li><a title="Cazul Șor" class="" href="/md/themes/cazul-sor"> Cazul Șor <span data-news-nr="228">stiri: </span></a></li><li><a title=" Patimi în jurul Stadionului Republican " class="" href="/md/themes/patimi-in-jurul-stadionului-republican"> Patimi în jurul Stadionului Republican <span data-news-nr="28">stiri: </span></a></li><li><a title="Dosarul gărilor auto" class="" href="/md/themes/dosarul-garilor-auto"> Dosarul gărilor auto <span data-news-nr="7">stiri: </span></a></li><li><a title="Furtul miliardului" class="" href="/md/themes/furtul-miliardului"> Furtul miliardului <span data-news-nr="349">stiri: </span></a></li><li><a title="Brand autohton" class="" href="/md/themes/brand-autohton"> Brand autohton <span data-news-nr="80">stiri: </span></a></li><li><a title="Cursa înarmării " class="" href="/md/themes/cursa-inarmarii"> Cursa înarmării <span data-news-nr="50">stiri: </span></a></li><li><a title="Cazul Braguța" class="" href="/md/themes/cazul-braguta"> Cazul Braguța <span data-news-nr="37">stiri: </span></a></li><li><a title="Cazul Platon" class="" href="/md/themes/cazul-platon"> Cazul Platon <span data-news-nr="157">stiri: </span></a></li><li><a title="Închiderea școlilor" class="" href="/md/themes/inchiderea-scolilor"> Închiderea școlilor <span data-news-nr="25">stiri: </span></a></li><li><a title="Teroarea în Europa" class="" href="/md/themes/teroarea-in-europa"> Teroarea în Europa <span data-news-nr="62">stiri: </span></a></li><li><a title="Vizita lui Erdogan" class="" href="/md/themes/vizita-lui-erdogan"> Vizita lui Erdogan <span data-news-nr="35">stiri: </span></a></li><li><a title="Air Moldova în faţa unei noi schimbări" class="" href="/md/themes/air-moldova-in-fata-unei-noi-schimbari"> Air Moldova în faţa unei noi schimbări <span data-news-nr="15">stiri: </span></a></li><li><a title="Parcările cu plată " class="" href="/md/themes/parcarile-cu-plata"> Parcările cu plată <span data-news-nr="54">stiri: </span></a></li><li><a title="Dosarul Chirtoacă" class="" href="/md/themes/dosarul-chirtoaca"> Dosarul Chirtoacă <span data-news-nr="183">stiri: </span></a></li><li><a title="Migranții în Europa" class="" href="/md/themes/migrantii-in-europa"> Migranții în Europa <span data-news-nr="95">stiri: </span></a></li><li><a title="Obiectiv european" class="" href="/md/themes/obiectiv-european"> Obiectiv european <span data-news-nr="173">stiri: </span></a></li><li><a title="Frumusețile Moldovei" class="" href="/md/themes/frumusetile-moldovei"> Frumusețile Moldovei <span data-news-nr="252">stiri: </span></a></li><li><a title="Cazul Roșca" class="" href="/md/themes/cazul-rosca"> Cazul Roșca <span data-news-nr="9">stiri: </span></a></li><li><a title="Votul mixt" class="" href="/md/themes/votul-mixt"> Votul mixt <span data-news-nr="204">stiri: </span></a></li><li><a title="Internetul și copiii" class="" href="/md/themes/internetul-si-copiii"> Internetul și copiii <span data-news-nr="28">stiri: </span></a></li><li><a title="Scandal diplomatic" class="" href="/md/themes/scandal-diplomatic"> Scandal diplomatic <span data-news-nr="114">stiri: </span></a></li></ul><a href="#" class="btn-type-one more-articles-btn"><span class="more">mai multe</span><span class="less">minimizează</span></a></div><!-- main-articles // --><div style="border: 1px solid transparent; margin-bottom: 20px; border-top: 0;" class="mb-20"><div class="slider-header clearfix"><h4 style="padding: 6px 10px;"><a href="/md/analitica" class="anal_a">Analitică</a> şi <a href="/md/interviuri" class="anal_a">Interviuri</a></h4></div><div id="mycustomscroll" class='flexcroll' style="overflow:hidden;"><div class="body-block-e"><ul class="ul-cat" style="padding: 0;"><li><a href="/md/analitica/harry-shirman-legenda-jazzului-moldovenesc" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/366779.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">31 mai. 19:15 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/harry-shirman-legenda-jazzului-moldovenesc">Harry Shirman — legenda jazzului moldovenesc </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/in-noi-se-investesc-miliarde-dar-de-ce-noi-nu-simtim-acest-lucru" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/366278.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">29 mai. 18:00 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/in-noi-se-investesc-miliarde-dar-de-ce-noi-nu-simtim-acest-lucru">În noi se investesc miliarde. Dar de ce noi nu simțim acest lucru? </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/carpatii-fara-vegetatie-inca-o-problema-mostenita-de-zelenski-de-la-porosenko" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/365732.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">27 mai. 18:09 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/carpatii-fara-vegetatie-inca-o-problema-mostenita-de-zelenski-de-la-porosenko">Carpații fără vegetație: Încă o problemă moștenită de Zelenski de la Poroșenko </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/arta-de-a-ti-mentine-prestigiul" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/365336.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">24 mai. 11:00 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/arta-de-a-ti-mentine-prestigiul">Arta de a-ți menține prestigiul</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/moldova-va-trebui-sa-se-inteleaga-cu-un-alt-oligarh-vladimir-zelenski-a-devenit-presedinte-al-ucrainei" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/365106.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">23 mai. 17:58 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/moldova-va-trebui-sa-se-inteleaga-cu-un-alt-oligarh-vladimir-zelenski-a-devenit-presedinte-al-ucrainei">Moldova va trebui să se înțeleagă cu un alt oligarh? Vladimir Zelenski a devenit președinte al Ucrainei </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/cum-sa-ne-lecuim-de-orbul-gunoaielor" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/364808.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">22 mai. 17:57 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/cum-sa-ne-lecuim-de-orbul-gunoaielor">Cum să ne lecuim de ”orbul gunoaielor”?</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/dosarul-judecatorilor-se-apropie-de-final" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/364566.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">21 mai. 18:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/dosarul-judecatorilor-se-apropie-de-final">”Dosarul judecătorilor” se apropie de final </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/filozofia-proprietarului-unei-vile" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/364233.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">20 mai. 11:00 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/filozofia-proprietarului-unei-vile">Filozofia proprietarului unei vile</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/unde-migreaza-fluturasii-de-noapte" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/363978.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">18 mai. 21:00 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/unde-migreaza-fluturasii-de-noapte">Unde migrează ”fluturașii de noapte”?</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/america-ne-ar-putea-ajuta-mult-dar" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/363699.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">17 mai. 18:00 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/america-ne-ar-putea-ajuta-mult-dar">America ne-ar putea ajuta mult, dar… ​</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/de-ce-curtea-constitutionala-a-interzis-desfasurarea-alegerilor-anticipate-conform-regulilor-precedente" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/363429.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">16 mai. 18:14 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/de-ce-curtea-constitutionala-a-interzis-desfasurarea-alegerilor-anticipate-conform-regulilor-precedente">De ce Curtea Constituțională a interzis desfășurarea alegerilor anticipate conform regulilor precedente? </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/catedrala-notre-dame-din-paris-un-ultimatum-pentru-batrina-europa" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/363182.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">15 mai. 18:15 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/catedrala-notre-dame-din-paris-un-ultimatum-pentru-batrina-europa">Catedrala Notre-Dame din Paris. Un ultimatum pentru Bătrîna Europă</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/vasile-chirtoca-fiecare-proiect-de-al-nostru-este-o-investitie-in-viitor-partea-a-ii-a" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/362960.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">14 mai. 18:00 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/vasile-chirtoca-fiecare-proiect-de-al-nostru-este-o-investitie-in-viitor-partea-a-ii-a">Vasile Chirtoca: ”Fiecare proiect de-al nostru este o investiție în viitor”. Partea a II-a </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/vasile-chirtoca-fiecare-dintre-proiectele-noastre-este-o-investitie-in-viitor" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/362661.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">13 mai. 18:01 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/vasile-chirtoca-fiecare-dintre-proiectele-noastre-este-o-investitie-in-viitor">Vasile Chirtoca: ”Fiecare proiect de-al nostru este o investiție în viitor” </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/ce-se-afla-in-spatele-demisiei-sefului-procuraturii-anticoruptie" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/362025.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">8 mai. 18:06 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/ce-se-afla-in-spatele-demisiei-sefului-procuraturii-anticoruptie">Ce se află în spatele demisiei șefului Procuraturii Anticorupție? </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/nu-vei-conduce-mult-timp-bicicleta" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/361742.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">7 mai. 18:23 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/nu-vei-conduce-mult-timp-bicicleta">Nu vei conduce mult timp bicicleta</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/a-fost-oare-moldova-ultima-cetate-a-ordinului-dragonului-361212" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/361212.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">3 mai. 17:55 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/a-fost-oare-moldova-ultima-cetate-a-ordinului-dragonului-361212">A fost oare Moldova ultima cetate a Ordinului Dragonului? (Partea II)</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/a-fost-oare-moldova-ultima-cetate-a-ordinului-dragonului" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/360885.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">2 mai. 18:00 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/a-fost-oare-moldova-ultima-cetate-a-ordinului-dragonului">A fost oare Moldova ultima cetate a Ordinului Dragonului?</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/cum-sa-nu-devii-victima-frumusetii" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/360207.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">26 apr. 18:29 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/cum-sa-nu-devii-victima-frumusetii">Cum să nu devii victima frumuseții </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/i-se-va-permite-oare-lui-ilan-sor-sa-intre-in-rusia" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/359981.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">25 apr. 17:57 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/i-se-va-permite-oare-lui-ilan-sor-sa-intre-in-rusia">I se va permite oare lui Ilan Șor să intre în Rusia? </a></span></span><div class="clearfloat"></div></li></ul><div class="clearfloat"></div><div style="text-align: right;padding-right: 10px;"><a class="n-link more" style="font-size: 11px;" href="/md/analitica"> Citește toată Analitica</a> | <a class="n-link more" style="font-size: 11px;" href="/md/interviuri"> Citește toate Interviurile</a></div></div></div></div><div class="commercial-block" style="overflow-x: hidden; max-width: 100%;"> <script type="text/javascript" id="_sdv_noi_js_26">
                    var bnrN_width26 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                    var bnrN_height26 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                    var b_sdv_noi_js_26 = document.getElementById('_sdv_noi_js_26').parentNode;
                    var bnrN_Cwidth26 = b_sdv_noi_js_26.offsetWidth || b_sdv_noi_js_26.innerWidth;
                    var bnrN_Cheight26 = b_sdv_noi_js_26.offsetHeight || b_sdv_noi_js_26.innerHeight;
                    document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_26" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635537-657333112" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=26&x=' + bnrN_width26 + '&y=' + bnrN_height26 + '&cx=' + bnrN_Cwidth26 + '&cy=' + bnrN_Cheight26 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                </script> </div><div class="sputnik-side half-width"><iframe src="//moldovenii.md/md/rss/teaser/dest/noi" style="width:100%; border:none; overflow:hidden; height:324px;"></iframe></div><!-- <div style="display: none" class="sputnik-side mb-20"><iframe sandbox="allow-popups allow-same-origin allow-scripts allow-same-origin" scrolling="no" frameborder="0" allowtransparency="true" style="border: 0; overflow: hidden; width: 297px; height:325px;margin: 5px 0;" src="https://noi.md/md/default/informer/mdv"></iframe></div> --><!-- sputnik-side --><div class="sputnik-side half-width"><!-- RSS viza --><!--comment--><div class="sidebar-header"><h4 style="border-top: 5px solid #056be9;"><a href="//viza.md/md">Viza.md </a></h4></div><div><div class="tabs-block"><div class="sidebar"><div class="tab-pane active"><div class='article-item'><a href='https://www.viza.md/node/29067' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="197" alt="" src="https://viza.md/sites/default/files/366410.jpg?1559230201" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='https://www.viza.md/node/29067' target='_blank'>Veste bună pentru deţinătorii de iPhone din Moldova! ©</a></div></div></div><div class='article-item'><a href='https://www.viza.md/node/29065' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="203" alt="" src="https://viza.md/sites/default/files/indoneziya.jpg?1558501201" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='https://www.viza.md/node/29065' target='_blank'>Anunț important pentru turiștii moldoveni</a></div></div></div><div class='article-item'><a href='https://www.viza.md/node/29063' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="197" alt="" src="https://viza.md/sites/default/files/364542.jpg?1558499402" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='https://www.viza.md/node/29063' target='_blank'>Opinie: UE a oferit Moldovei regimul de călătorie fără vize ca pe o mană cerească</a></div></div></div><div class='article-item'><a href='https://www.viza.md/node/29061' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="141" alt="" src="https://viza.md/sites/default/files/vesna.jpg?1558413001" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='https://www.viza.md/node/29061' target='_blank'>Sărbătoarea în moșie - Sciastlivoe - cu prietenii noștri din Ucraina</a></div></div></div><div class='article-item'><a href='https://www.viza.md/node/29059' class='wrap-link link-img-wrap' target='_blank'><img class="imagefield imagefield-field_image_thumb" width="300" height="197" alt="" src="https://viza.md/sites/default/files/v_0.jpg?1558411201" /></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='https://www.viza.md/node/29059' target='_blank'>Muzeul frumuseții ”Viorica-Cosmetic” s-a alăturat evenimentului ”Ziua Internațională a Muzeelor” (VIDEO) ©</a></div></div></div></div></div></div></div><!-- END RSS viza --></div></div><div class="content-page"><div class="post-position"></div><div id="sections-float-decks"></div><div id="skrollr-body"><section class="skrollr-deck current-news" data-bottom-bottom="transform:translateY(0%)" data-top-bottom="transform:translateY(0%)" ><div class="article-header" data-time-w="2019-06-01 19:30:56"><h1>Beneficiile surprinzătoare ale roşiilor pentru sănătate </h1><img data-id="292026" src="https://noi.md/uploads/newsthumbs/760_500/292026.jpg" alt="Beneficiile surprinzătoare ale roşiilor pentru sănătate "><div class="article-info"><a href="/md/diverse" class="cat-link standard-hover-link">Diverse</a><meta name="mediator_theme" content="Diverse</a>" /><span class="postedon">1 iunie 2019, 19:30</span><span class="views-count fa fa-eye" data-count="1180" aria-hidden="true"></span><span class="comments-count fa fa-comments" aria-hidden="true"><a id="to-comment" href="#">0</a></span></div></div><div class="js-mediator-article"><h3>Fie că ne referim la roșie ca legumă sau ca fruct, nu este nicio &icirc;ndoială că este un super-aliment care ar trebui m&icirc;ncat c&icirc;t mai des de majoritatea oamenilor.</h3><br />Specialiștii numesc roșia &quot;aliment funcțional&quot;, adică un aliment care face mai mult dec&icirc;t să furnizeze nutrienți de bază. Ea previne boli cronice, dar oferă și alte beneficii pentru sănătate, ca urmare a fitochimicalelor cum ar fi licopenul. O roșie medie (aproximativ 123 grame) furnizează 22 de calorii, 0 grame de grăsimi, 5 grame de carbohidrați (dintre care 1 gram de fibre și 3 grame de zahăr) și 1 gram de proteine.</p><br />Iată c&icirc;teva beneficii ale roșiilor pentru organism:</p><br /><strong>Previn cancerul</strong></p><br />Sursă de antioxidanți puternici, precum vitaminele A, C și licopenul, roșiile combat efectele radicalilor liberi. Studiile au arătat că roșiile previn cancerul de prostată, colorectal, pulmonar, stomac, ovarian, de col uterin și de esofag.</p><br /><strong>Mențin pielea sănătoasă</strong></p><br /><div class="no_mini" id="news_rel_banner"><div><script type="text/javascript" id="_sdv_noi_js_9">
                                        var bnrN_width9 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                                        var bnrN_height9 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                                        var b_sdv_noi_js_9 = document.getElementById('_sdv_noi_js_9').parentNode;
                                        var bnrN_Cwidth9 = b_sdv_noi_js_9.offsetWidth  || b_sdv_noi_js_9.innerWidth;
                                        var bnrN_Cheight9 = b_sdv_noi_js_9.offsetHeight || b_sdv_noi_js_9.innerHeight ;
                                        document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_9" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C')+'script defer async id="_bnr_noi_random_id1481632635-517228453" src="//adv.noi.md/adv.php?u=/script/&t='+(new Date()).getTime()+'&idpl=9&x='+bnrN_width9+'&y='+bnrN_height9+'&cx='+bnrN_Cwidth9+'&cy='+bnrN_Cheight9+'&from='+ encodeURI(document.location) +'&ref='+document.referrer+'" type="text/javascript"'+decodeURIComponent('%3E%3C')+'/script'+decodeURIComponent('%3E'));
                                    </script> </div></div>Betacarotenul care este găsit și &icirc;n morcovi, ajută la protejarea pielii &icirc;mpotriva efectelor nocive ale soarelui. Licopenul din roșii face pielea mai puțin sensibilă la razele UV, acestea fiind una din cauzele principale ale apariției ridurilor.</p><br />De asemenea, colagenul, sistemul de sprijin al pielii, este dependent de vitamina C, un alt antioxidant care previne daunele cauzate de soare, poluare, care previne ridurile și &icirc;mbunătățește textura.</p><br /><strong>Oase puternice</strong></p><br />Calciul și vitamina C din roșii, ambele s&icirc;nt foarte bune pentru repararea și consolidarea oaselor. Lipsa de licopen din dieta unei femei aflate la menopauza este str&icirc;ns legată de apariția osteoporozei. Licopenul se pare că &icirc;mbunătățește masa osoasă, de aceea consumul de roșii este o modalitate foarte bună de a lupta &icirc;mpotriva osteoporozei.</p><br /><strong>Reglează tensiunea arterială</strong></p><br />Un aport scăzut de sodiu este esențial pentru scăderea tensiunii arteriale, dar la fel de important este și creșterea aportului de potasiu, mineral care ajută vasodilatatia.</p><br /><strong>Păstrează inima sănătoasă și previn bolile cardiovasculare</strong></p><br />Conținutul de fibre, potasiu, vitamina C și colină din roșii, toate ajută la păstrarea sănătății inimii. Acestea ajută la scăderea colesterolului. Astfel, incluz&icirc;nd roșiile &icirc;n dietă poți preveni atacul de cord, dar și accidentul vascular cerebral.</p><br /><strong>Reglează zahărul &icirc;n s&icirc;nge</strong></p><br />Roșiile s&icirc;nt o sursă de crom, acesta ajut&icirc;nd la reglarea zahărului din s&icirc;nge. De asemenea, și fibrele au același efect.</p><br /></div> <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://www.noi.md/md/news_id/292026"
              },
              "headline": "Beneficiile surprinzătoare ale roşiilor pentru sănătate ",
              "image": {
                "@type": "ImageObject",
                "url": "https://noi.md/uploads/newsthumbs/760_500/292026.jpg",
                "height": 500,
                "width": 760
              },
              "datePublished": "2019-06-01T19:30:56+0300",
              "dateModified": "2019-06-01T19:30:56+0300",
              "author": {
                "@type": "Person",
                "name": "Noi.md"
              },
               "publisher": {
                "@type": "Organization",
                "name": "MLD MEDIA SRL",
                "logo": {
                  "@type": "ImageObject",
                  "url": "http://www.noi.md/images/logo.jpg"
                }
              },
              "description": "Beneficiile surprinzătoare ale roşiilor pentru sănătate "
            }




            </script> <meta name="mediator_published_time" content="2019-06-01T19:30:56+0300" /><meta name="mediator" content="292026"><div style="clear: both;"></div> <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script> <script src="//yastatic.net/share2/share.js"></script> <div style="margin-bottom: 20px;" align="center" class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,gplus,twitter,telegram" data-counter=""></div><script> if (navigator.share !== undefined) { setTimeout(function() { $('.ya-share2__list').append('<li id="shareApi" style="display: inline-block;"><a id="share-btn" onclick="shareApi()" href="javascript:;" style="font-size: 28px;margin-top: -2px;" class="ya-share2__link"><i style="vertical-align: top;" class="fa fa-share-alt-square"></i></a></li>'); }, 3000); var shareApi = function() { if (navigator.share !== undefined) { var shareUrl = document.querySelector('link[rel=canonical]') ? document.querySelector('link[rel=canonical]').href : window.location.href; navigator.share({ title: document.title, url: shareUrl }).then(() => console.log('Successful share')) .catch((error) => console.log('Error sharing:', error)); ev.preventDefault(); } }; } </script><div style="padding: 5px;background: #eef0f1;font-size: 13px;margin-bottom: 20px;text-align: center;color: #828282;"> Citește-ne pe <a href="https://twitter.com/NOImd" target="_blank">Twitter</a>, dacă vrei să afli mai multe <p class="grammar-notice no-mob" style="margin-bottom: 0;margin-top: -7px;"> Ați găsit o eroare în text? Marcați-o și tastați <span>Ctrl+Enter</span></p></div><div class="article-credit"><ul class="non-typo"><!-- <li><span>--><!--</span><a--><!-- href="http://www.noi.md/--><!--/news_id/--><!--" class="standard-hover-link">http://www.noi.md/ru/news_id/--><!--</a>--><!-- </li>---><li class="no-mob"><span class='mediator_theme'>Cuvinte cheie</span><a href="/md/news-by-tag/3113" class="standard-hover-link">tomate</a></li><li><span>Sursa</span><noindex><a href="http://realitatea.net" target="_blank" rel="nofollow">realitatea.net</a></noindex> | <span>Aplicaţii</span><a style="padding-right: 5px; font-size: 16px;" href="https://itunes.apple.com/ru/app/noi-md/id1288077243?l=ru&ls=1&mt=8"><i class="fa fa-apple"></i></a><a style="padding-right: 5px; font-size: 16px;" href="https://play.google.com/store/apps/details?id=md.noi.dronax.ru.myapplication"><i class="fa fa-android"></i></a></li><li class="no-mob"><span>Feedback</span><a href="http://noi.md/md/page/feedback" style="text-transform: none;"><u>Contactează redacția</u></a> | <a href="http://noi.md/md/intrebari-si-raspunsuri/" style="text-transform: none;"><u>Adresează întrebarea</u></a></li><li><a href="/md/news/topcomment/">Cele mai comentate</a> | <a href="/md/news/topread/">TOP</a> | <a href="/md/news/">Citește toate știrile</a> | <a href="#sub_block_e" onclick="$('#sub_block_e').show();">ABONEAZĂ-TE</a></li></ul></div><div class="comment-block" id="comment_list" style="margin-bottom: 10px;"><div class="block-header clearfix"><h4><font>Comentarii</font><a href="#" id="add-comments" class="standard-hover-link">Adăugați un comentariu</a></h4></div><input type="text" id="write-comment" placeholder="Adăugați un comentariu" style="width: 100%;border: 2px solid #e5eaee;margin-top: 2px;padding: 7px;font-size: 14px;"><div id="post_comment"></div><div id="addcomment" style="display: none;"><div class="block-header clearfix" style="border-bottom: none; border-top: 5px solid #283a4f;"><h4> Adăugaţi Comentarii </h4></div><form action="#comment_list" method="post" class="post-comment"><!-- --><!-- <br/>--><!-- <div class="alert alert-danger alert-dismissible" role="alert">--><!-- <button type="button" class="close" data-dismiss="alert" aria-label="Close"><span--><!-- aria-hidden="true">&times;</span></button>--><!-- <strong>Warning!</strong> --><!-- </div>--><!-- --><!-- --><!-- <br/>--><!-- <div class="alert alert-success alert-dismissible" role="alert">--><!-- <button type="button" class="close" data-dismiss="alert" aria-label="Close"><span--><!-- aria-hidden="true">&times;</span></button>--><!-- --><!-- </div>--><!-- --><input type="text" required name="com_name" placeholder="Nume" value=""> <textarea required name="com_text" rows="8" cols="40"
                                  placeholder="Text"></textarea> <img src="/captcha/f7935f9a6799c466f072449302c059bd.png" alt="captcha" style="max-height:70px;max-width:200px;"/><input type="text" name="captcha[input]" placeholder="Introduceţi codul din imagine"/><input type="hidden" value="f7935f9a6799c466f072449302c059bd" name="captcha[id]"/><br/><input type="submit" value="Lăsaţi un comentariu"></form></div></div><!-- tabs-block --><div style="padding:0 0 0 5px"><div class="fb-comments" data-href="http://www.noi.md/md/news_id/292026" data-width="500"></div></div><!-- FB comments block end--><div class="comment-block no_mobile" style="margin-bottom: 0"><div class="comment-block" style="margin-bottom: 5px;"><!-- --><!-- <!-- RSS viza --><!-- <div class="block-header clearfix">--><!-- <h4>--><!-- <a href="http://viza.md/--><!--"><img--><!-- src="http://media1.noi.md/images/viza.png"--><!-- alt="viza"></a></h4>--><!-- </div>--><!-- <div class="partners-by-half float-right">--><!-- <div class="tabs-block">--><!-- <div class="tab-content">--><!-- <div class="tab-pane active">--><!-- --><!-- </div>--><!-- </div>--><!-- </div>--><!-- </div>--><!-- <!-- END RSS viza --><!-- --><!-- --><!-- <!-- RSS ecology --><!-- <div class="block-header clearfix">--><!-- <h4>--><!-- <a href="http://ecology.md/--><!--"><img--><!-- src="http://media1.noi.md/images/EcoNoiLogo.png " alt="viza"></a></h4>--><!-- </div>--><!-- <div class="partners-by-half">--><!-- <div class="tabs-block">--><!-- <div class="tab-content">--><!-- <div class="tab-pane active">--><!-- --><!-- </div>--><!-- </div>--><!-- </div>--><!-- </div>--><!-- <!-- END ecology viza --><!-- --></div></div><!-- comment-block --><div class="tabs-block related-news"><h4>Citiţi de asemenea</h4><div class="tab-content"><div class="tab-pane active" id="home" role="tabpanel"><div class="article-item"><div class="rel-image"><a href="/md/diverse/de-ce-trebuie-sa-maninci-rosii-in-fiecare-zi" class="wrap-link link-img-wrap"><img src="https://noi.md/uploads/newsthumbs/760_500/289694.jpg" alt=""></a></div><div class="article-info"><span> 20.05.2018 </span></div><div class="article-small-text-rel"><div><a style="font-weight: normal; font-size: 14px;" href="/md/diverse/de-ce-trebuie-sa-maninci-rosii-in-fiecare-zi">De ce trebuie să mănînci roşii în fiecare zi</a></div></div></div><div class="article-item"><div class="rel-image"><a href="/md/stiinta-si-it/rosiile-modificate-genetic-pot-deveni-din-nou-gustoase-avem-oare-nevoie-de-acest-lucru" class="wrap-link link-img-wrap"><img src="https://noi.md/uploads/newsthumbs/760_500/209046.jpg" alt=""></a></div><div class="article-info"><span> 19.02.2018 </span></div><div class="article-small-text-rel"><div><a style="font-weight: normal; font-size: 14px;" href="/md/stiinta-si-it/rosiile-modificate-genetic-pot-deveni-din-nou-gustoase-avem-oare-nevoie-de-acest-lucru">Roșiile modificate genetic pot deveni din nou gustoase. Avem oare nevoie de acest lucru? </a></div></div></div><div class="article-item"><div class="rel-image"><a href="/md/news_id/245073" class="wrap-link link-img-wrap"><img src="https://noi.md/uploads/newsthumbs/760_500/245073.jpg" alt=""></a></div><div class="article-info"><span> 17.09.2017 </span></div><div class="article-small-text-rel"><div><a style="font-weight: normal; font-size: 14px;" href="/md/news_id/245073">Cultivarea roșiilor după metoda Maslov: roadă de 8 ori mai înaltă</a></div></div></div></div></div></div><div id="DIV_TA_1492243862"></div> <script async charset="UTF-8" type="text/javascript"
                        src="//adcontext.totul.md/teaser/widget.php?tu=21943&l=ro&ts=247&kstr=2&w=190&h=120&fs=13&fs1=13&fs2=12&fc=1a1a1a&fc1=ffffff&fc2=00ff00&fc3=858585&pc=00ff00&tw=context&cx1=1&mf=&ks=3&tx=off&tz=626&ks2=on&fn=1&ft=0&fw=0&bd=off&fc6=ffffff&nd=&ndi=4&zg=off&adp=33161&div=DIV_TA_1492243862"></script> <div style="padding: 10px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Адаптивный ной --><!--Comment--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1805727382867429" data-ad-slot="9766086038" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><div class="partners-by-half no_mobile"><div class="sputnik-side float-right" style="padding-top: 10px;"><!--<iframe class="lazy" data-src="http://partner.dw.de/syndication/feeds/CB_rom_noi_headline_photo.9875-cb.html" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:288px; height:340px;margin:-8px -8px -8px 0;" allowtransparency="true" src="http://partner.dw.de/syndication/feeds/CB_rom_noi_headline_photo.9875-cb.html"></iframe>--></div><div class="sputnik-side half-width-floated float-left no_mobile"><!-- <iframe class="lazy" data-src="http://mamaplus.md/ru/feed/recommend_noi/" style="width: 100%;" height="340" scrolling="no" frameborder="0" allowtransparency="true" src="http://mamaplus.md//feed/recommend_noi/"></iframe>--><script> var id = "292026"; var last_id = "2019-06-01 19:30:56"; var lng = "md"; var is_page_news = true; </script></div></div></section><!-- <section class="skrollr-deck float-void" id="section-2"></section>--></div></div><!-- Grammar modal --><div id="grammarModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Ați identificat eroarea</h4></div><div class="modal-body"><div class="form-group"><label for="grammarErrorInput">Textul erorii</label><input type="text" id="grammarErrorInput" class="form-control" placeholder="Disabled input" value="" disabled="disabled"></div><div class="form-group"><label for="grammarCommentInput">Comentariu</label> <textarea class="form-control" placeholder="Опционально" id="grammarCommentInput"></textarea> </div></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">Anulare</button><button type="button" class="btn btn-default text-center" id="grammarErrorSubmitButton" data-dismiss="modal">Expediere</button></div></div></div></div><div id="grammarSuccessModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Mulțumesc!</h4></div><div class="modal-body"><p>Informația despre eroare a fost transmisă în redacția Noi.md</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">OK</button></div></div></div></div><div id="grammarFailureModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Neregularități!</h4></div><div class="modal-body"><p>Din motive tehnice, nu am reușit să raportăm greșeala.</p><p>Inginerii noștri lucrează, deja, pentru remedierea problemei.</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">grammar_failure_send</button></div></div></div></div> <script id="js-mpf-mediator-init" data-counter="2820477" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820477/","_mediator")}(window);</script> <script> function addLink() { var body_element = document.getElementsByTagName("body")[0]; var selection; selection = window.getSelection(); var pagelink = "<br /><br /> Citește mai mult: <a href='https://noi.md/md/diverse/beneficiile-surprinzatoare-ale-rosiilor-pentru-sanatate'>https://noi.md/md/diverse/beneficiile-surprinzatoare-ale-rosiilor-pentru-sanatate</a><br /> Facebook: <a href='https://www.facebook.com/NOI.md/'>NOI.md</a> | Odnoklassniki: <a href='https://www.ok.ru/noi.moldova'>Noi.Moldova</a>"; var copytext = selection + pagelink; var newdiv = document.createElement("div"); newdiv.style.position="absolute"; newdiv.style.left="-99999px"; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0); } document.oncopy = addLink; </script><style type="text/css"> .adsbygoogle { height: 100% !important; } </style><div class="right-block_news clearfix" id="right_area"><div class="commercial-block half-width" style="margin-bottom: 10px; "> <script type="text/javascript" id="_sdv_noi_js_24">
                        var bnrN_width24 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                        var bnrN_height24 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                        var b_sdv_noi_js_24 = document.getElementById('_sdv_noi_js_24').parentNode;
                        var bnrN_Cwidth24 = b_sdv_noi_js_24.offsetWidth || b_sdv_noi_js_24.innerWidth;
                        var bnrN_Cheight24 = b_sdv_noi_js_24.offsetHeight || b_sdv_noi_js_24.innerHeight;
                        document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_24" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635473-490175411" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=24&x=' + bnrN_width24 + '&y=' + bnrN_height24 + '&cx=' + bnrN_Cwidth24 + '&cy=' + bnrN_Cheight24 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                    </script> </div><div class="mb-20"><div class="comments_block promo"><div class="block-header dark clearfix"><h3 style="cursor: pointer;text-align: left;background-color: #283a4f;font: 300 18px/24px Arial;color: #fff;padding: 6px 19px;margin: 0;font-weight: bold;"><a class="anal_a" href="/md/news/promo/">&copy; Promo</a></h3></div><ul class="non-typo"><li style="clear: both;"><a href="/md/societate/cea-de-a-iii-a-editie-a-festivalului-strawberry-day-se-anunta-una-plina-de-savoare-si-culoare" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Cea de-a III-a ediție a festivalului Strawberry Day, se anunță una plină de savoare și culoare" title="Cea de-a III-a ediție a festivalului Strawberry Day, se anunță una plină de savoare și culoare" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/366986.jpg"> Cea de-a III-a ediție a festivalului Strawberry Day, se anunță una plină de savoare și culoare </a></li><li style="clear: both;"><a href="/md/societate/copilul-si-soarele-cum-construim-o-relatie-frumoasa-si-sigura" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Copilul și soarele: cum construim o relație frumoasă și sigură?" title="Copilul și soarele: cum construim o relație frumoasă și sigură?" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/366570.jpg"> Copilul și soarele: cum construim o relație frumoasă și sigură? </a></li><li style="clear: both;"><a href="/md/stiinta-si-it/veste-buna-pentru-detinatorii-de-iphone-din-moldova" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Veste bună pentru deţinătorii de iPhone din Moldova!" title="Veste bună pentru deţinătorii de iPhone din Moldova!" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/366410.jpg"> Veste bună pentru deţinătorii de iPhone din Moldova! </a></li><li style="clear: both;"><a href="/md/business/aplicatia-mobila-moneyto-este-disponibila-acum-si-in-limba-moldoveneasca" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Aplicația mobilă MoneyTO este disponibilă acum și în limba moldovenească" title="Aplicația mobilă MoneyTO este disponibilă acum și în limba moldovenească" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/366258.jpg"> Aplicația mobilă MoneyTO este disponibilă acum și în limba moldovenească </a></li></ul></div><div class="clearfix"></div></div><div class="comments_block mb-20"><div class="block-header dark clearfix"><h4><a style="color: #fff" href="/md/news/index/">Ultimele știri</a></h4></div><ul class="non-typo" style="padding: 0 10px;"><li><font color="#be1900" size="1"> 20:30</font><a href="/md/diverse/pasarile-influenteaza-starea-de-bine"> Păsările influențează starea de bine</a></li><li><font color="#be1900" size="1"> 20:03</font><a href="/md/in-lume/la-fundul-oceanului-a-fost-gasita-o-capsula-a-timpului"> La fundul oceanului a fost găsită o ”capsulă a timpului”</a></li><li><font color="#be1900" size="1"> 19:30</font><a href="/md/diverse/beneficiile-surprinzatoare-ale-rosiilor-pentru-sanatate"> Beneficiile surprinzătoare ale roşiilor pentru sănătate </a></li><li><font color="#be1900" size="1"> 19:05</font><a href="/md/capitala/ecodava-si-urmasii-lui-stefan-isi-doresc-ca-riul-bic-sa-devina-mai-curat-video"> Ecodava și Urmașii lui Ștefan își doresc ca rîul Bîc să devină mai curat (VIDEO)</a></li><li><font color="#be1900" size="1"> 19:00</font><a href="/md/diverse/alimentul-care-te-ajuta-sa-ai-o-inima-sanatoasa"> Alimentul care te ajută să ai o inimă sănătoasă</a></li><li><font color="#be1900" size="1"> 18:30</font><a href="/md/societate/icoana-moldoveneasca-medievala-367050"> Icoana moldovenească medievală</a></li></ul><ul class="non-typo" id="other-news" style="padding: 0 10px;display: none"><li><font color="#be1900" size="1"> 18:00</font><a href="/md/societate/reteta-zilei-rosii-umplute-cu-ciuperci"> REŢETA ZILEI: Roşii umplute cu ciuperci</a></li><li><font color="#be1900" size="1"> 17:45</font><a href="/md/capitala/mars-pentru-imbunatatirea-calitatii-apei-apa-curata-copil-sanatos"> Marș pentru îmbunătățirea calității apei- ”Apă curată = copil sănătos”</a></li><li><font color="#be1900" size="1"> 17:28</font><a href="/md/capitala/in-parcurile-capitalei-vor-aparea-toalete-publice"> În parcurile Capitalei vor apărea toalete publice</a></li><li><font color="#be1900" size="1"> 17:15</font><a href="/md/societate/citi-moldoveni-sarbatoresc-ziua-copiilor"> Cîți moldoveni sărbătoresc Ziua Copiilor</a></li><li><font color="#be1900" size="1"> 17:00</font><a href="/md/societate/cetatile-moldovei-video"> Cetăţile Moldovei (Video)</a></li><li><font color="#be1900" size="1"> 16:45</font><a href="/md/in-lume/trump-mai-vrea-un-mandat-de-presedinte"> Trump mai vrea un mandat de președinte</a></li><li><font color="#be1900" size="1"> 16:30</font><a href="/md/nordul-moldovei/grindina-de-marimea-unui-ou-la-glodeni"> Grindină de mărimea unui ou la Glodeni</a></li><li><font color="#be1900" size="1"> 16:15</font><a href="/md/showbiz/poza-rara-cu-fetita-interpretei-adrianei-ochisanu-foto"> Poză rară cu fetița interpretei Adrianei Ochișanu (FOTO)</a></li><li><font color="#be1900" size="1"> 16:00</font><a href="/md/societate/boierii-riscanu-in-istoria-orasului-riscani"> Boierii Rîșcanu în istoria orașului Rîșcani</a></li><li><font color="#be1900" size="1"> 15:45</font><a href="/md/sport/sheriff-a-surclasat-echipa-de-pe-locul-2"> Sheriff a surclasat echipa de pe locul 2</a></li><li><font color="#be1900" size="1"> 15:30</font><a href="/md/societate/fiecare-al-cincilea-copil-din-tara-noastra-a-fost-internat-in-2018"> Fiecare al cincilea copil din țara noastră a fost internat în 2018</a></li><li><font color="#be1900" size="1"> 15:15</font><a href="/md/societate/saptamina-viitoare-incepe-bac-ul"> Săptămîna viitoare începe BAC-ul</a></li><li><font color="#be1900" size="1"> 15:00</font><a href="/md/societate/primele-carti-tiparite-in-moldova"> Primele cărți tipărite în Moldova</a></li><li><font color="#be1900" size="1"> 14:45</font><a href="/md/societate/in-satul-bravicea-a-fost-deschisa-o-sala-de-fitness"> În satul Bravicea a fost deschisă o sală de fitness</a></li></ul><div class="clearfix"></div><div style="padding: 0; text-align: center; border-bottom: solid 1px #8f8f8f;"><a href="javascript::void(0)" onclick="callMoreNews();" class="more-n btn-type-one"><span id="more-n" class="more">Mai multe</span></a></div><style> .more-n:focus { color: #fff; text-decoration: none; outline: none; } </style><script> function callMoreNews() { $('#other-news').slideToggle(); $('#more-n').text( $('#more-n').text() == 'Mai multe' ? "minimizează" : "Mai multe"); } </script></div><div class="news-slider popular-slider vertical mb-20"><div class="showcase-item video-img"><div class="slider-header clearfix"><h4><a class="anal_a" href="/md/news/topread/">Alegerea redactorului</a></h4></div><div id="vid-slider-v7-365336"><a href="/md/analitica/arta-de-a-ti-mentine-prestigiul"><img src="https://noi.md/uploads/newsthumbs/320_240/365336.jpg" alt="Arta de a-ți menține prestigiul" title="Arta de a-ți menține prestigiul"></a><a href="/md/analitica/arta-de-a-ti-mentine-prestigiul" class="text-thumb"> Arta de a-ți menține prestigiul </a></div><div style="display: none;" id="vid-slider-v7-365154"><a href="/md/capitala/lucrarile-suspecte-din-strada-grenoble-autoritatile-nu-stiu-ce-se-va-construi-video-drona"><img src="https://noi.md/uploads/newsthumbs/320_240/365154.jpg" alt="Lucrările suspecte de pe strada Grenoble continuă (VIDEO DRONĂ)" title="Lucrările suspecte de pe strada Grenoble continuă (VIDEO DRONĂ)"></a><a href="/md/capitala/lucrarile-suspecte-din-strada-grenoble-autoritatile-nu-stiu-ce-se-va-construi-video-drona" class="text-thumb"> Lucrările suspecte de pe strada Grenoble continuă (VIDEO DRONĂ) </a></div><div style="display: none;" id="vid-slider-v7-360318"><a href="/md/societate/problema-ecologica-de-la-straseni-ramine-nesolutionata-video"><img src="https://noi.md/uploads/newsthumbs/320_240/360318.jpg" alt="Problema ecologică de la Strășeni rămîne nesoluționată (VIDEO)" title="Problema ecologică de la Strășeni rămîne nesoluționată (VIDEO)"></a><a href="/md/societate/problema-ecologica-de-la-straseni-ramine-nesolutionata-video" class="text-thumb"> Problema ecologică de la Strășeni rămîne nesoluționată (VIDEO) </a></div></div><script> var video_slider_data_v4 = {items: [{id:365336,title:"Arta de a-ți menține prestigiul",link:"/md/analitica/arta-de-a-ti-mentine-prestigiul"},{id:365154,title:"Lucrările suspecte de pe strada Grenoble continuă (VIDEO DRONĂ)",link:"/md/capitala/lucrarile-suspecte-din-strada-grenoble-autoritatile-nu-stiu-ce-se-va-construi-video-drona"},{id:360318,title:"Problema ecologică de la Strășeni rămîne nesoluționată (VIDEO)",link:"/md/societate/problema-ecologica-de-la-straseni-ramine-nesolutionata-video"},]}; function slideVideoV6(id) { $.each(video_slider_data_v4.items, function () { if (this.id != id) $("#vid-slider-v7-" + this.id).hide(); else $("#vid-slider-v7-" + this.id).show(); }); return false; } </script><div class="slide-control"><ul class="non-typo"><li><a class="active" data-slide-index="0" href="/md/analitica/arta-de-a-ti-mentine-prestigiul" onmousemove="return slideVideoV6(365336);">Arta de a-ți menține prestigiul</a></li><li><a data-slide-index="1" href="/md/capitala/lucrarile-suspecte-din-strada-grenoble-autoritatile-nu-stiu-ce-se-va-construi-video-drona" onmousemove="return slideVideoV6(365154);">Lucrările suspecte de pe strada Grenoble continuă (VIDEO DRONĂ)</a></li><li><a data-slide-index="2" href="/md/societate/problema-ecologica-de-la-straseni-ramine-nesolutionata-video" onmousemove="return slideVideoV6(360318);">Problema ecologică de la Strășeni rămîne nesoluționată (VIDEO)</a></li></ul></div></div><div class="clearfix"></div><div class="news-slider vertical mb-20"><div class="showcase-item video-img"><div class="slider-header clearfix"><h4><a class="anal_a" href="/md/video-news/">Video</a></h4><a style='display: block; float: right; background: #283a4f; text-align: right; margin-top: -30px; font-size: 12px; color: #fff; padding-right: 10px;' href="http://noi.md/md/video-news/">Toate</a></div><div id="vid-slider-v3-367085"><a href="/md/capitala/ecodava-si-urmasii-lui-stefan-isi-doresc-ca-riul-bic-sa-devina-mai-curat-video" class="video-icon-medium"><img src="https://noi.md/uploads/newsthumbs/320_240/367085.jpg" alt="Ecodava și Urmașii lui Ștefan își doresc ca rîul Bîc să devină mai curat (VIDEO)" title="Ecodava și Urmașii lui Ștefan își doresc ca rîul Bîc să devină mai curat (VIDEO)"></a><a href="/md/capitala/ecodava-si-urmasii-lui-stefan-isi-doresc-ca-riul-bic-sa-devina-mai-curat-video" class="text-thumb"> Ecodava și Urmașii lui Ștefan își doresc ca rîul Bîc să devină mai curat </a></div><div style="display: none;" id="vid-slider-v3-367068"><a href="/md/nordul-moldovei/grindina-de-marimea-unui-ou-la-glodeni" class="video-icon-medium"><img src="https://noi.md/uploads/newsthumbs/320_240/367068.jpg" alt="Grindină de mărimea unui ou la Glodeni" title="Grindină de mărimea unui ou la Glodeni"></a><a href="/md/nordul-moldovei/grindina-de-marimea-unui-ou-la-glodeni" class="text-thumb"> Grindină de mărimea unui ou la Glodeni </a></div><div style="display: none;" id="vid-slider-v3-367047"><a href="/md/societate/copii-spun-ce-ar-face-daca-ar-fi-ministri-video" class="video-icon-medium"><img src="https://noi.md/uploads/newsthumbs/320_240/367047.jpg" alt="Copii spun ce ar face dacă ar fi miniștri (VIDEO)" title="Copii spun ce ar face dacă ar fi miniștri (VIDEO)"></a><a href="/md/societate/copii-spun-ce-ar-face-daca-ar-fi-ministri-video" class="text-thumb"> Copii spun ce ar face dacă ar fi miniștri </a></div></div><script> var video_slider_data_v2 = {items: [{id:367085,title:"Ecodava și Urmașii lui Ștefan își doresc ca rîul Bîc să devină mai curat (VIDEO)",link:"/md/capitala/ecodava-si-urmasii-lui-stefan-isi-doresc-ca-riul-bic-sa-devina-mai-curat-video"},{id:367068,title:"Grindină de mărimea unui ou la Glodeni",link:"/md/nordul-moldovei/grindina-de-marimea-unui-ou-la-glodeni"},{id:367047,title:"Copii spun ce ar face dacă ar fi miniștri (VIDEO)",link:"/md/societate/copii-spun-ce-ar-face-daca-ar-fi-ministri-video"},]}; function slideVideoV3(id) { $.each(video_slider_data_v2.items, function () { if (this.id != id) $("#vid-slider-v3-" + this.id).hide(); else $("#vid-slider-v3-" + this.id).show(); }); return false; } </script><div class="slide-control"><ul class="non-typo"><li><a class="active" data-slide-index="0" href="/md/capitala/ecodava-si-urmasii-lui-stefan-isi-doresc-ca-riul-bic-sa-devina-mai-curat-video" onmousemove="return slideVideoV3(367085);">Ecodava și Urmașii lui Ștefan își doresc ca rîul Bîc să devină mai curat </a></li><li><a data-slide-index="1" href="/md/nordul-moldovei/grindina-de-marimea-unui-ou-la-glodeni" onmousemove="return slideVideoV3(367068);">Grindină de mărimea unui ou la Glodeni</a></li><li><a data-slide-index="2" href="/md/societate/copii-spun-ce-ar-face-daca-ar-fi-ministri-video" onmousemove="return slideVideoV3(367047);">Copii spun ce ar face dacă ar fi miniștri </a></li></ul></div></div><div class="sputnik-side clearfix"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- vmesto yandex --><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1805727382867429" data-ad-slot="5469445234" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><div class="comments_block mb-20"><div class="block-header dark clearfix"><h4>Opinia cititorilor</h4></div><ul class="non-typo" style="padding: 0 10px;"><li><span> Denis </span><a href="/md/politica/mesajul-lui-vladimir-plahotniuc-pentru-oponentii-sai"> A iesit Plahotniuc si i-a pus la punct pe tot...</a><span class="comment_time"> 31 mai. 14:39</span></li><li><span> Aurel </span><a href="/md/politica/democratii-refuza-alegerile-anticipate-si-cheama-socialistii-la-discutii"> Nici cei din ACUM nu vor alegeri repetate, da...</a><span class="comment_time"> 31 mai. 14:17</span></li><li><span> fi </span><a href="/md/politica/democratii-refuza-alegerile-anticipate-si-cheama-socialistii-la-discutii"> процесс пошел, давно достигнутые договореннос...</a><span class="comment_time"> 31 mai. 14:00</span></li><li><span> Stefan </span><a href="/md/analitica/harry-shirman-legenda-jazzului-moldovenesc"> Bravo! E scris cu mult suflet si mi-a trezit ...</a><span class="comment_time"> 31 mai. 12:33</span></li><li><span> Anonim </span><a href="/md/societate/mama-si-fiiica-din-moldova-disparute-cautate-cu-disperare-de-5-zile"> Poate femeia se ascunde de soț, de violență î...</a><span class="comment_time"> 31 mai. 12:18</span></li><li><span> Maxim </span><a href="/md/economie/filip-imi-doresc-ca-fermierii-nostri-sa-se-orienteze-catre-produse-cu-valoare-adaugata-inalta"> Orice schimbare este bine-venita mai ales cin...</a><span class="comment_time"> 31 mai. 10:03</span></li></ul><div class="clearfix"></div><div style="padding: 0; text-align: center; border-bottom: solid 1px #8f8f8f;"><a href="/md/news/usercomments/" class="btn-type-one"><span class="more">Mai multe</span></a></div></div><div class="vote-block half-width"><div class="block-header dark clearfix"><h4 onclick="location.href = '/md/polls/'" style="cursor: pointer"> Sondaj <a href="/md/polls/">Toate</a></h4></div><div class="block-content" id="active_poll"><script> var poll_data = {lang: "md"}; </script><img src="/images/load.gif" alt="load"></div></div><div class="news-calendar mb-20"><div class="block-header dark clearfix"><h4> Arhivă de ştiri </h4></div><!-- block-header --><div class="calendar-wrap"><div id="datepicker"></div></div><div class="showcase-item video-img"><a href="/md/analitica/harry-shirman-legenda-jazzului-moldovenesc" ><img src="https://noi.md/uploads/newsthumbs/760_500/366779.jpg" alt="Harry Shirman — legenda jazzului moldovenesc " title="Harry Shirman — legenda jazzului moldovenesc "></a><a href="/md/analitica/harry-shirman-legenda-jazzului-moldovenesc" class="text-thumb"> Harry Shirman — legenda jazzului moldovenesc </a></div></div><!-- news-calendar --><!-- news-calendar --><!-- news-calendar --><!-- <div class="mb-20">--><!-- <div class="sputnik-side">--><!-- <div class="block-header light clearfix">--><!-- <div class="title">--><!-- PRIVESC EU--><!-- </div>--><!-- </div>--><!-- <div style="margin-bottom: 20px; position: relative;" class="clearfix">--><!-- <a href="--><!--" class="video-icon-medium"><img class="img-responsive"--><!-- style="height: auto; width: 100%; max-width: 100%;"--><!-- alt="privesceu"--><!-- src="/uploadsn/images/peu2.jpg"></a>--><!-- </div>--><!-- </div>--><!-- </div>--><!-- Composite Start --><!-- Composite End --><div class="blog-block"><div class="block-header dark clearfix"><h4><a href="http://blogs.noi.md/" target="_blank" class="anal_a">Blogosfera</a></h4></div><div class="block-content" id="blogs_block"><ul class="non-typo"><li><img src="https://blogs.noi.md/uploads/user/10/post/3150_200x150.jpg" alt="blogger"><div class="blog-credit"><div style=" line-height: 17px;font-size:14px;"><a href="http://blogs.noi.md/post/3150/" target="_blank">Юрий Дудь и «бунт на Колыме»: взгляд из Молдовы</a></div><span>Nicolai Pascaru</span></div></li><li><img src="https://blogs.noi.md/uploads/user/1069/post/3145_200x150.jpg" alt="blogger"><div class="blog-credit"><div style=" line-height: 17px;font-size:14px;"><a href="http://blogs.noi.md/post/3145/" target="_blank">Зачем я родился на этой Земле? - Песня Владислава Сандуляка</a></div><span>Сандуляк Владислав</span></div></li><li><img src="https://blogs.noi.md/uploads/user/1069/post/3144_200x150.jpg" alt="blogger"><div class="blog-credit"><div style=" line-height: 17px;font-size:14px;"><a href="http://blogs.noi.md/post/3144/" target="_blank">Я стал частью молдавского древнего леса, имя которому - Кодры!</a></div><span>Сандуляк Владислав</span></div></li></ul></div></div><!-- blog-block --><!-- RSS ecology --><div class="sidebar-header clearfix"><h4><a href="//ecology.md/md">ecology.md </a></h4></div><div class="partners-by-half"><div class="tabs-block"><div class="sidebar"><div class="tab-pane active"><div class='article-item'><a href='http://ecology.md/md/page/icircnțelepciunea-albinelor-video' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2019/05/05_02/mini/pchel.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/icircnțelepciunea-albinelor-video' target='_blank'>Înțelepciunea albinelor (Video)</a></div></div></div><div class='article-item'><a href='http://ecology.md/md/page/un-actor-din-game-of-thrones-se-ocupa-cu-promovarea-unui-criptroproiect-vegan' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2019/05/05_02/mini/aktior.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/un-actor-din-game-of-thrones-se-ocupa-cu-promovarea-unui-criptroproiect-vegan' target='_blank'>Un actor din &quot;Game of Thrones&quot; se ocupă cu promovarea unui criptroproiect vegan</a></div></div></div><div class='article-item'><a href='http://ecology.md/md/page/veste-buna-pentru-detsinatorii-de-iphone-din-moldova-c' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2019/05/05_02/mini/366410.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/veste-buna-pentru-detsinatorii-de-iphone-din-moldova-c' target='_blank'>Veste bună pentru deţinătorii de iPhone din Moldova! ©</a></div></div></div><div class='article-item'><a href='http://ecology.md/md/page/moartea-unei-intregi-generații-din-cauza-vaccinurilor' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2019/05/05_02/mini/privivki.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/moartea-unei-intregi-generații-din-cauza-vaccinurilor' target='_blank'>Moartea unei întregi generații din cauza vaccinurilor</a></div></div></div><div class='article-item'><a href='http://ecology.md/md/page/uleiul-de-floarea-soarelui-rafinat-cu-hexan-este-un-dizolvant-organic-un-analog-al-benzinei' class='wrap-link link-img-wrap' target='_blank'><img src="https://ecology.md/uploads/files_elfinder/2019/05/05_02/mini/geksan.jpg" alt="image" style="width: 70px; max-width: 70px; max-height:50px;"/></a><div class='article-small-text'><div><a style='font-size: 12px; color: #333;' href='http://ecology.md/md/page/uleiul-de-floarea-soarelui-rafinat-cu-hexan-este-un-dizolvant-organic-un-analog-al-benzinei' target='_blank'>Uleiul de floarea&#45;soarelui, rafinat cu Hexan este un dizolvant organic, un analog al benzinei</a></div></div></div></div></div></div></div><!-- END ecology viza --><!--comment --></div></div></div><!-- end container page-body --><footer><div class="container"><!-- header-showcase --><div class="sub-menu clearfix"><ul class="non-typo clearfix page-links" style="text-align: center;"><li class="s-copy"><a id="toggle-parent-link">&copy; www.noi.md</a><a id="toggle"><i class="fa-lg fa fa-angle-up" aria-hidden="true"></i></a></li><li><a style="color: #056be9" title="100 canale TV" class="tv" href="/md/tv/"><span>100 canale TV</span></a></li><li><a title="Harta" target="_blank" class="pointer" href="http://map.noi.md/"><span>Harta</span></a></li><li><a title="Radio" class="aradio" href="/md/radio/"><span>Radio</span></a></li><li><a title="Top" class="topnews" href="/md/news/topread/"><span>Top</span></a></li><li><a title="Aplicaţii" class="app" href="http://noi.md/md/page/mobile-app/"><span>Aplicaţii</span></a></li><li><a href="/md/numere-de-telefon-utile" title="Ghid" class="ghid"><span>Ghid</span></a></li></ul><ul class="social-links non-typo clearfix"><li><a href="/md/user-news/"><i class="fa fa-pencil" aria-hidden="true"></i></a><a class="send-article" href="/md/user-news/">Trimite o ştire</a></li><li><a href="https://www.facebook.com/NOI.md/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a href="https://ok.ru/profile/471138151492" target="_blank"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li><li><a href="https://vk.com/id121882470" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a></li><!--comment--><li><a href="https://plus.google.com/+EchipaNoi" target="_blank"><i class="fa fa-google-plus" aria-hidden="true"></i></a></li><li><a href="https://twitter.com/NOImd" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li></ul></div><!-- header-showcase --><!--Comment--><ul class="non-typo footer-links"><li><a href="/md/page/about-us/">Despre noi</a></li><li><a href="/md/page/feedback">Feedback</a></li><li><a href="/md/page/advertising/">Publicitate</a></li><li><a href="/md/page/vacancies/">Posturi vacante</a></li><li><a href="/md/page/mobile-app/">Aplicație mobilă IOS,Android</a></li></ul><div class="row"><div class="col-md-7"><p><span class="copy-rights"> 2011-2019 www.noi.md </span><a href="/md/page/copyright/" class="standard-hover-link">Toate drepturile sînt rezervate.</a> Folosirea materialelor www.noi.md se face doar cu indicarea sursei active «www.noi.md». Atenție, citarea materialelor analitice («Analitică») în volumul de mai mult de 30% este permisă cu acordul în scris al www.noi.md. <a href="/md/page/copyright/" class="standard-hover-link">Acord privind utilizarea Resursei de Internet noi.md</a></p></div><div class="col-md-5"><div class="mailchimp"> Abonează-te pe NOI.md <span>top 24</span><form id="invite" method="post"><input type="email" required name="email" id="address" placeholder="Adresa de e-mail"><input type="submit" value="Abonează-te"></form></div></div></div></div></footer> <script id="_sdv_noi_js_28">
            var bnrN_width28 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
            var bnrN_height28 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
            var b_sdv_noi_js_28 = document.getElementById('_sdv_noi_js_28').parentNode;
            var bnrN_Cwidth28 = b_sdv_noi_js_28.offsetWidth || b_sdv_noi_js_28.innerWidth;
            var bnrN_Cheight28 = b_sdv_noi_js_28.offsetHeight || b_sdv_noi_js_28.innerHeight;
            document.write(decodeURIComponent('%3C') + 'div class="no_mobile" id="_nBnrTpl_28" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481636730-703729935" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=28&x=' + bnrN_width28 + '&y=' + bnrN_height28 + '&cx=' + bnrN_Cwidth28 + '&cy=' + bnrN_Cheight28 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
        </script> <script> document.querySelectorAll("audio").forEach(function(item, i, arr){ item.addEventListener("play", function(e){ tracker = ga.create('UA-33993046-2', 'noi.md'); tracker.send('event','audio','play',e.target.currentSrc); }); }); </script><!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter23847259 = new Ya.Metrika({ id:23847259, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/23847259" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!--LiveInternet counter--><script> new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random();</script><!--/LiveInternet--> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '.R.r2W__AHLYS7rUEA3jJ8dRHZIkqq87kIj1NMTA_wr.B7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script> <script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script> <div data-ao-pid="CRJAzMDih1d9JPe6jOQFuJ6LMhlxHv4vUH29lYjt9Lr.U7" style="display: none;"></div> <script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.noi.md.homepage_noi.reachmedia */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: 'CRJAzMDih1d9JPe6jOQFuJ6LMhlxHv4vUH29lYjt9Lr.U7',
        consent: null
    });
</script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <script> $(document).ready(function() { if($(window).width() <= 1024) { $('body').on('scroll', function() { $('.top-banner').hide(); }); } if($('#_nBnrTpl_29').html() != undefined && $('#_nBnrTpl_29').html().length > 0 || $('#_nBnrTpl_28').html() != undefined && $('#_nBnrTpl_28').html().length > 0) { $('div[id^="billboard"]').remove(); } if($('p:empty').size() > 1 && $('p').is(':empty')) { $("br").remove(); } if($('#_nBnrTpl_8').html() !== undefined && $('#_nBnrTpl_8').html().length > 0) { $('#_nBnrTpl_8 div').css('height', '300px'); } if($('#_nBnrTpl_9').html() !== undefined && $('#_nBnrTpl_9').html().length > 0) { $('#_nBnrTpl_9 div').css('height', '300px'); } }); </script><div class="subscribe-bottom-block show-subscribe" id="sub_block_e" style="display: none;"><div class="container"><div class="subscribe-title"><div style="font-size: 16px; font-weight: bold;"> Abonează-te pe NOI.md </div></div><form id="invite_pop" action="" method="POST" class="bottom-subscribe subscription-form clearfix"><input type="email" required id="address_email" name="email" placeholder="Adresa de e-mail"><input type="hidden" id="lang_b" value="md"><input type="submit" value=" Abonează-te "><span id="close_form">închide</span></form></div></div><div id="scroller"></div> <script src="/javascripts/jquery.min.js"></script> <script src="/javascripts/bootstrap.min.js" crossorigin="anonymous"></script> <script type="text/javascript" src="/js/receiver.js?u=/run-x2"></script> <script> $(document).ready(function() { if($(window).width() <= 600) { var banner_height = $("header").height(); var lastScrollTop = 0; $(window).scroll(function() { var scroll = $(window).scrollTop(); var currScrollTop = $(this).scrollTop(); if (scroll >= banner_height && currScrollTop > lastScrollTop) { $("header").hide(); $('.post-position').css('top', 0); } else { $("header").show(); $('.post-position').css('top', '60px'); } lastScrollTop = currScrollTop; }); } }); </script><!-- Comment --> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.core.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.dynamic.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.tooltips.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.key.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.pie.js"></script> <script type="text/javascript" src="/bootstrap/js/moment-with-locales.js"></script> <script type="text/javascript" src="/bootstrap/js/bootstrap-datepicker.js"></script> <script type="text/javascript" src="/bootstrap/js/locales/bootstrap-datepicker.ro.js" charset="UTF-8"></script> <script type="text/javascript" src="/javascripts/cal_ro.js"></script> <!--<script src="https://noimd.pushify.com/script.js?category=58dcdc67a4fc064d379de91b"></script>--><div class="hidden"><iframe class="lazy" src="//noi.md/md/test/load/?url=http%3A%2F%2Fnoi.md%2Fmd%2Fdiverse%2Fbeneficiile-surprinzatoare-ale-rosiilor-pentru-sanatate" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:0; height:0;" allowTransparency="true"></iframe></div> <script src="//kenwheeler.github.io/slick/slick/slick.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/ScrollMagic.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/debug.addIndicators.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/gsap/1.20.2/TweenMax.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/animation.gsap.js"></script> <script src='/javascripts/skrollr.js'></script> <script src='/js/skrollr.decks.js'></script> <script src="/javascripts/resizeSensor.js"></script> <script src="/javascripts/jquery.sticky-kit.js"></script> <script src="/javascripts/stuck_elements_functions.js?2"></script> <script type="text/javascript" src="/javascripts/noiapp.js?t=2019_06_01_tm6"></script> <script src="/javascripts/jquery.touchSwipe.js"></script> <script type="text/javascript" src="/js/jquery.noiscroll.js"></script> <script src="/javascripts/mobile-navigation.js"></script> <script type="text/javascript">
    $(document).ready(function () {

        $('.content-page a[href *="point.md"]').attr('rel','nofollow');
        $('.content-page a[href *="ipn.md"]').attr('rel','nofollow');

        $('#show-comments').click(function(e) {
            e.preventDefault();
            e.stopPropagation();
            $('#write-comment').hide();
            $('#addcomment .block-header').hide();
            $('#comments').slideToggle(function() {
                if($('#comments').is(':visible')) {
                    $('#show-comments').text('Ascundeți comentarii');
                    $('#addcomment .block-header').show();
                    $('#addcomment').show();
                    $('#write-comment').hide();
                } else {
                    $('#show-comments').text('Afișați comentarii');
                    $('#write-comment').fadeIn();
                    $('#addcomment').hide();
                }
            });
        });

        $('#add-comments').click(function(e) {
            e.preventDefault();
            $('#addcomment').slideToggle('slow', function() {
                if($('#addcomment').is(':visible') || $('#comments').is(':visible')) {
                    $('#write-comment').hide();
                    if($('#addcomment').is(':visible') && $('#comments').is(':visible')) {
                        $("html, body").animate({scrollTop: $(".usr-comment").last().offset().top});
                    }
                } else {
                    $('#write-comment').fadeIn();
                }
            });
            if($('#comments .usr-comment').length > 0 && $('#comments').is(':visible')) {
                $('#addcomment .block-header').show();
            } else {
                $('#addcomment .block-header').hide();
            }
            $('#write-comment').hide();
        });

        $('#write-comment').on('focus', function() {
            $('#write-comment').fadeOut();
            $('#addcomment .block-header').hide();
            $('#addcomment').fadeIn();
        });

        var lng = 'md';

        $(window).scroll(function () {
            if ($(this).scrollTop() > 0) {
                $('#scroller').fadeIn();
            } else {
                $('#scroller').fadeOut();
            }
        });
        $('#scroller').click(function () {
            $('body,html').animate({
                scrollTop: 0
            }, 400);
            return false;
        });

        $(function () {

            var url_path = window.location.pathname;
            var page_array = [

                '/ru/page/advertising/',
                '/md/page/advertising/',
                '/md/page/about-us/',
                '/ru/page/about-us/',
                '/ru/page/feedback',
                '/md/page/feedback',
                '/ru/page/vacancies/',
                '/md/page/vacancies/',
                '/ru/page/mobile-app/',
                '/md/page/mobile-app/',
                '/ru/radio/',
                '/md/radio/',
                '/ru/tv/',
                '/md/tv/',
                '/ru/tv/program',
                '/md/tv/program',
                '/auth/login/',
                '/md/auth/login/',
                '/ru/auth/login/',
                '/ru/prognoz-pogody',
                '/md/prognoza-meteo'

            ];

            if($.inArray(url_path, page_array) !== -1)
            {

            }
            else {
                $('.content-page').noiScroll({

                    ajaxParams: {
                        url: '/' + lng + '/scrollNews',
                        method: 'POST',
                        dataType: 'json'
                    },
                    metricsParams: { // parameters of metrics and analytics systems

                        "enabled": true,
                        "yandexNumber": '23847259',
                        "googleNumber": 'UA-33993046-2',
                        "gemiusNumber": null
                    }
                });
            }
        });

    });

</script> <script> const gallery = new Viewer(document.getElementById('images')); </script> <script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization","name" : "Noi.md - Știrile Moldovei",
        "url" : "http://noi.md/",
        "sameAs" : [
            "https://www.facebook.com/NOI.md",
            "https://ok.ru/noi.moldova"
        ]
    }
</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://noi.md/",
        "logo": "http://noi.md/images/logo.jpg"
    }
</script> </body></html> 