<!DOCTYPE html><html lang="ro"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-33993046-2"></script> <script> window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'UA-33993046-2'); </script><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="mailru-domain" content="4qGy3K7YD8Hl8D9H"/><meta name="yandex-verification" content="9478c0daf7df14e6" /><meta name="pmail-verification" content="bc32b024badf454a463baca2014eb46e"><meta name="robots" content="all"><meta name="revisit-after" content="1 days"><meta name="google-site-verification" content="2UH8TRSTi-G644Bgp6X50Gcz7GL0Yuu9jw4uzWTCQis"><meta name='yandex-verification' content='4c730eea43408d1a'><meta name='blogocash-verify' content='2b3e1c86c7f17da79d2f2344f42b9bbb'/><meta name="Classification" content="News"><meta name="Author" content="MLD MEDIA SRL"><meta name="Publisher" content="noi.md"><meta name="theme-color" content="#056be9" /><meta name="Owner" content="MLD MEDIA SRL"><meta name="city" content="Chisinau"><meta name="country" content="Moldova"><meta name="geography" content="Chisinau, Moldova"><meta name="referrer" content="origin"><title>Doi ”gospodari” au fost filmați cum fură în plină zi (VIDEO)</title><meta name="description" content="Doi bărbați au fost surprinși cum fură pavajul, în plină zi, de pe o stradă din sectorul Botanica. Despre asta a scris primarul Capitalei, Ion Ceban pe pagina sa de Facebook,"><meta name="keywords" content="furt, furt, Ceban"><meta property="fb:app_id" content="171210479681868"/><meta property="og:type" content="website"><meta property="og:site_name" content="noi.md"><meta property="og:url" content="https://noi.md/md/capitala/doi-gospodari-au-fost-filmati-cum-fura-in-plina-zi-video"><meta property="og:image:secure_url" content="https://noi.md/uploads/newsthumbs/760_500/465376.jpg?1599992810"><meta property="og:image" content="https://noi.md/uploads/newsthumbs/760_500/465376.jpg?1599992810"><meta property="og:image:type" content="image/jpeg"><meta property="og:image:width" content="760"><meta property="og:image:height" content="500"><meta property="og:title" content="Doi ”gospodari” au fost filmați cum fură în plină zi (VIDEO)"><meta property="og:description" content="Doi bărbați au fost surprinși cum fură pavajul, &amp;icirc;n plină zi, de pe o stradă din sectorul Botanica. Despre asta a scris primarul Capita..."><link rel="stylesheet" href="/stylesheets/app-5654503a13new.min.css?21223276"><link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.css"> <script type='text/javascript' src="/js/flexcroll.js"></script> <style> /* Scroll Bar Master Styling Starts Here */ /* All comments can be freely removed from the css */ #mycustomscroll .scrollgeneric {line-height: 1px;font-size: 1px;position: absolute;top: 0; left: 0;} #mycustomscroll .vscrollerbase {width:10px;background-color: white;} #mycustomscroll .vscrollerbar {width:10px;background-color: #ccc;} #mycustomscroll .vscrollerbar, .hscrollerbar {padding: 10px;z-index: 2;} #mycustomscroll .vscrollerbase {background: #eee;} #mycustomscroll .vscrollerbasebeg {width:10px;height: 15px !important;position:relative;} #mycustomscroll .vscrollerbaseend {height: 15px;width:10px;position: relative;} #mycustomscroll .vscrollerbasebeg:before { content: '\f106'; position: absolute; top: -10px; color: #676767; font: 300 20px/30px 'FontAwesome'; font-size: 15px; left: 1px; } #mycustomscroll .vscrollerbaseend:before { content: '\f107'; position: absolute; bottom: 5px; color: #676767; font: 300 20px/30px 'FontAwesome'; font-size: 15px; left: 1px; } #mycustomscroll { /* Typical fixed height and fixed width example */ width: 100%; height: 500px; overflow-y: auto; overflow-x: hidden; } .clearfloat { clear:both; height:0px; line-height:0px; visibility: hidden; } .info-art a { color: #056be9 !important; } </style><link rel="amphtml" href="https://noi.md/md/amp/capitala/doi-gospodari-au-fost-filmati-cum-fura-in-plina-zi-video"><!-- <link rel="stylesheet" href="/stylesheets/app-5654503a13new.css"> --><link rel="stylesheet" href="/weatheri/css/weather-icons.min.css"><link rel="alternate" href="android-app://md.noi.dronax.ru.myapplication/http/noi.md" /><link rel="alternate" href="ios-app://1288077243/http/noi.md" /><link rel="manifest" href="/manifest.json"><link rel="canonical" href="https://noi.md/md/capitala/doi-gospodari-au-fost-filmati-cum-fura-in-plina-zi-video"><link href="https://noi.md/capitala/doi-gospodari-au-fost-filmati-cum-fura-in-plina-zi-video" hreflang="ro-MD" rel="alternate"><link href="https://noi.md/md/capitala/doi-gospodari-au-fost-filmati-cum-fura-in-plina-zi-video" hreflang="ro" rel="alternate"><link href="https://noi.md/ru/stolica/krazha-sredi-bela-dnya-popala-na-video-video" hreflang="ru" rel="alternate"><link rel="stylesheet" type="text/css" href="/js/supercal/style.css" /><link rel="stylesheet" type="text/css" href="/bootstrap/js/datepicker.css" /><link rel="stylesheet" type="text/css" href="/mediaelement/mediaelementplayer.css" /><link rel="stylesheet" type="text/css" href="/stylesheets/share-links.css" /><link rel="stylesheet" href="/css/navigation.css?1531817161020"> <script src="/javascripts/jquery.documentReady.js"></script> <script src="//adv.noi.md/adv.php?u=/run"></script> <!--В head сайта один раз подключите библиотеку TODO remove to frame --> <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script> <!--<script src="https://cdn.gravitec.net/storage/aa1ba8b634e92116fdc2340a1d6f8332/client.js" async></script>--> <script src="https://www.gstatic.com/charts/loader.js"></script> <script src="//ro.adocean.pl/files/js/ado.js"></script> <script> if (typeof ado !== "object") { ado = {}; ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () { }; } ado.config({mode: "old", xml: false, characterEncoding: true}); ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"}); </script><script> ado.master({id: 'Z.GX3j1CNy83Csxi.RhxmNYxYMRlIGOkZEfjyNsHaDz.G7', server: 'ro.adocean.pl'}); </script><!-- Facebook Pixel Code --><script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1986238744739391'); fbq('track', 'PageView'); </script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1986238744739391&ev=PageView&noscript=1" /></noscript><!-- End Facebook Pixel Code --> <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = '.R.r2W__AHLYS7rUEA3jJ8dRHZIkqq87kIj1NMTA_wr.B7';
        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script> <!--<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/viewerjs/1.3.0/viewer.min.css"> <script src="https://cdnjs.cloudflare.com/ajax/libs/viewerjs/1.3.0/viewer.min.js"></script>--><meta name="apple-mobile-web-app-title" content="Myname"><meta property="fb:pages" content="104049842993150"/><meta name="theme-color" content="#056be9" /><style> .skrollr-deck { position: relative; box-sizing: border-box; z-index: 10; background: #ffffff; height: 100%; } .float-void { visibility: hidden; } .calc-ico { display: none; } #_nBnrTpl_8 div[title="close"], #_nBnrTpl_9 div[title="close"] { top: -308px !important; right: 92px !important; } .f-min{ height: 78px; overflow: hidden; } @media only screen and (max-width: 600px) { .f-min{ height: 156px; } .article-header h1 { font-size: 25px; } .no-mob { display: none; } .mob { display: block; } .calc-ico { right: 100px; height: 30px; width: 36px; padding: 6px; display: block; padding-top: 12px; /* border: 2px solid #fff; */ border-radius: 4px; /* display: none; */ cursor: pointer; position: absolute; } .calc-ico a { color: #fff; font-size: 30px; } } .float-deck { position: fixed; top: 0; width: 100%; margin-top: 101px; padding: 30px 0; z-index: 1; } #skrollr-body, .content-page { position: relative; margin: 0 auto; margin-top: -1px; } .post-position { position: fixed; display: block; z-index: 10; height: 30px; overflow: hidden; background: #fff; top: 101px; max-width: 612px; width: 100%; } .post-progress { position: absolute; bottom: 0; height: 4px; z-index: 12; } .scroll-news-title { padding: 0 10px; display: block; align-items: center; height: 100%; font-weight: bold; white-space: nowrap; overflow: hidden; text-overflow: ellipsis; font-size: 12px; } #progress-bar-line { position: absolute; bottom: 0; display: block; background: #eee; width: 100%; z-index: 10; height: 4px; } body, html, .skrollr-content { height: 100%; box-sizing: border-box; } .skrollr-content { display: block; } .wrapper { position: relative; overflow: hidden; padding-bottom: 20px; color: #555; } @-webkit-keyframes pulse { 50% { box-shadow: 0 0 10px rgba(0, 0, 0, .2); } } @keyframes pulse { 50% { box-shadow: 0 0 10px rgba(0, 0, 0, .2); } } .float-deck > p > img { width: 100% !important; height: auto !important; } .skrollr-deck .container, .float-deck .container { width: 100%; margin: 0 auto 140px; } #sidebar { position: fixed; z-index: 18; -webkit-overflow-scrolling: touch; overflow: hidden; overflow-y: scroll; right: 0; top: 0; bottom: 0; margin-top: 40px; padding: 5px; background-color: #fff; min-height: 100%; padding-bottom: 100px; transition: .5s linear; } .main-wrap { -webkit-overflow-scrolling: touch; } footer.full { bottom: 0; } .flex-direction-nav { position: relative; } .flex-direction-nav .flex-prev { left: 0!important; } .flex-direction-nav .flex-next { right: 0!important; } .flex-direction-nav .flex-prev,.flex-next { padding-top: 11px; padding-left: 5px; padding-right: 5px; margin-top: -67px!important; background: white; border-radius: 50%; opacity: 0.7!important; } @media screen and (max-width: 860px){ .flex-direction-nav .flex-prev,.flex-next { opacity: 1; padding-top: 11px; padding-left: 5px; margin-top: -100px!important; background: white; border-radius: 50%; } div[class^=flexslider-min]{ padding: 0 7px; } } @media only screen and (max-width: 1024px) { .page-links li:first-child { margin-right: 0 !important; } .sub-menu { display: flex; align-items: center; } } a.ttl{ overflow: hidden; display: -webkit-box; -webkit-line-clamp: 3; -webkit-box-orient: vertical; } .sub-menu .page-links a.app:before { content: '\f10b'; font-size: 25px !important; } </style><!--<link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/>--><!-- Slick CSS --><link href="/css/slick.css" rel="stylesheet"><link href="/css/slick-theme.css" rel="stylesheet"><link href="/css/flexslider.css" rel="stylesheet"></head><body class="" data-skrollr-decks-history="false"><!-- banner bb place --><div class="top-banner" style="text-align: center; -webkit-transition: width 2s; transition: width 2s;display: flex"><div style="max-height: 90px;width: 100%"> <script id="_sdv_noi_js_14">
                    var bnrN_width14 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                    var bnrN_height14 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                    var b_sdv_noi_js_14 = document.getElementById('_sdv_noi_js_14').parentNode;
                    var bnrN_Cwidth14 = b_sdv_noi_js_14.offsetWidth || b_sdv_noi_js_14.innerWidth;
                    var bnrN_Cheight14 = b_sdv_noi_js_14.offsetHeight || b_sdv_noi_js_14.innerHeight;
                    document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_14" style="margin: 0; padding: 0;height: 100%"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481634819-1077982854" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=14&x=' + bnrN_width14 + '&y=' + bnrN_height14 + '&cx=' + bnrN_Cwidth14 + '&cy=' + bnrN_Cheight14 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                </script> </div></div><!-- banner right +left place --><div class="bnr_l no_mobile" id="bnr_1" style="overflow: hidden;padding-left: 20px;text-align: right;position: fixed;height: 100%;margin-left: -20px; width: calc((100% - 1200px)/2);max-width: 100%;display: flex;align-items: center;justify-content: flex-end"><iframe async src="/ajax/banner/?vvv=https://noi.md//md/capitala/doi-gospodari-au-fost-filmati-cum-fura-in-plina-zi-video&pos=1&plid=33" scrolling="no" frameborder="0" style="border: none; width: 100%; height: 100%; overflow: hidden;"></iframe></div><div class="bnr_2 no_mobile" id="bnr_2" style="overflow: hidden; padding-right: 20px; right: -20px; text-align: left;position: fixed;height: 100%; width: calc((100% - 1200px)/2);max-width: 100%;display: flex;align-items: center;justify-content: flex-start;"><iframe async src="/ajax/banner/?vvv=https://noi.md//md/capitala/doi-gospodari-au-fost-filmati-cum-fura-in-plina-zi-video&pos=2&plid=33" scrolling="no" frameborder="0" style="border: none; width: 100%; height: 100%; overflow: hidden;"></iframe></div><header class="hidden-xs"><!--old informer--><div class="container" style="display: none"><div class="simple-wrap gray-line no_mobile"><iframe height="32" style="width: 100%; height: 32px; border: 0; overflow-x:hidden; overflow-y:hidden;" src="//noi.md/newsbar.php?lang=md"></iframe><div style="clear: both;"></div></div></div><!--new informer--><div class="container"><!----><style> .infrm > div{ padding-top: 15px!important; font-size: 16px; font-weight: 600; } </style><div class="row no_mobile infrm" style="height: 50px;background-color:#CCCCCC;margin:0 "><div class="col-md-3" style="height: 100%;background-color: red;font-size: 20px;font-weight: 600;color:white;"> &nbsp; COVID-19 &icirc;n MOLDOVA </div><div class="col-md-7" style="text-align: left;padding-left: 5px;padding-right: 0"><span style="color: black">&nbsp; &nbsp;SUSPECTE&nbsp;243</span>&nbsp; <span style="color: red">&nbsp; &nbsp;INFECTAȚI 42 714(+531)&nbsp; &nbsp;</span>&nbsp; <span style="color: #1a00ff">&nbsp; &nbsp;TRATAȚI&nbsp;30 918</span>&nbsp; <span style="color: black">&nbsp; &nbsp;DECESE 1118</span></div><div class="col-md-2" style="font-weight: 200;"><i><a href="/md/societate/coronavirus-in-moldova-statistica-infectarilor-pe-teritoriul-tarii"> &nbsp;Mai multe detalii </a></i></div><!--<div style="clear: both;"></div>--></div></div><div class="container"><div class="clearfix simple-wrap"><a href="/" onclick="localStorage.clear();" class="logo"><img src="/images/noimdlogo-8376ef893c.svg" alt="logo"></a><!-- ** svg logo ** --><nav><div class="top-widget clearfix"><div class="lang-set"><a href="javascript:void(0);" data-lang="ro"><img src="/images/ro-0519b02aef.jpg" title="MD" alt="MD"></a><a href="/ru/capitala/doi-gospodari-au-fost-filmati-cum-fura-in-plina-zi-video" data-lang="ru"><img src="/images/ru-ba2a0ea421.jpg" title="RU" alt="RU"></a></div><ul class="non-typo widget-list clearfix"><li class="date">duminică, 13 sept. 2020</li><li class="city">Chisinau</li><li class="temp"><i class="wi wi-day-sunny mywi"></i><span>+28</span></li><li class="forecast"><a href="/md/prognoza-meteo" class="standard-hover-link">Prognoza meteo</a></li></ul><div class="currency-widget no-mob"><div><span class="cy cy-down" data-currency="usd"></span><span class="sum" data-banov=".63">16</span></div><div><span class="cy cy-down" data-currency="eur"></span><span class="sum" data-banov=".68">19</span></div><!-- <a href="/md/curs/" class="standard-hover-link cy-convertor">Curs valutar</a> --><a href="/md/curs/" class="standard-hover-link">Curs valutar</a></div><div class="currency-widget"><a href="/md/page/advertising/" class="standard-hover-link cy-convertor2">Publicitate</a><a href="/md/page/advertising/" class="standard-hover-link cy-course2">Publicitate</a></div><div class="currency-widget"><a href="http://noi.md/md/page/mobile-app/" class="standard-hover-link cy-convertor2 mob">Aplicaţii</a></div><div class="rss no-mob"><a href="/md/feed/"><i class="fa fa-rss" aria-hidden="true"></i></a></div></div><!-- top-widget --><a href="/" class="logo double"><img src="/images/noimdlogo-8376ef893c.svg" alt="logo"></a><div id="t_menu" class="t_menu"><ul class="main-menu_small"><li data-cat="1"><a href="/md/analitica" >Analitică <span></span></a></li><li data-cat="2"><a href="/md/politica" >Politică <span></span></a></li><li data-cat="3"><a href="/md/societate" >Societate <span></span></a></li><li data-cat="4"><a href="/md/economie" >Economie <span></span></a></li><li data-cat="5"><a href="/md/capitala" >Capitala <span></span></a></li><li data-cat="6"><a href="/md/in-lume" >În lume <span></span></a></li><li data-cat="7"><a href="/md/piata-financiara" >Piata financiara <span></span></a></li><li data-cat="8"><a href="/md/mai-multe" >Mai multe... <span></span></a></li></ul></div><!-- ** svg logo double ** --><div class="media-menu"><span></span><span></span><span></span></div><ul class="non-typo main-menu clearfix"><li data-category="1" ><a href="/md/analitica-si-interviuri" >Analitică</a></li><li data-category="2" ><a href="/md/politica" >Politică</a></li><li data-category="3" ><a href="/md/societate" >Societate</a></li><li data-category="4" ><a href="/md/economie" >Economie</a></li><li data-category="5" ><a href="/md/capitala" class="active">Capitala</a></li><li data-category="6" ><a href="/md/in-lume" >În lume</a></li><li data-category="7" ><a href="/md/piata-financiara" >Piata financiara</a></li><li><a class="" href="/md/proiecte-noi">Proiecte Noi</a></li><li data-category="8" onclick="$('#menu-item').slideToggle()"><a href="#" >Mai multe...</a><div id="menu-item" class="expand-menu-item no-mob"><ul class="non-typo clearfix category-list"><li><a class=" " href="/md/showbiz" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Showbiz</a></li><li><a class=" " href="/md/business" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Business</a></li><li><a class=" " href="/md/sport" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Sport</a></li><li><a class=" " href="/md/stiri-auto" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiri Auto</a></li><li><a class=" " href="/md/afis" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Afiș</a></li><li><a class=" " href="/md/stiinta-si-it" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiinţă şi IT</a></li><li><a class=" " href="/md/diverse" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Diverse</a></li><li><a href="/md/video-news/" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Ştiri video</a></li><li><a href="/md/regiuni/" style="font-size: 16px; font-weight: 400; text-decoration: underline;">Regiuni</a></li></ul><div class="header-news-item-container clearfix"><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/464290.jpg" alt="A fost creată pielea artificială care poate simți durerea"><span>A fost creată pielea artificială care poate simți durerea</span><a class="hover-item" href="/md/stiinta-si-it/a-fost-creata-pielea-artificiala-care-poate-simti-durerea"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/389972.jpg" alt="Oamenii de știință au descoperit misterul străvechi al originii vieții"><span>Oamenii de știință au descoperit misterul străvechi al originii vieții</span><a class="hover-item" href="/md/stiinta-si-it/oamenii-de-stiinta-au-descoperit-misterul-stravechi-al-originii-vietii"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/465254.jpg" alt="În Pereslavl-Zalessky a fost descoperit un graffiti din secolul al XII-lea"><span>În Pereslavl-Zalessky a fost descoperit un graffiti din secolul al XII-lea</span><a class="hover-item" href="/md/stiinta-si-it/in-pereslavl-zalessky-a-fost-descoperit-un-graffiti-din-secolul-al-xii-lea"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/465251.jpg" alt="OMS planifică renunțarea totală la utilizarea grăsimilor trans în produse pînă în 2023"><span>OMS planifică renunțarea totală la utilizarea grăsimilor trans în produse pînă în 2023</span><a class="hover-item" href="/md/stiinta-si-it/oms-planifica-renuntarea-totala-la-utilizarea-grasimilor-trans-in-produse-pina-in-2023"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/465133.jpg" alt="Pasha Parfeni surprinde iar! Cu cine a colaborat de această dată (VIDEO)"><span>Pasha Parfeni surprinde iar! Cu cine a colaborat de această dată (VIDEO)</span><a class="hover-item video-icon-small" href="/md/showbiz/pasha-parfeni-surprinde-iar-cu-cine-a-colaborat-de-aceasta-data-video"></a></div><div class="news-item col-lg-2 col-sm-2"><img src="https://noi.md/uploads/newsthumbs/270_165/464963.jpg" alt="Un schior găsit în Alpi &quot;mumia de gheață&quot; a unei capre-negre"><span>Un schior găsit în Alpi "mumia de gheață" a unei capre-negre</span><a class="hover-item" href="/md/stiinta-si-it/un-schior-gasit-in-alpi-mumia-de-gheata-a-unei-capre-negre"></a></div></div></div></li><li class="mob" style="display: none;padding-left: 20px;"><a href="alegerile-prezidentiale">Alegerile prezidențiale</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-filat">Cazul Filat</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-sor">Cazul Șor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="dosarul-chirtoaca">Dosarul Chirtoacă</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="teroarea-in-europa">Teroarea în Europa</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="puterea">Puterea</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="actiuni-de-protest">Acțiuni de protest</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cum-salvam-chisinaul">Cum salvăm Chișinăul</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-platon">Cazul Platon</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cutremure">Cutremure</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="taierea-arborilor">Tăierea arborilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="furtul-miliardului">Furtul miliardului</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="combaterea-isis">Combaterea ISIS</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="migrantii-in-europa">Migranții în Europa</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="presedintele">Președintele</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="frumusetile-moldovei">Frumusețile Moldovei</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sarbatorile-de-iarna">Sărbătorile de iarnă</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="consecintele-intemperiei">Consecinţele intemperiei</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="obiectiv-european">Obiectiv european</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="eurovision">Eurovision</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="transnistria">Transnistria</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sanatatea-copiilor">Sănătatea copiilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sarbatorile-primaverii">Sărbătorile primăverii</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="internetul-si-copiii">Internetul și copiii</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="votul-mixt">Votul mixt</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="parcarile-cu-plata">Parcările cu plată </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="perchezitii-si-retineri">Percheziții și rețineri</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="scandal-diplomatic">Scandal diplomatic</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="problema-deseurilor">Problema deşeurilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="brand-autohton">Brand autohton</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="arsita">Arşiţa</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="incendii">Incendii</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="infografica">Infografică</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="moldovenii-care-scriu-istoria">Moldovenii care scriu istoria</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="inchiderea-scolilor">Închiderea școlilor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-braguta">Cazul Braguța</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="demnitari-de-stat-ieri-si-azi">Demnitari de stat. Ieri și Azi </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="prabusirea-minei">Prăbușirea minei</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="omul-si-profesia">Omul și profesia</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="jocurile-olimpice">Jocurile Olimpice</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="intrebari-raspunsuri">Întrebări - Răspunsuri</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="vox-populi">Vox Populi</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="alegeri">Alegeri</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="unionism-vs-statalitate">Unionism VS Statalitate</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cm-de-fotbal-2018">CM de Fotbal 2018 </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="explozia-din-capitala">Explozia din capitală</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="diaspora">Diaspora</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cursa-inarmarii">Cursa înarmării </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="patimi-in-jurul-stadionului-republican"> Patimi în jurul Stadionului Republican </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="limba-rusa-in-moldova">Limba rusă în Moldova</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="preturile-la-carburanti">Prețurile la carburanți</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="sandu-vs-sor">Sandu vs Șor</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-rosca">Cazul Roșca</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-carinei-turcan">Cazul Carinei Țurcan </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="admiterea">Admiterea </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="trump-putin">Trump - Putin</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="dosarul-garilor-auto">Dosarul gărilor auto</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="amnistia-fiscala">Amnistia fiscală</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-orizont">Cazul Orizont</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="air-moldova-in-fata-unei-noi-schimbari">Air Moldova în faţa unei noi schimbări</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="vizita-lui-erdogan">Vizita lui Erdogan</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="ucraina-rusia-cronica-a-confruntarii">Ucraina - Rusia: Cronică a confruntării</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="pilotii-moldoveni">Piloții moldoveni </a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-tranga">Cazul Tranga</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-duty-free">Cazul Duty Free</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="omg-si-vaccinurile">OMG și vaccinurile</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="stiri-vesele">Știri vesele</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="cazul-luncasu">Cazul Luncașu</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="aeroportul-chisinau-coliziuni">Aeroportul Chișinău. Coliziuni</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="aminitiri-din-copilarie">Aminitiri din Copilărie</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="soarta-lui-plahotniuc">Soarta lui Plahotniuc</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="coronavirus">Coronavirus</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="noi-conditii-de-plecare-peste-hotare">Noi condiții de plecare peste hotare</a></li><li class="mob" style="display: none;padding-left: 20px;"><a href="pregatirea-pentru-revolutia-colorata">Pregătirea pentru revoluția colorată</a></li></ul><div class="calc-ico"><a href="/md/curs"><i class="fa fa-calculator"></i></a></div><!-- main-menu --><div class="search"><span style="color: #ffffff; font-size: 14px;" class="search_s no-mob">Căutare</span><i class="fa fa-search" aria-hidden="true"></i><div class="search-bar "><div class="container search-cont cleaer-fix"><form action="/md/search/" method="get"><input type="text" name="q" class="search_input" placeholder="Căutare..."><input type="submit" value="Căutare"></form></div></div></div><!-- search --></nav></div><!-- simple-wrap --></div></header><header class="mobile-header"><div class="nav"><a href="/" class="site-logo"><img src="/images/LogoNoiMobileWhite.svg" alt=""></a><div class="button-group"><a href="/md/prognoza-meteo"><ul class="non-typo widget-list clearfix"><li class="date">duminică, 13 sept. 2020</li><li class="city">Chisinau</li><li class="temp"><i class="wi wi-day-sunny mywi"></i><span>+28</span></li><li class="forecast"><a href="/md/prognoza-meteo" class="standard-hover-link">Prognoza meteo</a></li></ul></a><a href="https://noi.md/curs"><img src="/images/euro.svg" alt=""></a><!--Converter--><a href="/md/numere-de-telefon-utile" title="Ghid"><img src="/images/phone-book.svg" alt=""></a><a href="#" id="menu-toggle"><img src="/images/menu.svg" alt=""><img class="hidden-img" src="/images/right-arrow-menu.svg" alt=""></a><!--Menu Toggle--></div></div><nav class="mobile-navigation-list main-menu"><div class="row" style="margin: 0"><div class="langs"><a href="javascript:void(0);"><img src="/images/moldova.svg" alt=""></a><a href="/ru/capitala/doi-gospodari-au-fost-filmati-cum-fura-in-plina-zi-video"><img src="/images/russia.svg" alt=""></a></div><div class="social-buttons"><a href="https://www.facebook.com/NOI.md/"><img src="/images/facebook-logo-button.svg" alt=""></a><!--Facebook--><!--<a href="https://twitter.com/NOImd "><img src="/images/twitter.svg" alt=""></a>--><!--Twitter--><!--<a href=""><img src="/images/odnoklassniki-logo.svg" alt=""></a>--><!--Ok--><a href="https://www.youtube.com/user/wwwNOImd"><img src="/images/youtube-logo.svg" alt=""></a><!--Youtube--></div><div class="social-buttons" style="padding-left: 15px"><a href="http://map.noi.md"><img src="/images/placeholder.svg" alt=""></a><!--Map Link--><a href="#" id="search-toggle"><img src="/images/magnifying-glass.svg" alt=""></a><!--Search--></div><div class="search-box"><div class=""><form action="/md/search/" method="get"><input type="text" name="q" class="search_input" placeholder="Căutare..." style="width: 80%"><input type="image" src="/images/magnifying-glass.svg" alt="Căutare" style="width: 20px;margin: 0 0 -5px 5px"></form></div></div></div><style> .sub-mob .page-links li{ margin-right: 7px; margin-left: 7px; padding: 0 12px; } .sub-mob .page-links a{ padding: 0; } </style><div class="sub-menu sub-mob"><ul class="non-typo clearfix page-links" style="text-align: center;display: block!important;"><li class="s-copy"><a id="toggle-parent-link">&copy; www.noi.md</a><a id="toggle"><i class="fa-lg fa fa-angle-up" aria-hidden="true"></i></a></li><li><a style="color: #056be9" title="100 canale TV" class="tv" href="/md/tv/"><span>100 canale TV</span></a></li><li><a title="Harta" target="_blank" class="pointer" href="http://map.noi.md/"><span>Harta</span></a></li><li><a title="Radio" class="aradio" href="/md/radio/"><span>Radio</span></a></li><li><a title="Top" class="topnews" href="/md/news/topread/"><span>Top</span></a></li><li><a title="Aplicaţii" class="app" href="http://noi.md/md/page/mobile-app/"><span>Aplicaţii</span></a></li></ul></div><ul class="row nav-list"><li class="col-12 list-group-title">CATEGORII</li><li class="col-12"><a href="/md/analitica-si-interviuri">Analitică</a></li><li class="col-12"><a href="/md/politica">Politică</a></li><li class="col-12"><a href="/md/societate">Societate</a></li><li class="col-12"><a href="/md/economie">Economie</a></li><li class="col-12"><a href="/md/capitala">Capitala</a></li><li class="col-12"><a href="/md/in-lume">În lume</a></li><li class="col-12"><a href="/md/piata-financiara">Piata financiara</a></li><li class="col-12"><a href="/md/proiecte-noi">Proiecte Noi</a></li><!-- ... --><!-- if subitem--><li class="col-12 sub-list"><a href="#" class="toggle-submenu">Mai multe... <span class=""><img src="/images/right-arrow.svg" alt=""></span></a><ul class="sub-menu"><li><a href="/md/showbiz" >Showbiz </a></li><li><a href="/md/business" >Business </a></li><li><a href="/md/sport" >Sport </a></li><li><a href="/md/stiri-auto" >Ştiri Auto </a></li><li><a href="/md/afis" >Afiș </a></li><li><a href="/md/stiinta-si-it" >Ştiinţă şi IT </a></li><li><a href="/md/diverse" >Diverse </a></li><li><a href="/md/video-news/" >Ştiri video </a></li><li><a href="/md/regiuni/">Regiuni</a></li></ul></li></ul><ul class="row nav-list"><li class="col-12 list-group-title">TEMELE PRINCIPALE</li><li><a href="/md/themes/pregatirea-pentru-revolutia-colorata">Pregătirea pentru revoluția colorată</a></li><li><a href="/md/themes/alegeri">Alegeri</a></li><li><a href="/md/themes/coronavirus">Coronavirus</a></li><li><a href="/md/themes/cum-salvam-chisinaul">Cum salvăm Chișinăul</a></li><li><a href="/md/themes/presedintele">Președintele</a></li><li><a href="/md/themes/puterea">Puterea</a></li><li><a href="/md/themes/noi-conditii-de-plecare-peste-hotare">Noi condiții de plecare peste hotare</a></li><li><a href="/md/themes/cazul-orizont">Cazul Orizont</a></li><li class="col-12 sub-list"><a href="#" class="toggle-submenu">Mai multe...<span class=""><img src="/images/right-arrow.svg" alt=""></span></a><ul class="sub-menu"><li><a href="/md/themes/perchezitii-si-retineri">Percheziții și rețineri</a></li><li><a href="/md/themes/actiuni-de-protest">Acțiuni de protest</a></li><li><a href="/md/themes/incendii">Incendii</a></li><li><a href="/md/themes/soarta-lui-plahotniuc">Soarta lui Plahotniuc</a></li><li><a href="/md/themes/furtul-miliardului">Furtul miliardului</a></li><li><a href="/md/themes/cazul-platon">Cazul Platon</a></li><li><a href="/md/themes/aeroportul-chisinau-coliziuni">Aeroportul Chișinău. Coliziuni</a></li><li><a href="/md/themes/consecintele-intemperiei">Consecinţele intemperiei</a></li><li><a href="/md/themes/frumusetile-moldovei">Frumusețile Moldovei</a></li><li><a href="/md/themes/cazul-sor">Cazul Șor</a></li><li><a href="/md/themes/omg-si-vaccinurile">OMG și vaccinurile</a></li><li><a href="/md/themes/sanatatea-copiilor">Sănătatea copiilor</a></li><li><a href="/md/themes/problema-deseurilor">Problema deşeurilor</a></li><li><a href="/md/themes/diaspora">Diaspora</a></li><li><a href="/md/themes/internetul-si-copiii">Internetul și copiii</a></li><li><a href="/md/themes/preturile-la-carburanti">Prețurile la carburanți</a></li><li><a href="/md/themes/cazul-filat">Cazul Filat</a></li><li><a href="/md/themes/limba-rusa-in-moldova">Limba rusă în Moldova</a></li><li><a href="/md/themes/cazul-carinei-turcan">Cazul Carinei Țurcan </a></li><li><a href="/md/themes/cutremure">Cutremure</a></li><li><a href="/md/themes/cursa-inarmarii">Cursa înarmării </a></li><li><a href="/md/themes/brand-autohton">Brand autohton</a></li><li><a href="/md/themes/cazul-braguta">Cazul Braguța</a></li><li><a href="/md/themes/taierea-arborilor">Tăierea arborilor</a></li><li><a href="/md/themes/unionism-vs-statalitate">Unionism VS Statalitate</a></li><li><a href="/md/themes/cazul-duty-free">Cazul Duty Free</a></li><li><a href="/md/themes/inchiderea-scolilor">Închiderea școlilor</a></li><li><a href="/md/themes/ucraina-rusia-cronica-a-confruntarii">Ucraina - Rusia: Cronică a confruntării</a></li><li><a href="/md/themes/parcarile-cu-plata">Parcările cu plată </a></li><li><a href="/md/themes/dosarul-chirtoaca">Dosarul Chirtoacă</a></li><li><a href="/md/themes/migrantii-in-europa">Migranții în Europa</a></li><li><a href="/md/themes/obiectiv-european">Obiectiv european</a></li><li><a href="/md/themes/sandu-vs-sor">Sandu vs Șor</a></li><li><a href="/md/themes/stiri-vesele">Știri vesele</a></li><li><a href="/md/themes/scandal-diplomatic">Scandal diplomatic</a></li><li><a href="/md/themes/cazul-rosca">Cazul Roșca</a></li><li><a href="/md/themes/aminitiri-din-copilarie">Aminitiri din Copilărie</a></li><li><a href="/md/themes/explozia-din-capitala">Explozia din capitală</a></li><li><a href="/md/themes/eurovision">Eurovision</a></li><li><a href="/md/themes/cazul-tranga">Cazul Tranga</a></li><li><a href="/md/themes/dosarul-garilor-auto">Dosarul gărilor auto</a></li><li><a href="/md/themes/patimi-in-jurul-stadionului-republican"> Patimi în jurul Stadionului Republican </a></li><li><a href="/md/themes/air-moldova-in-fata-unei-noi-schimbari">Air Moldova în faţa unei noi schimbări</a></li></ul></nav><!--corvid newsbar--><div class="row" style="height: 30px"><div class="col-md-12" style="height: 100%; text-align:center; background-color: red;font-size: 18px;font-weight: 600;color:white;padding-top: 5px"> &nbsp; COVID-19 &icirc;n MOLDOVA <i><a href="/md/societate/coronavirus-in-moldova-statistica-infectarilor-pe-teritoriul-tarii" style="font-weight: 200;color:white;font-size: 14px;text-decoration: underline"> &nbsp;Mai multe detalii </a></i></div></div><style> @media screen and (max-width: 1024px){ .big-header-banner { /*margin-bottom: -80px!important; margin-top: 80px;*/ } .default { /*margin-top: 80px!important;*/ } #sidebar{ /* margin-top: 470px!important;*/ z-index: 30; } } </style><!--<div class="search-box"><div class=""><form action="search/" method="get"><input type="text" name="q" class="search_input" placeholder="..."><input type="submit" value=""></form></div></div>--></header><!-- ** header ** --><div class="container"><div class="top-read-top-bar"><div class="top-read-top-bar-title"><h4><a href="/md/news/topread/" class="anal_a" style="color: #be1900;">Sinteza săptămînii</a></h4></div><div class="top-read-top-bar-items"><ul><li><img alt="Coronavirus în Moldova: Statistica infectărilor pe teritoriul țării" src="https://noi.md/uploads/newsthumbs/760_500/428097.jpg"><p><a href="/md/news_id/428097">Coronavirus în Moldova: Statistica infectărilor pe teritoriul țării</a></p></li><li><img alt="A doua carantină nu va fi: Moldova este prea săracă pentru ea" src="https://noi.md/uploads/newsthumbs/760_500/464159.jpg"><p><a href="/md/news_id/464159">A doua carantină nu va fi: Moldova este prea săracă pentru ea</a></p></li><li><img alt="Medicamentele pentru tuse nu au niciun efect benefic" src="https://noi.md/uploads/newsthumbs/760_500/315063.jpg"><p><a href="/md/news_id/315063">Medicamentele pentru tuse nu au niciun efect benefic</a></p></li><li><img alt="S-a găsit dovada că virusul COVID-19 a fost creat în laborator, declarație" src="https://noi.md/uploads/newsthumbs/760_500/465304.jpg"><p><a href="/md/news_id/465304">S-a găsit dovada că virusul COVID-19 a fost creat în laborator, declarație</a></p></li></ul></div><div class="clear"></div></div></div><div class="container none big-header-banner" style="display: block!important;"> <script type="text/javascript" id="_sdv_noi_js_31">
                var bnrN_width31 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                var bnrN_height31 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                var b_sdv_noi_js_31 = document.getElementById('_sdv_noi_js_31').parentNode;
                var bnrN_Cwidth31 = b_sdv_noi_js_31.offsetWidth || b_sdv_noi_js_31.innerWidth;
                var bnrN_Cheight31 = b_sdv_noi_js_31.offsetHeight || b_sdv_noi_js_31.innerHeight;
                document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_31" style="background: #eef0f1; margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1482743544-592575532" src="' + location.protocol + '//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=31&x=' + bnrN_width31 + '&y=' + bnrN_height31 + '&cx=' + bnrN_Cwidth31 + '&cy=' + bnrN_Cheight31 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
            </script> </div><!--array(1) { [0]=> NULL } --><!-- container page-body --><div class="container page-body default"><div class="main-wrap clearfix"><div class="left-block_v2" id="left_area" style="margin-right: 0;"><div class="main-articles mb-20"><div class="block-header light clearfix"><h2> TEMELE PRINCIPALE <a class="all-news-link" href="/md/news/"> Toate Știrile</a></h2></div><ul class="non-typo"><li><a title="Pregătirea pentru revoluția colorată" class="" href="/md/themes/pregatirea-pentru-revolutia-colorata"> Pregătirea pentru revoluția colorată <span data-news-nr="9">stiri: </span></a></li><li><a title="Alegeri" class="" href="/md/themes/alegeri"> Alegeri <span data-news-nr="2150">stiri: </span></a></li><li><a title="Coronavirus" class="" href="/md/themes/coronavirus"> Coronavirus <span data-news-nr="4401">stiri: </span></a></li><li><a title="Cum salvăm Chișinăul" class="new-news" href="/md/themes/cum-salvam-chisinaul"> Cum salvăm Chișinăul <span class="text-new">actualizat</span></a></li><li><a title="Președintele" class="" href="/md/themes/presedintele"> Președintele <span data-news-nr="2198">stiri: </span></a></li><li><a title="Puterea" class="" href="/md/themes/puterea"> Puterea <span data-news-nr="5535">stiri: </span></a></li><li><a title="Noi condiții de plecare peste hotare" class="" href="/md/themes/noi-conditii-de-plecare-peste-hotare"> Noi condiții de plecare peste hotare <span data-news-nr="117">stiri: </span></a></li><li><a title="Cazul Orizont" class="" href="/md/themes/cazul-orizont"> Cazul Orizont <span data-news-nr="84">stiri: </span></a></li></ul><ul class="non-typo additional-articles"><li><a title="Percheziții și rețineri" class="" href="/md/themes/perchezitii-si-retineri"> Percheziții și rețineri <span data-news-nr="751">stiri: </span></a></li><li><a title="Acțiuni de protest" class="" href="/md/themes/actiuni-de-protest"> Acțiuni de protest <span data-news-nr="833">stiri: </span></a></li><li><a title="Incendii" class="" href="/md/themes/incendii"> Incendii <span data-news-nr="290">stiri: </span></a></li><li><a title="Soarta lui Plahotniuc" class="" href="/md/themes/soarta-lui-plahotniuc"> Soarta lui Plahotniuc <span data-news-nr="125">stiri: </span></a></li><li><a title="Furtul miliardului" class="" href="/md/themes/furtul-miliardului"> Furtul miliardului <span data-news-nr="667">stiri: </span></a></li><li><a title="Cazul Platon" class="" href="/md/themes/cazul-platon"> Cazul Platon <span data-news-nr="251">stiri: </span></a></li><li><a title="Aeroportul Chișinău. Coliziuni" class="" href="/md/themes/aeroportul-chisinau-coliziuni"> Aeroportul Chișinău. Coliziuni <span data-news-nr="127">stiri: </span></a></li><li><a title="Consecinţele intemperiei" class="" href="/md/themes/consecintele-intemperiei"> Consecinţele intemperiei <span data-news-nr="555">stiri: </span></a></li><li><a title="Frumusețile Moldovei" class="" href="/md/themes/frumusetile-moldovei"> Frumusețile Moldovei <span data-news-nr="478">stiri: </span></a></li><li><a title="Cazul Șor" class="" href="/md/themes/cazul-sor"> Cazul Șor <span data-news-nr="312">stiri: </span></a></li><li><a title="OMG și vaccinurile" class="" href="/md/themes/omg-si-vaccinurile"> OMG și vaccinurile <span data-news-nr="67">stiri: </span></a></li><li><a title="Sănătatea copiilor" class="" href="/md/themes/sanatatea-copiilor"> Sănătatea copiilor <span data-news-nr="238">stiri: </span></a></li><li><a title="Problema deşeurilor" class="" href="/md/themes/problema-deseurilor"> Problema deşeurilor <span data-news-nr="155">stiri: </span></a></li><li><a title="Diaspora" class="" href="/md/themes/diaspora"> Diaspora <span data-news-nr="926">stiri: </span></a></li><li><a title="Internetul și copiii" class="" href="/md/themes/internetul-si-copiii"> Internetul și copiii <span data-news-nr="34">stiri: </span></a></li><li><a title="Prețurile la carburanți" class="" href="/md/themes/preturile-la-carburanti"> Prețurile la carburanți <span data-news-nr="65">stiri: </span></a></li><li><a title="Cazul Filat" class="" href="/md/themes/cazul-filat"> Cazul Filat <span data-news-nr="318">stiri: </span></a></li><li><a title="Limba rusă în Moldova" class="" href="/md/themes/limba-rusa-in-moldova"> Limba rusă în Moldova <span data-news-nr="72">stiri: </span></a></li><li><a title="Cazul Carinei Țurcan " class="" href="/md/themes/cazul-carinei-turcan"> Cazul Carinei Țurcan <span data-news-nr="47">stiri: </span></a></li><li><a title="Cutremure" class="" href="/md/themes/cutremure"> Cutremure <span data-news-nr="225">stiri: </span></a></li><li><a title="Cursa înarmării " class="" href="/md/themes/cursa-inarmarii"> Cursa înarmării <span data-news-nr="49">stiri: </span></a></li><li><a title="Brand autohton" class="" href="/md/themes/brand-autohton"> Brand autohton <span data-news-nr="111">stiri: </span></a></li><li><a title="Cazul Braguța" class="" href="/md/themes/cazul-braguta"> Cazul Braguța <span data-news-nr="43">stiri: </span></a></li><li><a title="Tăierea arborilor" class="" href="/md/themes/taierea-arborilor"> Tăierea arborilor <span data-news-nr="117">stiri: </span></a></li><li><a title="Unionism VS Statalitate" class="" href="/md/themes/unionism-vs-statalitate"> Unionism VS Statalitate <span data-news-nr="234">stiri: </span></a></li><li><a title="Cazul Duty Free" class="" href="/md/themes/cazul-duty-free"> Cazul Duty Free <span data-news-nr="14">stiri: </span></a></li><li><a title="Închiderea școlilor" class="" href="/md/themes/inchiderea-scolilor"> Închiderea școlilor <span data-news-nr="28">stiri: </span></a></li><li><a title="Ucraina - Rusia: Cronică a confruntării" class="" href="/md/themes/ucraina-rusia-cronica-a-confruntarii"> Ucraina - Rusia: Cronică a confruntării <span data-news-nr="117">stiri: </span></a></li><li><a title="Parcările cu plată " class="" href="/md/themes/parcarile-cu-plata"> Parcările cu plată <span data-news-nr="56">stiri: </span></a></li><li><a title="Dosarul Chirtoacă" class="" href="/md/themes/dosarul-chirtoaca"> Dosarul Chirtoacă <span data-news-nr="185">stiri: </span></a></li><li><a title="Migranții în Europa" class="" href="/md/themes/migrantii-in-europa"> Migranții în Europa <span data-news-nr="99">stiri: </span></a></li><li><a title="Obiectiv european" class="" href="/md/themes/obiectiv-european"> Obiectiv european <span data-news-nr="187">stiri: </span></a></li><li><a title="Sandu vs Șor" class="" href="/md/themes/sandu-vs-sor"> Sandu vs Șor <span data-news-nr="23">stiri: </span></a></li><li><a title="Știri vesele" class="" href="/md/themes/stiri-vesele"> Știri vesele <span data-news-nr="18">stiri: </span></a></li><li><a title="Scandal diplomatic" class="" href="/md/themes/scandal-diplomatic"> Scandal diplomatic <span data-news-nr="117">stiri: </span></a></li><li><a title="Cazul Roșca" class="" href="/md/themes/cazul-rosca"> Cazul Roșca <span data-news-nr="10">stiri: </span></a></li><li><a title="Aminitiri din Copilărie" class="" href="/md/themes/aminitiri-din-copilarie"> Aminitiri din Copilărie <span data-news-nr="16">stiri: </span></a></li><li><a title="Explozia din capitală" class="" href="/md/themes/explozia-din-capitala"> Explozia din capitală <span data-news-nr="140">stiri: </span></a></li><li><a title="Eurovision" class="" href="/md/themes/eurovision"> Eurovision <span data-news-nr="273">stiri: </span></a></li><li><a title="Cazul Tranga" class="" href="/md/themes/cazul-tranga"> Cazul Tranga <span data-news-nr="47">stiri: </span></a></li><li><a title="Dosarul gărilor auto" class="" href="/md/themes/dosarul-garilor-auto"> Dosarul gărilor auto <span data-news-nr="8">stiri: </span></a></li><li><a title=" Patimi în jurul Stadionului Republican " class="" href="/md/themes/patimi-in-jurul-stadionului-republican"> Patimi în jurul Stadionului Republican <span data-news-nr="48">stiri: </span></a></li><li><a title="Air Moldova în faţa unei noi schimbări" class="" href="/md/themes/air-moldova-in-fata-unei-noi-schimbari"> Air Moldova în faţa unei noi schimbări <span data-news-nr="21">stiri: </span></a></li></ul><a href="#" class="btn-type-one more-articles-btn"><span class="more">mai multe</span><span class="less">minimizează</span></a></div><!-- main-articles // --><div style="border: 1px solid transparent; margin-bottom: 20px; border-top: 0;" class="mb-20"><div class="slider-header clearfix"><h4 style="padding: 6px 10px;"><a href="/md/analitica" class="anal_a">Analitică</a> şi <a href="/md/interviuri" class="anal_a">Interviuri</a></h4></div><div id="mycustomscroll" class='flexcroll' style="overflow:hidden;"><div class="body-block-e"><ul class="ul-cat" style="padding: 0;"><li><a href="/md/analitica/revolutia-americana-si-umbra-razboiului-civil-partea-a-3-a" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/465013.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">11 sep. 13:02 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/revolutia-americana-si-umbra-razboiului-civil-partea-a-3-a">Revoluția americană și umbra Războiului civil. Partea a 3-a</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/vaccinarea-geopolitica" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/464521.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">10 sep. 18:15 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/vaccinarea-geopolitica">Vaccinarea ”geopolitică” </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/cum-trebuie-sa-fie-o-copilarie-fericita" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/464414.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">9 sep. 17:58 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/cum-trebuie-sa-fie-o-copilarie-fericita">Cum trebuie să fie o copilărie fericită? </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/concedii-partiale-munca-in-perioada-starii-de-urgenta-si-bonusuri-pentru-risc-ce-amendamente-va-mai-suporta-codul-muncii" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/464068.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">8 sep. 18:03 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/concedii-partiale-munca-in-perioada-starii-de-urgenta-si-bonusuri-pentru-risc-ce-amendamente-va-mai-suporta-codul-muncii">Concedii parțiale, munca în perioada stării de urgență și bonusuri pentru risc. Ce amendamente va mai suporta Codul muncii? </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/concediere-cu-preaviz-odihna-reglementata-salariu-in-alb-la-ce-sa-se-mai-astepte-salariatii-si-angajatorii" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/463814.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">7 sep. 21:21 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/concediere-cu-preaviz-odihna-reglementata-salariu-in-alb-la-ce-sa-se-mai-astepte-salariatii-si-angajatorii">Concediere cu preaviz, odihnă reglementată, salariu ”în alb”. La ce să se mai aștepte salariații și angajatorii? </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/spectacol-al-mastilor-la-nivel-mondial" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/463024.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">3 sep. 19:06 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/spectacol-al-mastilor-la-nivel-mondial">Spectacol al măștilor la nivel mondial?</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/revolutia-americana-show-complot-provocare-partea-a-2-a" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/462740.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">2 sep. 23:49 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/revolutia-americana-show-complot-provocare-partea-a-2-a">Revoluția americană: Show? complot? provocare? Partea a 2-a</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/deschiderea-sezonului-electoral-razbunarea-politica-arderea-candidatilor-si-repetitia-pentru-alegerile-parlamentare" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/462502.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">1 sep. 18:03 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/deschiderea-sezonului-electoral-razbunarea-politica-arderea-candidatilor-si-repetitia-pentru-alegerile-parlamentare">Deschiderea sezonului electoral: răzbunarea politică, "arderea" candidaților și repetiția pentru alegerile parlamentare</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/limba-rusa-conform-legislatiei-sau-conform-conceptelor-461764" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/461764.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">26 aug. 22:18 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/limba-rusa-conform-legislatiei-sau-conform-conceptelor-461764">Limba rusă: conform legislației sau conform conceptelor?</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/limba-rusa-conform-legislatiei-sau-conform-conceptelor" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/461497.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">25 aug. 18:55 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/limba-rusa-conform-legislatiei-sau-conform-conceptelor">Limba rusă: conform legislației sau conform conceptelor? </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/din-belarus-in-moldova-discreditarea-fortelor-de-ordine-ca-componenta-importanta-a-tehnologiei-portocalii" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/461183.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">24 aug. 17:49 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/din-belarus-in-moldova-discreditarea-fortelor-de-ordine-ca-componenta-importanta-a-tehnologiei-portocalii">Din Belarus în Moldova. Discreditarea forțelor de ordine ca componentă importantă a ”tehnologiei portocalii”</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/munca-cu-pastrarea-distantei" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/460680.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">21 aug. 18:38 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/munca-cu-pastrarea-distantei">Muncă cu păstrarea distanței </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/ce-se-ascunde-in-spatele-recentelor-evenimente-din-sistemul-judiciar-partea-ii" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/460376.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">20 aug. 18:51 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/ce-se-ascunde-in-spatele-recentelor-evenimente-din-sistemul-judiciar-partea-ii">Ce se ascunde în spatele recentelor evenimente din sistemul judiciar? Partea II </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/ce-se-ascunde-in-spatele-recentelor-evenimente-din-sistemul-judiciar-partea-i" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/460178.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">19 aug. 18:26 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/ce-se-ascunde-in-spatele-recentelor-evenimente-din-sistemul-judiciar-partea-i">Ce se ascunde în spatele recentelor evenimente din sistemul judiciar? Partea I </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/pornim-sau-ce-pericol-prezinta-pentru-piata-moldoveneasca-masinile-accidentate-importate-din-sua" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/460038.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">18 aug. 17:55 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/pornim-sau-ce-pericol-prezinta-pentru-piata-moldoveneasca-masinile-accidentate-importate-din-sua"> Pornim! sau Ce pericol prezintă pentru piața moldovenească mașinile accidentate, importate din SUA </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/exemplul-belarusului-sensuri-noi-in-ajunul-alegerilor-din-moldova" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/459761.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">17 aug. 18:18 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/exemplul-belarusului-sensuri-noi-in-ajunul-alegerilor-din-moldova">Exemplul Belarusului: sensuri noi în ajunul alegerilor din Moldova </a></span></span><div class="clearfloat"></div></li><li><a href="/md/interviuri/victor-marahovschii-oricarei-probleme-economice-soristii-ii-confera-un-accent-politic" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/459389.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">14 aug. 17:57 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/interviuri/victor-marahovschii-oricarei-probleme-economice-soristii-ii-confera-un-accent-politic">Victor Marahovschii: «Oricărei probleme economice”șoriștii” îi conferă un accent politic» </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/noua-versiune-a-constitutiei-de-ce-avem-nevoie-de-ea-si-pe-cind-sa-o-asteptam" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/459108.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">13 aug. 17:56 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/noua-versiune-a-constitutiei-de-ce-avem-nevoie-de-ea-si-pe-cind-sa-o-asteptam">Noua versiune a Constituției: de ce avem nevoie de ea și pe cînd să o așteptăm? </a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/paduri-private-in-moldova-sau-nu-doar-moldsilva-partea-2" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/458870.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">12 aug. 17:55 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/paduri-private-in-moldova-sau-nu-doar-moldsilva-partea-2">Păduri private în Moldova sau Nu doar “Moldsilva”. Partea 2</a></span></span><div class="clearfloat"></div></li><li><a href="/md/analitica/paduri-private-in-moldova-sau-nu-doar-moldsilva" class="l_img left" style="width:30%;"><img style="width:100%;" width="100" height="64" src="https://noi.md/uploads/newsthumbs/320_240/458621.jpg" alt="news_main"></a><span class="left l_txt"><span class="date" style="line-height: 130%;">11 aug. 18:50 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/analitica/paduri-private-in-moldova-sau-nu-doar-moldsilva">Păduri private în Moldova sau Nu doar “Moldsilva” </a></span></span><div class="clearfloat"></div></li></ul><div class="clearfloat"></div><div style="text-align: right;padding-right: 10px;"><a class="n-link more" style="font-size: 11px;" href="/md/analitica"> Citește toată Analitica</a> | <a class="n-link more" style="font-size: 11px;" href="/md/interviuri"> Citește toate Interviurile</a></div></div></div></div><div class="commercial-block" style="overflow-x: hidden; max-width: 100%;"> <script type="text/javascript" id="_sdv_noi_js_26">
                    var bnrN_width26 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                    var bnrN_height26 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                    var b_sdv_noi_js_26 = document.getElementById('_sdv_noi_js_26').parentNode;
                    var bnrN_Cwidth26 = b_sdv_noi_js_26.offsetWidth || b_sdv_noi_js_26.innerWidth;
                    var bnrN_Cheight26 = b_sdv_noi_js_26.offsetHeight || b_sdv_noi_js_26.innerHeight;
                    document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_26" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635537-657333112" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=26&x=' + bnrN_width26 + '&y=' + bnrN_height26 + '&cx=' + bnrN_Cwidth26 + '&cy=' + bnrN_Cheight26 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                </script> </div><div class="sputnik-side half-width"><iframe src="//moldovenii.md/md/rss/teaser/dest/noi" style="width:100%; border:none; overflow:hidden; height:324px;"></iframe></div><!-- <div style="display: none" class="sputnik-side mb-20"><iframe sandbox="allow-popups allow-same-origin allow-scripts allow-same-origin" scrolling="no" frameborder="0" allowtransparency="true" style="border: 0; overflow: hidden; width: 297px; height:325px;margin: 5px 0;" src="https://noi.md/md/default/informer/mdv"></iframe></div> --><!-- sputnik-side --><div class="sputnik-side half-width"></div></div><style> .bann-mob-top .banner{ height: 150px; width: 100%; } </style> <script src="https://www.google.com/recaptcha/api.js?hl=ro" async defer></script> <div class="content-page"><div class="post-position"></div><div id="sections-float-decks"></div><div id="skrollr-body"><style> .js-mediator-article a, .skrollr-deck a, .float-deck a{ color: #000000; text-decoration: underline; } </style><section class="skrollr-deck current-news" data-bottom-bottom="transform:translateY(0%)" data-top-bottom="transform:translateY(0%)" ><div class="article-header" data-time-w="2020-09-13 11:37:46"><h1>Doi ”gospodari” au fost filmați cum fură în plină zi (VIDEO) </h1><a href="https://noi.md/uploads/images/Day_report/2020_09_13/465376.jpg" data-fancybox="gallery"><img data-id="465376" src="https://noi.md/uploads/newsthumbs/760_500/465376.jpg" alt="Doi ”gospodari” au fost filmați cum fură în plină zi (VIDEO)"></a><div class="article-info"><a href="/md/capitala" class="cat-link standard-hover-link">Capitala</a><meta name="mediator_theme" content="Capitala</a>" /><span class="postedon">13 septembrie 2020, 11:37</span><span class="views-count fa fa-eye" data-count="1002" aria-hidden="true"></span><span class="comments-count fa fa-comments" aria-hidden="true"><a href="##to-comment465376">0</a></span></div></div><div class="js-mediator-article"><p><h3>Doi bărbați au fost surprinși cum fură pavajul, &icirc;n plină zi, de pe o stradă din sectorul Botanica. Despre asta a scris primarul Capitalei, Ion Ceban pe pagina sa de Facebook, care susține că &bdquo;toți cei care admit astfel de comportament vor fi amendați&rdquo;.</h3><p style="text-align: center;"><iframe allow="encrypted-media" allowfullscreen="true" allowtransparency="true" frameborder="0" height="650" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fi.ceban.public%2Fvideos%2F681175692486309%2F&amp;show_text=false&amp;width=734&amp;height=1336&amp;appId" style="border:none;overflow:hidden" width="530"></iframe></p><p>Potrivit primarului, cei doi care au fost surprinși cum scot pavajul urmează a fi identificați și sancționați.</p><p>&bdquo;<em>Furăm pavaj de pe șantiere, murdărim pereți, scoatem fire instalate, instalam parcări neautorizat, parcăm unde ne place, aruncăm pe jos murdării&rdquo;</em>, a scris primarul pe pagina sa de Facebook.</p><!-- 0 2--><style>@media only screen and (max-width: 720px){.intext-add div[class^="div-gpt-ad-"]{width: auto!important;height: auto!important;}}</style><div class="no_mini__" id="news_rel_banner" style="width: fit-content;height: fit-content;display: flex;"><div class="intext-add"><div class="clearfix"></div><!--<script src="https://yastatic.net/pcode/adfox/loader.js" async></script>--><div id="adfox_158348071594954392"></div><script> window.Ya.adfoxCode.create({ ownerId: 239538, containerId: 'adfox_158348071594954392', params: { p1: 'cgowp', p2: 'foun', slide: true, visibleAfterInit: false, insertAfter: 'undefined', insertPosition: '0', stick: false, stickTo: 'auto', stickyColorScheme: 'light' } }); </script></div></div><br /><p></p><!-- 2 3--></div> <script type="application/ld+json">
            {
              "@context": "http://schema.org",
              "@type": "NewsArticle",
              "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://www.noi.md/md/news_id/465376"
              },
              "headline": "Doi ”gospodari” au fost filmați cum fură în plină zi (VIDEO)",
              "image": {
                "@type": "ImageObject",
                "url": "https://noi.md/uploads/newsthumbs/760_500/465376.jpg",
                "height": 500,
                "width": 760
              },
              "datePublished": "2020-09-13T11:37:46+0300",
              "dateModified": "2020-09-13T11:37:46+0300",
              "author": {
                "@type": "Person",
                "name": "Noi.md"
              },
               "publisher": {
                "@type": "Organization",
                "name": "MLD MEDIA SRL",
                "logo": {
                  "@type": "ImageObject",
                  "url": "http://www.noi.md/images/logo.jpg"
                }
              },
              "description": "Doi ”gospodari” au fost filmați cum fură în plină zi (VIDEO)"
            }




            </script> <meta name="mediator_published_time" content="2020-09-13T11:37:46+0300" /><meta name="mediator" content="465376"><div style="clear: both;"></div><!--images slide--><!-- //images slide --><!-- pdf --><!-- //pdf --><!-- share --> <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script> <script src="//yastatic.net/share2/share.js"></script> <div style="margin-bottom: 20px;" align="center" class="ya-share2" data-services="facebook,odnoklassniki,gplus,twitter,telegram" data-counter=""></div><script> if (navigator.share !== undefined) { setTimeout(function() { $('.ya-share2__list').append('<li id="shareApi" style="display: inline-block;"><a id="share-btn" onclick="shareApi()" href="javascript:;" style="font-size: 28px;margin-top: -2px;" class="ya-share2__link"><i style="vertical-align: top;" class="fa fa-share-alt-square"></i></a></li>'); }, 3000); var shareApi = function() { if (navigator.share !== undefined) { var shareUrl = document.querySelector('link[rel=canonical]') ? document.querySelector('link[rel=canonical]').href : window.location.href; navigator.share({ title: document.title, url: shareUrl }).then(() => console.log('Successful share')) .catch((error) => console.log('Error sharing:', error)); ev.preventDefault(); } }; } </script><!-- //share --><!-- copyright text --><!-- //copyright text--><!-- sponsor text --><!-- //sponsor text--><!-- subscribe --><div style="padding: 5px;background: #eef0f1;font-size: 13px;margin-bottom: 20px;text-align: center;color: #828282;"> Urmărește-ne pe <a href="https://www.facebook.com/NOI.md/" target="_blank">Facebook</a>, dacă vrei să afli mai multe <p class="grammar-notice no-mob" style="margin-bottom: 0;margin-top: -7px;"> Ați găsit o eroare în text? Marcați-o și tastați <span>Ctrl+Enter</span></p></div><!-- subscribe --><a name="#to-comment465376" id="#to-comment465376"></a><a name="to-comment465376" id="to-comment465376"></a><div class="article-credit"><ul class="non-typo"><!-- <li><span>--><!--</span><a--><!-- href="http://www.noi.md/--><!--/news_id/--><!--" class="standard-hover-link">http://www.noi.md/ru/news_id/--><!--</a>--><!-- </li>---><li class="no-mob"><span class='mediator_theme'>Cuvinte cheie</span><a href="/md/news-by-tag/2017" class="standard-hover-link">furt</a><a href="/md/news-by-tag/7839" class="standard-hover-link">Ceban</a></li><li class="no-mob"><span>Feedback</span><a href="http://noi.md/md/page/feedback" style="text-transform: none;"><u>Contactează redacția</u></a> | <a href="http://noi.md/md/intrebari-si-raspunsuri/" style="text-transform: none;"><u>Adresează întrebarea</u></a></li><li><a href="/md/news/topcomment/">Cele mai comentate</a> | <a href="/md/news/topread/">TOP</a> | <a href="/md/news/">Citește toate știrile</a> | <a href="#sub_block_e" onclick="$('#sub_block_e').show();">ABONEAZĂ-TE</a></li></ul></div><!--comments block--><br/><div class="alert alert-danger alert-dismissible" role="alert" style="display: none"><button type="button" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">&times;</span></button><strong>Warning!</strong><span id="errmsg"></span></div><div class="comment-block" id="comment_list" style="margin-bottom: 10px;"><div class="block-header clearfix"><h4><font></font><!--<a href="#" id="add-comments" class="standard-hover-link add-comments"></a>--><a href="#" id="show-comments" class="standard-hover-link show-comments">Comentariile <span class="commentCount" data-count="0">(0)</span></a></h4></div><div id="comments" style="display: none; background: #eef0f1;padding: 5px;" class="comments-list"><div style="background: rgb(238, 240, 241);margin-top: 15px; border-radius: 4px;border: 1px solid lightgrey; padding: 3px" class="commentform write-comment addcomment" id="addcomment"><div class="block-header clearfix" style="border-bottom: none; border-top: 5px solid #283a4f;"><h4> Adăugaţi Comentul </h4></div><form class="commentformsend" data-new="1" action="/md/capitala/doi-gospodari-au-fost-filmati-cum-fura-in-plina-zi-video"><div style="display: inline-block;margin: 2px -1px;"><input type="text" required name="com_name" placeholder="Nume" value="" style="border-radius: 4px;border: 1px gray;margin: 2px; margin-top: 2px;min-height: 33px;padding: 4px;font: 400 13px/20px Arial;display: block;float: left; width: 50%" maxlength="32"><div style="display: inline-block;height: 35px;overflow: hidden;margin:0 0 -9px 5px;border-radius: 4px;width: 45%"><div class="g-recaptcha" data-sitekey="6LfBGtMUAAAAAOujr3KSLg58kJyuZJ-YFk-L77IB" data-size="compact" style="position: static; display: inline-block;margin-top: -24px;"></div></div></div><div class="usr-comment" contenteditable="true" role="textbox" aria-multiline="true" style="min-height: 24px;background-color: white;padding: 4px; border-radius: 6px;font: 400 13px/20px Arial;display: inline-block;width: 72%"></div><div style="text-align: right;display: inline-block;width: 25%"><input type="submit" value="trimite" style="height: 27px;padding: 0 4px;margin: 8px 2px;border-radius: 4px;font-size: 14px;border: 1px darkgray solid;"></div><input type="hidden" name="parent" value="0"><input type="hidden" name="com_text" value=""></form></div></div><div id="post_comment"></div></div><!-- tabs-block --><div style="padding:0 0 0 5px"><div class="fb-comments" data-href="http://www.noi.md/md/news_id/465376" data-width="500"></div></div><!-- FB comments block end--><div class="comment-block no_mobile" style="margin-bottom: 0"><div class="comment-block" style="margin-bottom: 5px;"></div><!-- comment-block --><div class="tabs-block related-news"><h4>Citiţi de asemenea</h4><div class="flexslider-min"><div class="f-min"><div><div style="width: 293px; display: inline-block;padding: 4px 5px;height: 77px;"><a href="/md/diverse/de-ce-trebuie-sa-ai-un-tensiometru-acasa" class="l_img left" style="width:100px;"><img src="https://noi.md/uploads/newsthumbs/760_500/314394.jpg" alt="de-ce-trebuie-sa-ai-un-tensiometru-acasa" style="width:100%; height:auto"></a><span class="left l_txt" style="width: 60%"><span class="date" style="line-height: 130%;">13.09.2020 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/diverse/de-ce-trebuie-sa-ai-un-tensiometru-acasa"> De ce trebuie sa ai un tensiometru acasă </a></span></span><div class="clearfloat"></div></div><div style="width: 293px; display: inline-block;padding: 4px 5px;height: 77px;"><a href="/md/diverse/de-ce-este-gresit-sa-transformam-telefonul-mobil-in-ceas-desteptator" class="l_img left" style="width:100px;"><img src="https://noi.md/uploads/newsthumbs/760_500/464284.jpg" alt="de-ce-este-gresit-sa-transformam-telefonul-mobil-in-ceas-desteptator" style="width:100%; height:auto"></a><span class="left l_txt" style="width: 60%"><span class="date" style="line-height: 130%;">13.09.2020 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/diverse/de-ce-este-gresit-sa-transformam-telefonul-mobil-in-ceas-desteptator"> De ce este greșit să transformăm telefonul mobil în ceas deșteptător </a></span></span><div class="clearfloat"></div></div></div><!-- /s1--><div><div style="width: 293px; display: inline-block;padding: 4px 5px;height: 77px;"><a href="/md/diverse/citeva-motive-intemeiate-ca-sa-maninci-migdale-crude" class="l_img left" style="width:100px;"><img src="https://noi.md/uploads/newsthumbs/760_500/464174.jpg" alt="citeva-motive-intemeiate-ca-sa-maninci-migdale-crude" style="width:100%; height:auto"></a><span class="left l_txt" style="width: 60%"><span class="date" style="line-height: 130%;">13.09.2020 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/diverse/citeva-motive-intemeiate-ca-sa-maninci-migdale-crude"> Cîteva motive întemeiate ca să mănînci migdale crude </a></span></span><div class="clearfloat"></div></div><div style="width: 293px; display: inline-block;padding: 4px 5px;height: 77px;"><a href="/md/diverse/medicamentul-natural-impotriva-indigestiei-si-infectiilor-respiratorii" class="l_img left" style="width:100px;"><img src="https://noi.md/uploads/newsthumbs/760_500/463228.jpg" alt="medicamentul-natural-impotriva-indigestiei-si-infectiilor-respiratorii" style="width:100%; height:auto"></a><span class="left l_txt" style="width: 60%"><span class="date" style="line-height: 130%;">13.09.2020 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/diverse/medicamentul-natural-impotriva-indigestiei-si-infectiilor-respiratorii"> Medicamentul natural împotriva indigestiei şi infecţiilor respiratorii </a></span></span><div class="clearfloat"></div></div></div><!-- /s2--><div><div style="width: 293px; display: inline-block;padding: 4px 5px;height: 77px;"><a href="/md/societate/de-ce-medicii-nu-recomanda-tocurile-inalte-fetelor-pina-la-18-ani" class="l_img left" style="width:100px;"><img src="https://noi.md/uploads/newsthumbs/760_500/389996.jpg" alt="de-ce-este-gresit-sa-transformam-telefonul-mobil-in-ceas-desteptator" style="width:100%; height:auto"></a><span class="left l_txt" style="width: 60%"><span class="date" style="line-height: 130%;">13.09.2020 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/societate/de-ce-medicii-nu-recomanda-tocurile-inalte-fetelor-pina-la-18-ani"> De ce medicii nu recomandă tocurile înalte fetelor pînă la 18 ani </a></span></span><div class="clearfloat"></div></div><div style="width: 293px; display: inline-block;padding: 4px 5px;height: 77px;"><a href="/md/diverse/beneficiile-uleiului-de-argan" class="l_img left" style="width:100px;"><img src="https://noi.md/uploads/newsthumbs/760_500/463937.jpg" alt="beneficiile-uleiului-de-argan" style="width:100%; height:auto"></a><span class="left l_txt" style="width: 60%"><span class="date" style="line-height: 130%;">12.09.2020 </span><span style="padding: 0; margin: 0;"><a class="ttl" href="/md/diverse/beneficiile-uleiului-de-argan"> Beneficiile uleiului de argan </a></span></span><div class="clearfloat"></div></div></div><!-- /s3--></div></div></div><style> img[class^=pic-]{ /*width: 50px!important;*/ min-width: 84px!important; } div[id^=SC_] img{ width: 84px!important; } </style><span style="display: block;background: #283a4f;color: #fff;font-family: Arial;font-weight: 600;text-align: left;padding: 5px 10px;line-height: 24px;height: auto;margin-bottom: 5px;font-size: 18px;">Știrile partenerilor noștri <!-- Partner news--></span><div id="SC_TBlock_720213" class="SC_TBlock">loading...</div> <script type="text/javascript">
                        (sc_adv_out = window.sc_adv_out || []).push({
                            id : "720213",
                            domain : "n.ads1-adnow.com"
                        });
                    </script> <script type="text/javascript" src="//st-n.ads1-adnow.com/js/a.js"></script> <script> $(function(){ setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },1000); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },2000); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },2500); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },3000); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },3500); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },4000); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },4500); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },5000); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },6000); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },7000); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },8000); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },9000); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },11000); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },13000); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },16000); setTimeout(function (){ var tz = document.querySelector('.SC_TBlock').shadowRoot; $(tz).find('a').each(function(){ if($(this).attr('title').indexOf('Românc')!= -1)$(this).parent().parent().parent().parent().remove(); }) },20000); }) </script><div style="padding: 10px;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Адаптивный ной --><!--Comment--><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1805727382867429" data-ad-slot="9766086038" data-ad-format="auto"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script></div><div class="partners-by-half no_mobile"><div class="sputnik-side float-right" style="padding-top: 10px;"><!--<iframe class="lazy" data-src="http://partner.dw.de/syndication/feeds/CB_rom_noi_headline_photo.9875-cb.html" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:288px; height:340px;margin:-8px -8px -8px 0;" allowtransparency="true" src="http://partner.dw.de/syndication/feeds/CB_rom_noi_headline_photo.9875-cb.html"></iframe>--></div><div class="sputnik-side half-width-floated float-left no_mobile"><!-- <iframe class="lazy" data-src="http://mamaplus.md/ru/feed/recommend_noi/" style="width: 100%;" height="340" scrolling="no" frameborder="0" allowtransparency="true" src="http://mamaplus.md//feed/recommend_noi/"></iframe>--><script> var id = "465376"; var last_id = "2020-09-13 11:37:46"; var lng = "md"; var is_page_news = true; </script></div></div></section><!-- <section class="skrollr-deck float-void" id="section-2"></section>--></div></div><!-- Grammar modal --><div id="grammarModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Ați identificat eroarea</h4></div><div class="modal-body"><div class="form-group"><label for="grammarErrorInput">Textul erorii</label><input type="text" id="grammarErrorInput" class="form-control" placeholder="Disabled input" value="" disabled="disabled"></div><div class="form-group"><label for="grammarCommentInput">Comentariu</label> <textarea class="form-control" placeholder="Опционально" id="grammarCommentInput"></textarea> </div></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">Anulare</button><button type="button" class="btn btn-default text-center" id="grammarErrorSubmitButton" data-dismiss="modal">Expediere</button></div></div></div></div><div id="grammarSuccessModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Mulțumesc!</h4></div><div class="modal-body"><p>Informația despre eroare a fost transmisă în redacția Noi.md</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">OK</button></div></div></div></div><div id="grammarFailureModal" class="modal fade" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Neregularități!</h4></div><div class="modal-body"><p>Din motive tehnice, nu am reușit să raportăm greșeala.</p><p>Inginerii noștri lucrează, deja, pentru remedierea problemei.</p></div><div class="modal-footer"><button type="button" class="btn btn-default text-center" data-dismiss="modal">grammar_failure_send</button></div></div></div></div> <script id="js-mpf-mediator-init" data-counter="2820477" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820477/","_mediator")}(window);</script> <script> function addLink() { var body_element = document.getElementsByTagName("body")[0]; var selection; selection = window.getSelection(); var pagelink = "<br /><br /> Citește mai mult: <a href='https://noi.md/md/capitala/doi-gospodari-au-fost-filmati-cum-fura-in-plina-zi-video'>https://noi.md/md/capitala/doi-gospodari-au-fost-filmati-cum-fura-in-plina-zi-video</a><br /> Facebook: <a href='https://www.facebook.com/NOI.md/'>NOI.md</a> | Telegram: <a href='https://t.me/Noi_md'>Noi_md</a>"; var copytext = selection + pagelink; var newdiv = document.createElement("div"); newdiv.style.position="absolute"; newdiv.style.left="-99999px"; body_element.appendChild(newdiv); newdiv.innerHTML = copytext; selection.selectAllChildren(newdiv); window.setTimeout(function() { body_element.removeChild(newdiv); },0); } document.oncopy = addLink; </script><style type="text/css"> .adsbygoogle { height: 100% !important; } </style><div class="right-block_news clearfix" id="right_area"><div class="commercial-block half-width" style="margin-bottom: 10px; "> <script type="text/javascript" id="_sdv_noi_js_24">
                            var bnrN_width24 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
                            var bnrN_height24 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
                            var b_sdv_noi_js_24 = document.getElementById('_sdv_noi_js_24').parentNode;
                            var bnrN_Cwidth24 = b_sdv_noi_js_24.offsetWidth || b_sdv_noi_js_24.innerWidth;
                            var bnrN_Cheight24 = b_sdv_noi_js_24.offsetHeight || b_sdv_noi_js_24.innerHeight;
                            document.write(decodeURIComponent('%3C') + 'div id="_nBnrTpl_24" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481635473-490175411" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=24&x=' + bnrN_width24 + '&y=' + bnrN_height24 + '&cx=' + bnrN_Cwidth24 + '&cy=' + bnrN_Cheight24 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
                        </script> </div><div class="mb-20"><div class="comments_block promo"><div class="block-header dark clearfix"><h3 style="cursor: pointer;text-align: left;background-color: #283a4f;font: 300 18px/24px Arial;color: #fff;padding: 6px 19px;margin: 0;font-weight: bold;"><a class="anal_a" href="/md/news/promo/">&copy; Promo</a></h3></div><ul class="non-typo"><li style="clear: both;"><a href="/md/business/rezultatele-financiare-victoriabank-la-30-iunie-2020-banca-continua-sa-sprijine-economia-si-populatia-tarii-si-in-contextul-pandemiei" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Rezultatele financiare Victoriabank la 30 iunie 2020: Banca continuă să sprijine economia și populația țării și în contextul pandemiei" title="Rezultatele financiare Victoriabank la 30 iunie 2020: Banca continuă să sprijine economia și populația țării și în contextul pandemiei" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/465130.jpg"> Rezultatele financiare Victoriabank la 30 iunie 2020: Banca continuă să sprijine economia și populația țării și în contextul pandemiei </a></li><li style="clear: both;"><a href="/md/business/totul-online-solutia-pentru-cresterea-vanzarilor-tale-in-online" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Totul.online – soluția pentru creșterea vânzărilor tale în online" title="Totul.online – soluția pentru creșterea vânzărilor tale în online" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/464806.jpg"> Totul.online – soluția pentru creșterea vânzărilor tale în online </a></li><li style="clear: both;"><a href="/md/business/sustine-producatorii-autohtoni-in-concursul-vinurilor-recunoscute-notorium-wine-awards" style="padding: 4px 2px; color: #a1a1a1; font-size: small;"><img alt="Susţine producătorii autohtoni în Concursul Vinurilor Recunoscute Notorium Wine Awards" title="Susţine producătorii autohtoni în Concursul Vinurilor Recunoscute Notorium Wine Awards" style="float: left; max-width: 70px; margin-right: 5px;" src="https://noi.md/uploads/newsthumbs/320_240/464447.jpg"> Susţine producătorii autohtoni în Concursul Vinurilor Recunoscute Notorium Wine Awards </a></li></ul></div><div class="clearfix"></div></div><div class="comments_block mb-20"><div class="block-header dark clearfix"><h4><a style="color: #fff" href="/md/news/index/">Ultimele știri</a></h4></div><ul class="non-typo" style="padding: 0 10px;"><li><font color="#be1900" size="1"> 13:00</font><a href="/md/societate/14-403-persoane-au-traversat-frontiera-de-stat-in-ultimele-24-de-ore"> 14 403 persoane au traversat frontiera de stat în ultimele 24 de ore</a></li><li><font color="#be1900" size="1"> 12:32</font><a href="/md/capitala/ceban-despre-importanta-pug-ului-exista-un-haos-in-tot-ce-inseamna-planificarea-orasului"> Ceban, despre importanța PUG-ului: Există un haos în tot ce înseamnă planificarea orașului</a></li><li><font color="#be1900" size="1"> 12:00</font><a href="/md/in-lume/negocieri-istorice-de-pace-in-afganistan"> Negocieri istorice de pace în Afganistan</a></li><li><font color="#be1900" size="1"> 11:44</font><a href="/md/in-lume/oamenii-satui-de-covid-19-manifestatii-anticorona-in-mai-multe-tari-ue"> Oamenii sătui de COVID-19. Manifestaţii „anticorona” în mai multe țări UE</a></li><li><font color="#be1900" size="1"> 11:37</font><a href="/md/capitala/doi-gospodari-au-fost-filmati-cum-fura-in-plina-zi-video"> Doi ”gospodari” au fost filmați cum fură în plină zi (VIDEO)</a></li><li><font color="#be1900" size="1"> 11:33</font><a href="/md/in-lume/mai-multi-protestatari-au-fost-arestati-la-minsk-in-fata-unei-biserici"> Mai mulţi protestatari au fost arestaţi la Minsk, în faţa unei biserici</a></li></ul><ul class="non-typo" id="other-news" style="padding: 0 10px;display: none"><li><font color="#be1900" size="1"> 11:00</font><a href="/md/capitala/responsabilii-de-lucrari-necalitative-facute-in-capitala-vor-raspunde-in-fata-legii"> Responsabilii de lucrări necalitative făcute în capitală vor răspunde în fața legii</a></li><li><font color="#be1900" size="1"> 10:30</font><a href="/md/politica/doi-candidati-pentru-functia-de-presedinte-al-republicii-moldova-inregistrati-de-cec"> Doi candidați pentru funcția de Președinte al Republicii Moldova, înregistrați de CEC</a></li><li><font color="#be1900" size="1"> 10:00</font><a href="/md/societate/moldovenii-care-lucreaza-in-romania-nu-vor-mai-trebui-sa-obtina-avizul-de-angajare"> Moldovenii care lucrează în România nu vor mai trebui să obțină avizul de angajare</a></li><li><font color="#be1900" size="1"> 09:41</font><a href="/md/in-lume/rusii-asteptati-astazi-la-urnele-de-vot"> Rușii așteptați astăzi la urnele de vot</a></li><li><font color="#be1900" size="1"> 09:30</font><a href="/md/societate/republica-moldova-are-un-nou-consulat-intr-un-oras-german"> Republica Moldova are un nou consulat într-un oraș German</a></li><li><font color="#be1900" size="1"> 09:00</font><a href="/md/societate/prognoza-meteo-pentru-13-septembrie-inca-o-zi-de-vara-in-plina-toamna"> Prognoza meteo pentru 13 septembrie: Încă o zi de vară în plină toamnă</a></li><li><font color="#be1900" size="1"> 05:00</font><a href="/md/stiinta-si-it/a-fost-creata-pielea-artificiala-care-poate-simti-durerea"> A fost creată pielea artificială care poate simți durerea</a></li><li><font color="#be1900" size="1"> 04:30</font><a href="/md/diverse/de-ce-trebuie-sa-ai-un-tensiometru-acasa"> De ce trebuie sa ai un tensiometru acasă</a></li><li><font color="#be1900" size="1"> 04:00</font><a href="/md/diverse/de-ce-este-gresit-sa-transformam-telefonul-mobil-in-ceas-desteptator"> De ce este greșit să transformăm telefonul mobil în ceas deșteptător</a></li><li><font color="#be1900" size="1"> 03:30</font><a href="/md/stiinta-si-it/oamenii-de-stiinta-au-descoperit-misterul-stravechi-al-originii-vietii"> Oamenii de știință au descoperit misterul străvechi al originii vieții</a></li><li><font color="#be1900" size="1"> 03:01</font><a href="/md/diverse/citeva-motive-intemeiate-ca-sa-maninci-migdale-crude"> Cîteva motive întemeiate ca să mănînci migdale crude</a></li><li><font color="#be1900" size="1"> 02:30</font><a href="/md/diverse/vinetele-si-avantajele-lor-pentru-sanatate"> Vinetele și avantajele lor pentru sănătate</a></li><li><font color="#be1900" size="1"> 02:01</font><a href="/md/diverse/medicamentul-natural-impotriva-indigestiei-si-infectiilor-respiratorii"> Medicamentul natural împotriva indigestiei şi infecţiilor respiratorii</a></li><li><font color="#be1900" size="1"> 01:30</font><a href="/md/diverse/cadoul-pe-care-nu-ar-trebui-sa-il-faci-niciodata-unei-persoane-care-si-a-cumparat-o-casa-noua"> Cadoul pe care nu ar trebui să îl faci niciodată unei persoane care și-a cumpărat o casă nouă</a></li></ul><div class="clearfix"></div><div style="padding: 0; text-align: center; border-bottom: solid 1px #8f8f8f;"><a href="javascript::void(0)" onclick="callMoreNews();" class="more-n btn-type-one"><span id="more-n" class="more">Mai multe</span></a></div><style> .more-n:focus { color: #fff; text-decoration: none; outline: none; } </style><script> function callMoreNews() { $('#other-news').slideToggle(); $('#more-n').text( $('#more-n').text() == 'Mai multe' ? "minimizează" : "Mai multe"); } </script></div><div class="news-slider popular-slider vertical mb-20"><div class="showcase-item video-img"><div class="slider-header block-header clearfix"><h4 style="font-weight: bold"> Alegerea redactorului </h4></div><div id="vid-slider-v7-465164"><a href="/md/capitala/detalii-noi-in-cazul-pedofilului-de-la-botanica"><img src="https://noi.md/uploads/newsthumbs/320_240/465164.jpg" alt="Detalii noi în cazul pedofilului de la Botanica" title="Detalii noi în cazul pedofilului de la Botanica"></a><a href="/md/capitala/detalii-noi-in-cazul-pedofilului-de-la-botanica" class="text-thumb"> Detalii noi în cazul pedofilului de la Botanica </a></div><div style="display: none;" id="vid-slider-v7-464794"><a href="/md/capitala/a-fost-anuntata-una-dintre-cele-mai-bune-investitii-in-imaginea-chisinaului"><img src="https://noi.md/uploads/newsthumbs/320_240/464794.jpg" alt="A fost anunțată una dintre cele mai bune investiții în imaginea Chișinăului" title="A fost anunțată una dintre cele mai bune investiții în imaginea Chișinăului"></a><a href="/md/capitala/a-fost-anuntata-una-dintre-cele-mai-bune-investitii-in-imaginea-chisinaului" class="text-thumb"> A fost anunțată una dintre cele mai bune investiții în imaginea Chișinăului </a></div><div style="display: none;" id="vid-slider-v7-464750"><a href="/md/capitala/10-asteptari-ale-locuitorilor-sectorului-buiucani"><img src="https://noi.md/uploads/newsthumbs/320_240/464750.jpg" alt="10 așteptări ale locuitorilor sectorului Buiucani" title="10 așteptări ale locuitorilor sectorului Buiucani"></a><a href="/md/capitala/10-asteptari-ale-locuitorilor-sectorului-buiucani" class="text-thumb"> 10 așteptări ale locuitorilor sectorului Buiucani </a></div></div><script> var video_slider_data_v4 = {items: [{id:465164,title:"Detalii noi în cazul pedofilului de la Botanica",link:"/md/capitala/detalii-noi-in-cazul-pedofilului-de-la-botanica"},{id:464794,title:"A fost anunțată una dintre cele mai bune investiții în imaginea Chișinăului",link:"/md/capitala/a-fost-anuntata-una-dintre-cele-mai-bune-investitii-in-imaginea-chisinaului"},{id:464750,title:"10 așteptări ale locuitorilor sectorului Buiucani",link:"/md/capitala/10-asteptari-ale-locuitorilor-sectorului-buiucani"},]}; function slideVideoV6(id) { $.each(video_slider_data_v4.items, function () { if (this.id != id) $("#vid-slider-v7-" + this.id).hide(); else $("#vid-slider-v7-" + this.id).show(); }); return false; } </script><div class="slide-control"><ul class="non-typo"><li><a class="active" data-slide-index="0" href="/md/capitala/detalii-noi-in-cazul-pedofilului-de-la-botanica" onmousemove="return slideVideoV6(465164);">Detalii noi în cazul pedofilului de la Botanica</a></li><li><a data-slide-index="1" href="/md/capitala/a-fost-anuntata-una-dintre-cele-mai-bune-investitii-in-imaginea-chisinaului" onmousemove="return slideVideoV6(464794);">A fost anunțată una dintre cele mai bune investiții în imaginea Chișinăului</a></li><li><a data-slide-index="2" href="/md/capitala/10-asteptari-ale-locuitorilor-sectorului-buiucani" onmousemove="return slideVideoV6(464750);">10 așteptări ale locuitorilor sectorului Buiucani</a></li></ul></div></div><div class="clearfix"></div><div class="news-slider vertical mb-20"><div class="showcase-item video-img"><div class="slider-header clearfix"><h4><a class="anal_a" href="/md/video-news/">Video</a></h4><a style='display: block; float: right; background: #283a4f; text-align: right; margin-top: -30px; font-size: 12px; color: #fff; padding-right: 10px;' href="http://noi.md/md/video-news/">Toate</a></div><div id="vid-slider-v3-465376"><a href="/md/capitala/doi-gospodari-au-fost-filmati-cum-fura-in-plina-zi-video" class="video-icon-medium"><img src="https://noi.md/uploads/newsthumbs/320_240/465376.jpg" alt="Doi ”gospodari” au fost filmați cum fură în plină zi (VIDEO)" title="Doi ”gospodari” au fost filmați cum fură în plină zi (VIDEO)"></a><a href="/md/capitala/doi-gospodari-au-fost-filmati-cum-fura-in-plina-zi-video" class="text-thumb"> Doi ”gospodari” au fost filmați cum fură în plină zi </a></div><div style="display: none;" id="vid-slider-v3-465311"><a href="/md/societate/visul-moldovenesc-al-americanului-duruitoarea-video" class="video-icon-medium"><img src="https://noi.md/uploads/newsthumbs/320_240/465311.jpg" alt="Visul moldovenesc al americanului – Duruitoarea (VIDEO)" title="Visul moldovenesc al americanului – Duruitoarea (VIDEO)"></a><a href="/md/societate/visul-moldovenesc-al-americanului-duruitoarea-video" class="text-thumb"> Visul moldovenesc al americanului – Duruitoarea </a></div><div style="display: none;" id="vid-slider-v3-465307"><a href="/md/in-lume/actiunea-filmului-fast-furious-9-va-avea-loc-in-cosmos" class="video-icon-medium"><img src="https://noi.md/uploads/newsthumbs/320_240/465307.jpg" alt="Acțiunea filmului ”Fast &amp; Furious 9” va avea loc în cosmos" title="Acțiunea filmului ”Fast &amp; Furious 9” va avea loc în cosmos"></a><a href="/md/in-lume/actiunea-filmului-fast-furious-9-va-avea-loc-in-cosmos" class="text-thumb"> Acțiunea filmului ”Fast &amp; Furious 9” va avea loc în cosmos </a></div></div><script> var video_slider_data_v2 = {items: [{id:465376,title:"Doi ”gospodari” au fost filmați cum fură în plină zi (VIDEO)",link:"/md/capitala/doi-gospodari-au-fost-filmati-cum-fura-in-plina-zi-video"},{id:465311,title:"Visul moldovenesc al americanului – Duruitoarea (VIDEO)",link:"/md/societate/visul-moldovenesc-al-americanului-duruitoarea-video"},{id:465307,title:"Acțiunea filmului ”Fast &amp; Furious 9” va avea loc în cosmos",link:"/md/in-lume/actiunea-filmului-fast-furious-9-va-avea-loc-in-cosmos"},]}; function slideVideoV3(id) { $.each(video_slider_data_v2.items, function () { if (this.id != id) $("#vid-slider-v3-" + this.id).hide(); else $("#vid-slider-v3-" + this.id).show(); }); return false; } </script><div class="slide-control"><ul class="non-typo"><li><a class="active" data-slide-index="0" href="/md/capitala/doi-gospodari-au-fost-filmati-cum-fura-in-plina-zi-video" onmousemove="return slideVideoV3(465376);">Doi ”gospodari” au fost filmați cum fură în plină zi </a></li><li><a data-slide-index="1" href="/md/societate/visul-moldovenesc-al-americanului-duruitoarea-video" onmousemove="return slideVideoV3(465311);">Visul moldovenesc al americanului – Duruitoarea </a></li><li><a data-slide-index="2" href="/md/in-lume/actiunea-filmului-fast-furious-9-va-avea-loc-in-cosmos" onmousemove="return slideVideoV3(465307);">Acțiunea filmului ”Fast &amp; Furious 9” va avea loc în cosmos</a></li></ul></div></div><div class="sputnik-side clearfix"><iframe src="/ajax/foxbanner/?vvv=/md/capitala/doi-gospodari-au-fost-filmati-cum-fura-in-plina-zi-video" scrolling="no" frameborder="0" style="border: none; width: 100%;" onload="this.style.height=880 +'px';"></iframe></div><div class="comments_block mb-20"><div class="block-header dark clearfix"><h4>Opinia cititorilor</h4></div><ul class="non-typo" style="padding: 0 10px;"><li><span> Вопрос </span><a href="/md/politica/vlad-filat-a-venit-cu-mai-multe-acuzatii-la-adresa-maiei-sandu"> когда же будут новости о том что делается что ...</a><span class="comment_time"> 11 sep. 10:39</span></li><li><span> Leo </span><a href="/md/politica/vlad-filat-a-venit-cu-mai-multe-acuzatii-la-adresa-maiei-sandu"> Этот Вор еще появляется на публике! У него на ...</a><span class="comment_time"> 11 sep. 10:37</span></li><li><span> Андрей </span><a href="/md/diverse/8-000-de-avioane-vor-duce-vaccinul-anti-covid-in-toate-colturile-lumii"> Российская вакцина существет и уже пущена в г ...</a><span class="comment_time"> 11 sep. 07:03</span></li><li><span> Сейчас другое важно </span><a href="/md/analitica/vaccinarea-geopolitica"> Пока мы ждём вакцину, поговорим о препаратах ...</a><span class="comment_time"> 11 sep. 02:16</span></li><li><span> Antoci </span><a href="/md/capitala/10-asteptari-ale-locuitorilor-cartierului-posta-veche"> Bună seara. Gospodăriile de pe srada Podgiren ...</a><span class="comment_time"> 10 sep. 23:15</span></li><li><span> Ivan </span><a href="/md/politica/ei-au-fost-si-sint-platiti-de-soros-si-ii-sint-datori"> Fondul lui Soros o fost și este o urjie pentr ...</a><span class="comment_time"> 10 sep. 14:50</span></li></ul><div class="clearfix"></div><div style="padding: 0; text-align: center; border-bottom: solid 1px #8f8f8f;"><a href="/md/news/usercomments/" class="btn-type-one"><span class="more">Mai multe</span></a></div></div><div class="vote-block half-width"><div class="block-header dark clearfix"><h4 onclick="location.href = '/md/polls/'" style="cursor: pointer"> Sondaj <a href="/md/polls/">Toate</a></h4></div><div class="block-content" id="active_poll"><script> var poll_data = {lang: "md"}; </script><img src="/images/load.gif" alt="load"></div></div><div class="news-calendar mb-20"><div class="block-header dark clearfix"><h4> Arhivă de ştiri </h4></div><!-- block-header --><div class="calendar-wrap"><div id="datepicker"></div></div><div class="showcase-item video-img"><a href="/md/stiinta-si-it/oamenii-de-stiinta-au-descoperit-misterul-stravechi-al-originii-vietii" ><img src="https://noi.md/uploads/newsthumbs/760_500/389972.jpg" alt="Oamenii de știință au descoperit misterul străvechi al originii vieții" title="Oamenii de știință au descoperit misterul străvechi al originii vieții"></a><a href="/md/stiinta-si-it/oamenii-de-stiinta-au-descoperit-misterul-stravechi-al-originii-vietii" class="text-thumb"> Oamenii de știință au descoperit misterul străvechi al originii vieții </a></div></div><!-- news-calendar --><!-- news-calendar --><!-- news-calendar --><!-- Composite Start --><!-- Composite End --><div class="blog-block"><div class="block-header dark clearfix"><h4><a href="http://blogs.noi.md/" target="_blank" class="anal_a">Blogosfera</a></h4></div><div class="block-content" id="blogs_block"><ul class="non-typo"><li><img src="https://blogs.noi.md/uploads/user/10/post/3174_200x150.jpg" alt="blogger"><div class="blog-credit"><div style=" line-height: 17px;font-size:14px;"><a href="http://blogs.noi.md/post/3174/" target="_blank">Alianța pentru distrugerea Moldovei -așa zisă europeană</a></div><span>Nicolai Pascaru</span></div></li><li><img src="https://blogs.noi.md/uploads/user/10/post/3171_200x150.jpg" alt="blogger"><div class="blog-credit"><div style=" line-height: 17px;font-size:14px;"><a href="http://blogs.noi.md/post/3171/" target="_blank">«Мой дед сражался до Берлина» такие как он освобождали мир от фашизма Лазарь Владимир Леонтьевич</a></div><span>Nicolai Pascaru</span></div></li><li><img src="https://blogs.noi.md/uploads/user/10/post/3168_200x150.jpg" alt="blogger"><div class="blog-credit"><div style=" line-height: 17px;font-size:14px;"><a href="http://blogs.noi.md/post/3168/" target="_blank">Политические химеры готовят майдан в Молдове</a></div><span>Nicolai Pascaru</span></div></li></ul></div></div><!-- blog-block --><!--comment --></div></div></div><!-- end container page-body --><footer><div class="container"><!-- header-showcase --><style> .read-us{ display: none; /*height: 35px;*/ align-content: center; align-items: center; /*flex-grow: 0;*/ } @media (max-width: 768px){ .social-links li{ margin-left: 25px; } .nmh, .page-links{ display: none!important; } .read-us{ display: flex; flex: 1; } } </style><div class="sub-menu clearfix" style="display: flex"><ul class="non-typo clearfix page-links" style="text-align: center;"><li class="s-copy"><a id="toggle-parent-link">&copy; www.noi.md</a><a id="toggle"><i class="fa-lg fa fa-angle-up" aria-hidden="true"></i></a></li><li><a style="color: #056be9" title="100 canale TV" class="tv" href="/md/tv/"><span>100 canale TV</span></a></li><li><a title="Harta" target="_blank" class="pointer" href="http://map.noi.md/"><span>Harta</span></a></li><li><a title="Radio" class="aradio" href="/md/radio/"><span>Radio</span></a></li><li><a title="Top" class="topnews" href="/md/news/topread/"><span>Top</span></a></li><li><a title="Aplicaţii" class="app" href="http://noi.md/md/page/mobile-app/"><span>Aplicaţii</span></a></li><li><a href="/md/numere-de-telefon-utile" title="Ghid" class="ghid"><span>Ghid</span></a></li></ul><div class="read-us">Читайте нас так же в:</div><div style="flex: 1"><ul class="social-links non-typo clearfix" style="display: flex;flex: 1;"><li><a href="/md/user-news/"><i class="fa fa-pencil" aria-hidden="true"></i></a><a class="send-article" href="/md/user-news/">Trimite o ştire</a></li><li><a href="https://www.facebook.com/NOI.md/" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li class="nmh"><a href="https://ok.ru/profile/471138151492" target="_blank"><i class="fa fa-odnoklassniki" aria-hidden="true"></i></a></li><!-- <li><a href="https://vk.com/id121882470" target="_blank"><i class="fa fa-vk" aria-hidden="true"></i></a></li> --><!--comment--><li><a href="https://t.me/Noi_md" target="_blank"><i class="fa fa-paper-plane" aria-hidden="true"></i></a></li><li class="nmh"><a href="https://twitter.com/NOImd" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li></ul></div></div><!-- header-showcase --><!--Comment--><ul class="non-typo footer-links"><li><a href="/md/page/about-us/">Despre noi</a></li><li><a href="/md/page/feedback">Feedback</a></li><li><a href="/md/page/advertising/">Publicitate</a></li><li><a href="/md/page/vacancies/">Posturi vacante</a></li><li><a href="/md/page/mobile-app/">Aplicație mobilă IOS,Android</a></li></ul><div class="row"><div class="col-md-7"><p><span class="copy-rights"> 2011-2020 www.noi.md </span><a href="/md/page/copyright/" class="standard-hover-link">Toate drepturile sînt rezervate.</a> Folosirea materialelor www.noi.md se face doar cu indicarea sursei active «www.noi.md». Atenție, citarea materialelor analitice («Analitică») în volumul de mai mult de 30% este permisă cu acordul în scris al www.noi.md. <a href="/md/page/copyright/" class="standard-hover-link">Acord privind utilizarea Resursei de Internet noi.md</a></p></div><div class="col-md-5"><div class="mailchimp"> Abonează-te pe NOI.md <span>top 24</span><form id="invite" method="post"><input type="email" required name="email" id="address" placeholder="Adresa de e-mail"><input type="submit" value="Abonează-te"></form></div></div></div></div></footer> <script id="_sdv_noi_js_28">
            var bnrN_width28 = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
            var bnrN_height28 = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
            var b_sdv_noi_js_28 = document.getElementById('_sdv_noi_js_28').parentNode;
            var bnrN_Cwidth28 = b_sdv_noi_js_28.offsetWidth || b_sdv_noi_js_28.innerWidth;
            var bnrN_Cheight28 = b_sdv_noi_js_28.offsetHeight || b_sdv_noi_js_28.innerHeight;
            document.write(decodeURIComponent('%3C') + 'div class="no_mobile" id="_nBnrTpl_28" style="margin: 0; padding: 0;"' + decodeURIComponent('%3E%3C/div%3E') + decodeURIComponent('%3C') + 'script defer async id="_bnr_noi_random_id1481636730-703729935" src="//adv.noi.md/adv.php?u=/script/&t=' + (new Date()).getTime() + '&idpl=28&x=' + bnrN_width28 + '&y=' + bnrN_height28 + '&cx=' + bnrN_Cwidth28 + '&cy=' + bnrN_Cheight28 + '&from=' + encodeURI(document.location) + '&ref=' + document.referrer + '" type="text/javascript"' + decodeURIComponent('%3E%3C') + '/script' + decodeURIComponent('%3E'));
        </script> <script> document.querySelectorAll("audio").forEach(function(item, i, arr){ item.addEventListener("play", function(e){ tracker = ga.create('UA-33993046-2', 'noi.md'); tracker.send('event','audio','play',e.target.currentSrc); }); }); </script><!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter23847259 = new Ya.Metrika({ id:23847259, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/23847259" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!--LiveInternet counter--><script> new Image().src = "//counter.yadro.ru/hit?r" + escape(document.referrer) + ((typeof(screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ? screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) + ";" + Math.random();</script><!--/LiveInternet--> <script type="text/javascript" src="//protvmd.adocean.pl/files/js/aomini.js"></script> <div data-ao-pid="CRJAzMDih1d9JPe6jOQFuJ6LMhlxHv4vUH29lYjt9Lr.U7" style="display: none;"></div> <script type="text/javascript">
    /* (c)AdOcean 2003-2018 */
    /* PLACEMENT: protv_md.noi.md.homepage_noi.reachmedia */
    (window['aomini'] || (window['aomini'] = [])).push({
        cmd: 'display',
        server: 'protvmd.adocean.pl',
        id: 'CRJAzMDih1d9JPe6jOQFuJ6LMhlxHv4vUH29lYjt9Lr.U7',
        consent: null
    });
</script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.js"></script> <script> $(document).ready(function() { if($(window).width() <= 1024) { let bann = false; $('body').on('scroll touchmove', function() { if(bann) { $('.top-banner').hide('slow', function (){ bann = false; }); } }); $('.bott_bann_close').on('click',function () { $('.top-banner').hide('slow'); }) } /* $().fancybox({ selector : '.skrollr-deck a' }); */ if($('#_nBnrTpl_29').html() != undefined && $('#_nBnrTpl_29').html().length > 0 || $('#_nBnrTpl_28').html() != undefined && $('#_nBnrTpl_28').html().length > 0) { $('div[id^="billboard"]').remove(); } if($('p:empty').size() > 1 && $('p').is(':empty')) { $("br").remove(); } if($('#_nBnrTpl_8').html() !== undefined && $('#_nBnrTpl_8').html().length > 0) { $('#_nBnrTpl_8 div').css('height', '300px'); } if($('#_nBnrTpl_9').html() !== undefined && $('#_nBnrTpl_9').html().length > 0) { $('#_nBnrTpl_9 div').css('height', '300px'); } }); </script> <script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3135901", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3135901;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><!-- //Rating@Mail.ru counter --><div class="subscribe-bottom-block show-subscribe" id="sub_block_e" style="display: none;"><div class="container"><div class="subscribe-title"><div style="font-size: 16px; font-weight: bold;"> Abonează-te pe NOI.md </div></div><form id="invite_pop" action="" method="POST" class="bottom-subscribe subscription-form clearfix"><input type="email" required id="address_email" name="email" placeholder="Adresa de e-mail"><input type="hidden" id="lang_b" value="md"><input type="submit" value=" Abonează-te "><span id="close_form">închide</span></form></div></div><div id="scroller"></div> <script src="/javascripts/jquery.min.js"></script> <script src="/javascripts/bootstrap.min.js" crossorigin="anonymous"></script> <!--<script type="text/javascript" src="/js/receiver.js?u=/run-x2"></script>--><script> $(document).ready(function() { if($(window).width() <= 600) { var banner_height = $("header").height(); var lastScrollTop = 0; $(window).scroll(function() { var scroll = $(window).scrollTop(); var currScrollTop = $(this).scrollTop(); if (scroll >= banner_height && currScrollTop > lastScrollTop) { $("header").hide(); $('.post-position').css('top', 0); } else { $("header").show(); $('.post-position').css('top', '60px'); } lastScrollTop = currScrollTop; }); } }); </script><!-- Comment --> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.core.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.dynamic.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.tooltips.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.common.key.js"></script> <script type="text/javascript" src="/javascripts/rgraph/RGraph.pie.js"></script> <script type="text/javascript" src="/bootstrap/js/moment-with-locales.js"></script> <script type="text/javascript" src="/bootstrap/js/bootstrap-datepicker.js"></script> <script type="text/javascript" src="/bootstrap/js/locales/bootstrap-datepicker.ro.js" charset="UTF-8"></script> <script type="text/javascript" src="/javascripts/cal_ro.js"></script> <script type="text/javascript" src="/mediaelement/mediaelement.js"></script> <script type="text/javascript" src="/mediaelement/mediaelement-and-player.js"></script> <!--<script src="//kenwheeler.github.io/slick/slick/slick.js"></script>--> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/ScrollMagic.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/debug.addIndicators.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/gsap/1.20.2/TweenMax.min.js"></script> <script src="//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/plugins/animation.gsap.js"></script> <script src='/javascripts/skrollr.js'></script> <script src='/js/skrollr.decks.js'></script> <script src="/javascripts/resizeSensor.js"></script> <script src="/javascripts/jquery.sticky-kit.js"></script> <script src="/javascripts/stuck_elements_functions.js?2"></script> <script type="text/javascript" src="/javascripts/noiapp.js?t=2020_09_13_tm6"></script> <script src="/javascripts/jquery.touchSwipe.js"></script> <script type="text/javascript" src="/js/jquery.noiscroll.js?v2"></script> <script src="/javascripts/mobile-navigation.js"></script> <script src="/js/slick.min.js"></script> <script src="/js/jquery.flexslider.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.js"></script> <style> .fancybox-slide--complete .fancybox-content{ display: block!important; } .slick-prev:before, .slick-next:before { color: black; } .slick-slider img{ height: 170px!important; width: auto!important; border: 2px solid white; } </style> <script type="text/javascript">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</script> <!--<script> const gallery = new Viewer(document.getElementById('images')); </script>--> <script type="application/ld+json">
    {
        "@context" : "http://schema.org",
        "@type" : "Organization","name" : "Noi.md - Știrile Moldovei",
        "url" : "http://noi.md/",
        "sameAs" : [
            "https://www.facebook.com/NOI.md",
            "https://ok.ru/noi.moldova"
        ]
    }
</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "Organization",
        "url": "http://noi.md/",
        "logo": "http://noi.md/images/logo.jpg"
    }
</script> </body></html> 